<!doctype html>
<html lang="es">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=8; IE=edge">
  <meta charset="utf-8"/>
  <title>La historia de Internet Explorer: auge y caída del navegador de Microsoft</title>
  <meta name="description" content="Internet Explorer fue el navegador con el que Microsoft dominó el mundo de la navegación web durante mucho tiempo. En este artículo repasamos su..."/>
  <meta name="robots" content="all"/>
  <link rel="shortcut icon" href="http://www.malavida.com/favicon.ico" type="image/x-icon"/>
  <link rel="canonical" href="http://www.malavida.com/es/analisis/la-historia-de-internet-explorer-auge-y-caida-del-navegador-de-microsoft-006464"/>
  <link rel="alternate" type="application/rss+xml" href="http://feeds.malavida.com/malavida" title="RSS Artículos"/>
  <script  type="text/javascript">var NSMalavida = NSMalavida || {};NSMalavida.cmd = NSMalavida.cmd || [];</script >
  <script>
    (function (d){
      var js = d.createElement('script');
      js.async = true;    
      js.type = 'text/javascript';
      js.src = 'http://www.malavida.com/es/js/v1/visits-malavida.js';
      js.onload = function(){Malavida.addVisit({"id":94171773,"type":"posts","url":"http:\/\/www.malavida.com\/es\/analisis\/la-historia-de-internet-explorer-auge-y-caida-del-navegador-de-microsoft-006464","random":228826043});};
      d.head.appendChild(js);
    }(document));
  </script>

  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Article",
      "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"http://www.malavida.com/es/analisis/la-historia-de-internet-explorer-auge-y-caida-del-navegador-de-microsoft-006464"
      },
      "headline": "La historia de Internet Explorer: auge y caída del navegador de Microsoft",
      "image": {
        "@type": "ImageObject",
        "url": "http://imag.malavida.com/articulos/normal-size/internet-explorer.jpg",
        "height": 463,
        "width": 696
      },
      "datePublished": "2017-08-30T14:18:00+02:00",
      "dateModified": "2017-08-30T14:24:37+02:00",
      "author": {
        "@type": "Person",
        "name": "Sergio Agudo"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Malavida",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.malavida.com/es/imag/malavida_logo.png",
          "width": 150,
          "height": 50
        }
      },
      "description": "Internet Explorer fue el navegador con el que Microsoft dominó el mundo de la navegación web durante mucho tiempo. En este artículo repasamos su trayectoria y le rendimos homenaje"
    }    
  </script>
  <meta property="og:title" content="La historia de Internet Explorer: auge y caída del navegador de Microsoft"/>
  <meta property="og:url" content="http://www.malavida.com/es/analisis/la-historia-de-internet-explorer-auge-y-caida-del-navegador-de-microsoft-006464"/>
  <meta property="og:image" content="http://imag.malavida.com/articulos/normal-size/internet-explorer.jpg"/>
  <meta property="og:description" content="Internet Explorer fue el navegador con el que Microsoft dominó el mundo de la navegación web durante mucho tiempo. En este artículo repasamos su trayectoria y le rendimos homenaje"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:title" content="La historia de Internet Explorer: auge y caída del navegador de Microsoft"/>
  <meta name="twitter:url" content="http://www.malavida.com/es/analisis/la-historia-de-internet-explorer-auge-y-caida-del-navegador-de-microsoft-006464"/>
  <meta name="twitter:image" content="http://imag.malavida.com/articulos/normal-size/internet-explorer.jpg"/>
  <meta name="twitter:description" content="Internet Explorer fue el navegador con el que Microsoft dominó el mundo de la navegación web durante mucho tiempo. En este artículo repasamos su trayectoria y le rendimos homenaje"/>    <meta name="author" content="malavida.com"/>
  <meta name="viewport" content="width = device-width, maximum-scale = 1.0, initial-scale = 1.0" />
  <style type="text/css">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</style>    
  
    <noscript>  
    <link rel="stylesheet" type="text/css" href="http://static.malavida.com/global/css_V54/cms-article.css">
  </noscript>    
    <!--[if lt IE 9]>
  <script type="text/javascript">
     document.createElement("nav");
     document.createElement("header");
     document.createElement("main");
     document.createElement("footer");
     document.createElement("section");
     document.createElement("article");
     document.createElement("aside");   
  </script>
  <link rel="stylesheet" type="text/css" href="http://static.malavida.com/es/css/main_ie_V49.css">
  <![endif]--> 
<script type="text/javascript">var gExecuteOnLoad = new Array();
var gJsToLoad = 0;
var gJsLoaded = 0;

// Add a script element as a child of the body
function downloadJSAtOnload() {
  // fADebug("<br/>execJSAtOnload");
  var lArr = ["http:\/\/www.malavida.com\/js\/ns_util_showwhenscroll.js","http:\/\/www.malavida.com\/es\/js-malavida\/v1\/mv-articulos.js","http:\/\/www.malavida.com\/js\/nsmvsite.js","http:\/\/www.malavida.com\/js\/mvbjzoom.js","http:\/\/www.malavida.com\/jsu_V7\/js-mv_util-mv_usr.js"];
  var element = null;
  gJsToLoad = lArr.length;
  for(var i=0;i<lArr.length;i++){      
    element = document.createElement('script');
    element.type = 'text/javascript';
    element.src = lArr[i];
    //element.onload = execJSAtOnload;
    if(element.addEventListener) element.addEventListener("load", execJSAtOnload, false);
    else if(element.attachEvent) element.attachEvent("onload", execJSAtOnload);
    else element.onload = execJSAtOnload;
    //IE older versions
    element.onreadystatechange = function () {
      if(this.readyState=='complete') execJSAtOnload();
    }
    //if(!element.onload) element.onload = execJSAtOnload;
    document.body.appendChild(element);
  }
}
//Load ScriptCode on all script element loaded
function execJSAtOnload() {
  gJsLoaded++;
  if(gJsLoaded==gJsToLoad) {
    for(var i=0;i<gExecuteOnLoad.length;i++) {
      var MvexecJSAtLoad  = gExecuteOnLoad[i];
      // fADebug("<br/>"+MvexecJSAtLoad);
      try {
        eval(MvexecJSAtLoad);
      }catch(err) {
        console.log = 'ExecOnloadError:'+ err.message;
      }
    }
  }
}
// Check for browser support of event handling capability
if (window.addEventListener) window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent) window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;</script><script>var adKeyword="gCat='articulos';gName='la-historia-de-internet-explorer-auge-y-caida-del-navegador-de-microsoft';";</script>
<!-- DFP Async -->
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement("script");
  gads.async = true;
  gads.type = "text/javascript";
  var useSSL = "https:" == document.location.protocol;
  gads.src = (useSSL ? "https:" : "http:") + 
  "//www.googletagservices.com/tag/js/gpt.js";
  var node = document.getElementsByTagName("script")[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
var lUW = 0;var b = document.body;
    if(b && b.offsetWidth) lUW = b.offsetWidth;
    else if(window.innerWidth) lUW = window.innerWidth;
    switch(true){
      case (lUW<480 && !!lUW):
        googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<600 && !!lUW):
        googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<768 && !!lUW):
        googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<1024 && !!lUW):
        googletag.defineSlot("/4096369/MV_ES_Artic_CAB_728", [728,90], "div-gpt-ad-header").addService(googletag.pubads());
        googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-sidebar").addService(googletag.pubads());
        break;
      default:
        googletag.defineSlot("/4096369/MV_ES_Artic_CAB_970", [[728,90],[970,90],[970,250]], "div-gpt-ad-header").addService(googletag.pubads());
        googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [[300,250],[300,600]], "div-gpt-ad-sidebar").addService(googletag.pubads());
        googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250],[600,250]], "div-gpt-ad-postinf").addService(googletag.pubads());
        break;
    }
    googletag.pubads().setTargeting("TypeU", "Article");
    googletag.pubads().setTargeting("OS", "n");
    googletag.pubads().setTargeting("IdArt", "6464");
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().addEventListener("slotRenderEnded",function(event) {if(event.slot.getSlotElementId()=='div-gpt-ad-sidebar'){var s = document.querySelector('aside#Sidebar');var m = document.querySelector('main.entry .entry-content');if(s && m){if(s.clientHeight > m.clientHeight){if(!m.style.minHeight) m.style.minHeight = s.clientHeight+'px';}else{if(m.style.minHeight) m.style.minHeight = '';}}}});
    googletag.enableServices();
  });
</script>

        <script type="text/javascript">
        var lUW = 0;
        if(document.body  && document.body.offsetWidth) lUW = document.body.offsetWidth;
        else if(window.innerWidth) lUW = window.innerWidth;
        if(!(lUW>=1024 || !lUW)){      
      var Hobserver = new MutationObserver(function(mutations) {                     
	                    var lDiv =  document.querySelector(".notification.cookie");                      
	                    if(lDiv && lDiv.className.indexOf('hide')<0){
	                      var lArr = document.querySelectorAll("ins.adsbygoogle");                        
                        var f = false;
		                    for(var i=0; i<lArr.length; i++){
			                     if(lArr[i].style.display != "none"){								                      
                              f = true;
				                      break;
			                     }
		                    }
                     	  if(lDiv.className.indexOf("g-ads")==-1 && f){
                            lDiv.className += " g-ads";                            
                        }else if(lDiv.className.indexOf("g-ads")!=-1 && !f){
                        	 lDiv.className = lDiv.className.replace(" g-ads","");
                        }
                        var lD2 = document.querySelector(".articles.cookie-warning");
                        if(lD2){
                       	  if(lD2.className.indexOf("g-ads")==-1 && f){
                              lD2.className += " g-ads";                            
                          }else if(lD2.className.indexOf("g-ads")!=-1 && !f){
                          	 lD2.className = lD2.className.replace(" g-ads","");
                          }                          
                        }

	                     }
                    });
                    
          document.write("<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\r\n<script>\r\n  (adsbygoogle = window.adsbygoogle || []).push({\r\n    google_ad_client: \"ca-pub-2181195710737927\",\r\n    enable_page_level_ads: true\r\n  });\r\n<\/script>");  
        }
        </script>
		<script>var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MQ79NG');
		</script>
		<!-- End Google Tag Manager -->
</head>
<body><!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQ79NG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) --><div id="Web" class="articles">
  
  <!-- HEADER -->
  <header id="Header">   
  		<a rel="home" href="http://www.malavida.com/es/" class="logomv" id="HomeLink">  	  		
          <img src="http://static.malavida.com/global/imag/malavida_logo_mobile.svg"  title="Malavida" alt="Malavida" width="150" height="50"/>  		</a>    
    <a id="SMN" href="javascript:hide2('SMN',['SML','SFS'])" class="show-menunav mvicon-blog hide"></a>     
    <nav class="menunav">
  		<ul>            
           <li><a href="http://www.malavida.com/es/" class="mvicon-windows" title="Descargar programas gratis para Windows" >Windows</a></li>            
           <li><a href="http://www.malavida.com/es/android/" class="mvicon-android" title="Descargar programas gratis para Android" >Android</a></li>            
           <li><a href="http://www.malavida.com/es/iphone/" class="mvicon-iphone" title="Descargar programas gratis para iPhone" >iPhone</a></li>            
           <li><a href="http://www.malavida.com/es/mac/" class="mvicon-mac" title="Descargar programas gratis para Mac" >Mac</a></li>            
           <li><a href="http://www.malavida.com/es/linux/" class="mvicon-linux" title="Descargar programas gratis para Linux" >Linux</a></li>            
           <li><a href="http://www.malavida.com/es/webapps/" class="mvicon-webapp" title="Webapps gratis – Aplicaciones web gratis" >Webapps</a></li>            
           <li  class="selected"><a href="http://www.malavida.com/es/articulos/" class="mvicon-blog" title="Artículos sobre Software" >Artículos</a></li>		  		
  		</ul>    
    </nav>
    <a id="SFS" href="javascript:hide2('SFS',['SML','SMN'])" class="mvicon-search show-form-search hide" ></a>
  	<form name="busqueda" action="http://www.malavida.com/es/pre-search" method="GET" class="mvicon-search form-search">
      <input name="so"  type="hidden" value="w" />
      <input name="lng" type="hidden" value="" />
      <input name="st"  type="hidden" value="blog" />          		
      <input name="comun" type="text" value="" placeholder="Buscar en artículos" maxlength="85" class="form_txt"/>
      <input type="submit" value="" class="submit"/>
  	</form>
    <a href="javascript:hide2('SML',['SFS','SMN'])" class="mvicon-user show-form-login hide" id="SML"></a>
<div id="UserPanel" class="logged-off">
  <a href="javascript:userManager.getForm(1)" class="login-user mvicon-locked button" title="Entrar" >Entrar</a>  <a href="javascript:userManager.getForm()" class="new-user mvicon-user button" title="¡Regístrate!" >¡Regístrate!</a>  <div id="DivFormLogin"></div>
</div>
    
  </header>

  <div id="mv_cab_banner" class="publisubtitle">
    <!-- MV_ES_Artic_CAB_970 -->
<div id="div-gpt-ad-header"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-header"); });</script></div>
  </div>
     
  <div id="MainContent">
  
  
    <nav id="Navigation"><nav class="breadcrumb">
  <ol>

    <li><a href="http://www.malavida.com/es/" title="Malavida">Malavida</a></li>

    <li><a href="http://www.malavida.com/es/soft/internet-explorer-11/" title="Internet Explorer 11">Internet Explorer 11</a></li>

    <li><span>La historia de Internet Explorer: auge y caída del navegador de Microsoft</span></li>

  </ol>
</nav>
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [  
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "http://www.malavida.com/es/",
    "name": "Malavida"
    }
  },  
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "http://www.malavida.com/es/soft/internet-explorer-11/",
    "name": "Internet Explorer 11"
    }
  } 
 ]
}
</script>
</nav>
  <div class="entry-header">
    <h1 class="entry-title">
      <a href="http://www.malavida.com/es/analisis/la-historia-de-internet-explorer-auge-y-caida-del-navegador-de-microsoft-006464" title="La historia de Internet Explorer: auge y caída del navegador de Microsoft" rel="bookmark">La historia de Internet Explorer: auge y caída del navegador de Microsoft</a>
    </h1>
        <div class="entry-social">
        <a class="mvicon-facebook facebook bg-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fla-historia-de-internet-explorer-auge-y-caida-del-navegador-de-microsoft-006464" target="_blank" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Compartir</a>
        <a class="mvicon-twitter twitter bg-twitter" href="https://twitter.com/intent/tweet?text=La+historia+de+Internet+Explorer%3A+auge+y+ca%C3%ADda+del+navegador+de+Microsoft&amp;url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fla-historia-de-internet-explorer-auge-y-caida-del-navegador-de-microsoft-006464&amp;via=malavida" target="_blank" onclick="if(!openTwitter(this.href)) return false;">Twittear</a>
        <script>function openTwitter(vHref){var lExit = false;if(document.querySelectorAll)lExit = document.querySelectorAll('script[src*="platform.twitter.com/widgets.js"]').length;if(!lExit){window.open(vHref, 'mywin','left=50,top=50,width=600,height=350,toolbar=0');}return lExit;}</script>            
        <a href="mailto:?subject=La%20historia%20de%20Internet%20Explorer%3A%20auge%20y%20ca%C3%ADda%20del%20navegador%20de%20Microsoft&amp;body=http%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fla-historia-de-internet-explorer-auge-y-caida-del-navegador-de-microsoft-006464" title="Enviar" mailto="" class="mvicon-email email" rel="nofollow">Enviar</a>
                <a href="http://feeds.malavida.com/malavida" title="RSS Artículos" class="mvicon-feed rss">Artículos</a>
    </div>
    <strong class="entry-description">Internet Explorer fue el navegador con el que Microsoft dominó el mundo de la navegación web durante mucho tiempo. En este artículo repasamos su trayectoria y le rendimos homenaje</strong>     
          
    <div class="entry-authordate">
      <span class="author">Por <a href="http://www.malavida.com/es/editor/sergio-agudo" rel="author">Sergio Agudo</a></span><span class="date"> el <strong>30 agosto, 2017</strong></span>
    </div>
        <div class="entry-meta">
      <span class="category">en <a class="analysis" href="http://www.malavida.com/es/analisis" title="Análisis" rel="category">Análisis</a></span>
    </div>
          
  </div>
  <script type="text/javascript">gExecuteOnLoad.push("userManager.ObjCode='bGEtaGlzdG9yaWEtZGUtaW50ZXJuZXQtZXhwbG9yZXItYXVnZS15LWNhaWRhLWRlbC1uYXZlZ2Fkb3ItZGUtbWljcm9zb2Z0I3cjMw==';");</script>  <main role="main" class="post entry">
    <div class="entry-content">
            <div class="entry-photo">
        <img alt="Internet Explorer" src="http://imag.malavida.com/articulos/normal-size/internet-explorer.jpg"/>
      </div>
           
      <div>
         
        <p>Internet Explorer tiene muchas distinciones en su haber. Entre ellas se encuentra ser uno de los navegadores m&aacute;s despreciados por los usuarios en favor de otras soluciones, aunque hubo una &eacute;poca en la que esto no fue as&iacute;. Todos acud&iacute;amos a Internet Explorer como si se tratase de la <strong>forma "oficial" de navegar por Internet</strong> a pesar de que exist&iacute;an otras alternativas. Por ejemplo Netscape Navigator, con el que mantuvo una cruenta batalla durante los primeros a&ntilde;os de las "browser wars" o "guerras de los navegadores". Finalmente todo el trabajo realizado en Netscape desembocar&iacute;a en otro rival de Internet Explorer, pero esa historia <a href="http://www.malavida.com/es/analisis/la-historia-de-firefox-asi-ha-evolucionado-el-navegador-web-de-mozilla-006332" title="La historia de Firefox: as&iacute; ha evolucionado el navegador web de Mozilla">ya la contamos</a> en otra ocasi&oacute;n.</p>
<p>Como os dec&iacute;amos hace unas l&iacute;neas, en ocasiones Internet Explorer ha sido injustamente maltratado por parte de todo el mundo. De hecho su supuesto pobre rendimiento ya es una leyenda del mundo de la inform&aacute;tica. Nosotros queremos que se haga justicia, y por eso mismo queremos <strong>rendirle a este navegador un sentido homenaje</strong> repasando su historia.</p><!-- MV_ES_Artic_LAT_300 -->
<div id="div-gpt-ad-postbody"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-postbody"); });</script></div>

<h2>Un vistazo a la historia de Internet Explorer</h2>
<p>Internet Explorer <strong>lo ha conocido todo</strong>: desde la m&aacute;s absoluta de las glorias, al m&aacute;s absoluto de los desprecios. Su historia es la de un impresionante auge y una no menos incre&iacute;ble ca&iacute;da. &iquest;Se podr&iacute;a atribuir esto &uacute;ltimo a un exceso de confianza? Podr&iacute;a ser una de las razones y, al mismo tiempo, tambi&eacute;n se puede atribuir al no lograr adaptarse a los nuevos tiempos.</p>
<p>Y sin embargo, en sus &uacute;ltimos a&ntilde;os de vida (y con una renovada Microsoft detr&aacute;s) se intent&oacute; lavarle la cara para lograr que volviera a <strong>ganarse el favor de los usuarios</strong>, aunque sin &eacute;xito.</p>
<h3>De Mosaic a Internet Explorer</h3>
<img src="http://imag.malavida.com/articulos/mosaic-browser.jpg"  alt="Mosaic Browser" class="centered" /><span class="image-credits">Mosaic Browser / <a href="https://en.wikipedia.org/wiki/Mosaic_(web_browser)#/media/File:Ncsa30.jpg" title="Daewoo" target="_blank" rel="external nofollow">Daewoo</a> editada con licencia <a href="http://creativecommons.org/licenses/by-sa/3.0/" title="CC 2.0" target="_blank" rel="external nofollow">CC BY-SA 3.0</a></span>
<p>El proyecto de Internet Explorer ech&oacute; a andar en el verano de 1994 de la mano de Thomas Reardon. Este ingeniero <strong>habr&iacute;a usado el c&oacute;digo fuente del Mosaic de la empresa Spyglass</strong>, un antiguo navegador que ten&iacute;a lazos formales con otro del mismo nombre que se usaba en el National Center for Supercomputing Applications (NCSA).</p>
<p>A finales de aquel 1994 <strong>Microsoft compr&oacute; licencias de Mosaic</strong> para poder tener acceso a su c&oacute;digo fuente y distribuir el navegador comercialmente, a cambio de una cantidad a pagar cada tres meses. A este pago le acompa&ntilde;aba un porcentaje de los ingresos de la empresa de Redmond por usar el programa en sistemas operativos que no fuesen Windows.</p>
<p>Con este arreglo se entregaron a la empresa de Redmond <strong>dos versiones de Spyglass</strong>: una creada usando como base el navegador del NCSA, y otra escrita desde cero, que ser&iacute;a la que acabar&iacute;a convirti&eacute;ndose en su navegador al reutilizar Reardon su c&oacute;digo fuente para su creaci&oacute;n.</p>
<p><strong>Internet Explorer 1.0 aparec&iacute;a en 1995</strong>, y lo hac&iacute;a de dos formas. En primer lugar en el addon para Windows 95 conocido como Microsoft Plus!, y en segundo lugar empaquetado con las versiones OEM del mismo sistema operativo. Pocos meses despu&eacute;s de la llegada del primer navegador de Microsoft, la versi&oacute;n 1.5 desembarcaba en Windows NT.</p>
<p><div id="vidVideo2664" class="preloader"><div class="screenloader"></div></div></p>
<p>En <strong>noviembre de 1995</strong> Microsoft liberar&iacute;a Internet Explorer 2.0, que tambi&eacute;n apareci&oacute; para Macintosh y Windows 3.1. Entre otras cosas incluia soporte para SSL, cookies, VRML y grupos de noticias. Adem&aacute;s, en aquellos a&ntilde;os de expansi&oacute;n de Internet incluso se ofreci&oacute; a los usuarios un kit de principiantes de Internet creado por los de Redmond. Dicho kit incorporaba la versi&oacute;n 2.0 del navegador entre otras cosas.</p>
<p>En agosto de 1996 llegaba un momento crucial para los primeros a&ntilde;os de las browser wars, cuando Internet Explorer encontr&oacute; la manera de estar en todos los ordenadores de usuarios de Windows. Microsoft decidi&oacute; <strong>empaquetar Internet Explorer 3.0 con Windows 95</strong>, una estrategia destinada al &eacute;xito.</p>
<p>Esta tercera iteraci&oacute;n inclu&iacute;a Internet Mail and News 1.0, as&iacute; como la Libreta de Direcciones de Windows. Tambi&eacute;n <strong>acercaba Internet Explorer a Netscape</strong>, debido al soporte para sus plugins NPAPI, ActiveX, soporte para las hojas de estilo CSS y una versi&oacute;n m&aacute;s o menos propia de JavaScript llamada JScript. Ser&iacute;a en este momento cuando se integraron NetMeeting y Windows Media Player en el navegador.</p>
<h3>Los a&ntilde;os de crecimiento y plenitud</h3>
<img src="http://imag.malavida.com/articulos/disco-de-instalacion-de-internet-explorer-40.jpg"  alt="Disco de instalación de Internet Explorer 4.0" class="centered" /><span class="image-credits">Disco de instalación de Internet Explorer 4.0 / <a href="https://flic.kr/p/4ERKXD" title="Adam Zamora" target="_blank" rel="external nofollow">Adam Zamora</a> editada con licencia <a href="https://creativecommons.org/licenses/by-sa/2.0/" title="CC BY-SA 2.0" target="_blank" rel="external nofollow">CC 2.0</a></span>
<p>La cuarta versi&oacute;n de Internet Explorer se har&iacute;a esperar hasta <strong>septiembre de 1997</strong>. Su lanzamiento fue tan importante para Microsoft que hasta se lleg&oacute; a alterar la &uacute;ltima beta de Windows 98 para que el navegador se integrase mejor con el sistema operativo, si bien tambi&eacute;n se integr&oacute; en la versi&oacute;n 2.5 de Windows 95 para OEMs.</p>
<p>Con Internet Explorer 4 llegaron <strong>unas cuantas novedades revolucionarias</strong> para la &eacute;poca. Por ejemplo se inclu&iacute;a la caracter&iacute;stica Active Desktop, que permit&iacute;a ver contenido web directamente desde el escritorio y que cambiaba autom&aacute;ticamente conforme se actualizaba el contenido.</p>
<p>Otra novedad interesante fue la <strong>tecnolog&iacute;a conocida como Active Channel</strong>, dise&ntilde;ada para obtener informaci&oacute;n autom&aacute;ticamente desde distintos sitios web. La tecnolog&iacute;a estaba basada en un est&aacute;ndar XML conocido como Channel Definition Format o CDF, una especie de antepasado de los feeds RSS actuales.</p>
<p>Otro aspecto en el que Microsoft sorprendi&oacute; a propios y extra&ntilde;os fue al permitir <strong>descargar esta versi&oacute;n de Internet gratuitamente</strong>. Soportaba Windows 95, 98 y NT, y soportaba DHTML. Outlook Express 4.0 llegaba integrado en el navegador, como reemplazo de Microsoft Internet Mail &amp; News.</p>
<p>Internet Explorer 5 saltaba a la palestra en marzo de 1999 <strong>con interesantes novedades</strong> que evidenciaban un paso adelante en c&oacute;mo Microsoft desarrollaba su navegador. Texto bidireccional, soporte directo para XML y XSLT y mejoras en el soporte para los niveles 1 y 2 de CSS.</p>
<img src="http://imag.malavida.com/articulos/internet-explorer-logro-el-soporte-para-el-codigo-css-a-partir-de-ie5.jpg"  alt="Internet Explorer logró el soporte para el código CSS a partir de IE5" class="centered" /><span class="image-credits">Internet Explorer logró el soporte para el código CSS a partir de IE5</span>
<p>El lanzamiento de Internet Explorer 5 <strong>se dividi&oacute; en tres etapas</strong>. En primer lugar se liber&oacute; una previa para desarrolladores en junio de 1998, con una beta p&uacute;blica en noviembre del mismo a&ntilde;o. Finalmente en marzo de 1999 se liber&oacute; la versi&oacute;n final. Esta iteraci&oacute;n fue la &uacute;ltima que soportaba Windows 3.1 y Windows NT.</p>
<p>Es precisamente en 1999 cuando empieza una <strong>etapa de plenitud absoluta</strong> para Internet Explorer. En este a&ntilde;o consegu&iacute;a tener una cuota de mercado del 75,31%, aunque no ser&iacute;a su dato de cuota m&aacute;s alto tal y como veremos m&aacute;s adelante.</p>
<p>En julio de 2000 aparec&iacute;a <strong>Internet Explorer 5.5, lanzado para Windows Me</strong>. En esta versi&oacute;n se correg&iacute;an muchos errores y se implementaban distintos parches de seguridad. Esta ser&iacute;a la &uacute;ltima vez que ver&iacute;amos el modo de compatibilidad en el navegador de Microsoft, que permit&iacute;a a Internet Explorer 4 funcionar junto con versiones superiores.</p>
<p>En este 2000 la cuota de mercado de Internet Explorer volv&iacute;a a crecer exponencialmente y se situaba <strong>en torno al 84%</strong>. En esta &eacute;poca tanto el empaquetado del navegador con el sistema operativo, adem&aacute;s de que por entonces no ten&iacute;a mucha competencia.</p>
<p>Internet Explorer 6 apareci&oacute; el 27 de agosto de 2001, con un <strong>&eacute;nfasis especial en la privacidad y la seguridad</strong>, que ya por entonces se hab&iacute;an convertido en prioridades de los usuarios. En este mismo a&ntilde;o la cuota de mercado del navegador de Microsoft superaba el 90%, evidenciando m&aacute;s a&uacute;n el dominio del navegador de Microsoft en el mercado.</p>
<h3>El final del ascenso y el inicio de la ca&iacute;da</h3>
<img src="http://imag.malavida.com/articulos/pantalla-de-informacion-de-internet-explorer-6.jpg"  alt="Pantalla de información de Internet Explorer 6" class="centered" /><span class="image-credits">Pantalla de información de Internet Explorer 6 / <a href="https://flic.kr/p/cX7HcN" title="guibro@ymail.com" target="_blank" rel="external nofollow">guibro@ymail.com</a> editada con licencia <a href="https://creativecommons.org/licenses/by-sa/2.0/" title="CC BY-SA 2.0" target="_blank" rel="external nofollow">CC 2.0</a></span>
<p>Entre 2002 y 2003, Internet Explorer <strong>alcanzar&iacute;a su m&aacute;xima popularidad</strong>. En estos a&ntilde;os conseguir&iacute;a controlar casi el 95% de la cuota de mercado de navegadores. A partir de aqu&iacute; comenzar&iacute;a una ca&iacute;da de la que no ha llegado a recuperarse nunca, pero a eso ya llegaremos luego.</p>
<p>Despu&eacute;s del lanzamiento de Internet Explorer 6 en 2001, la empresa de Redmond tendr&iacute;a el proyecto en suspenso durante varios a&ntilde;os. <strong>No ser&iacute;a hasta 2006</strong> que no aparecer&iacute;a una nueva versi&oacute;n, que ya no se distribuir&iacute;a de forma separada al sistema operativo y que evolucionar&iacute;a junto a &eacute;l. Esto mismo lo confirm&oacute; en mayo de 2003 Brian Countryman, Program Manager de Internet Explorer, durante una charla online con medios y empleados. De esta manera se esperaba que el sistema y el navegador pudiesen avanzar en sincron&iacute;a.</p>
<p>A lo largo de todo 2003 se hicieron trabajos de cara a introducir nuevas caracter&iacute;sticas en Internet Explorer y <strong>actualizarlo para la llegada de Windows Vista</strong>. Entre las nuevas caracter&iacute;sticas se incluyeron un gestor de descargas, un bloqueador de pop-ups, un gestor de add-ons y una herramienta para limpiar el historial de navegaci&oacute;n. A excepci&oacute;n del gestor de descargas (que finalmente ser&iacute;a descartado), todas ellas aparecieron en distintas builds de Internet Explorer.</p>
<p>Muchas de estas nuevas funciones llegar&iacute;an junto con Windows XP Service Pack 2 en 2004. Adem&aacute;s de ellas se incluyeron unos cuantos parches relacionados con la seguridad, nuevas restricciones a la ejecuci&oacute;n de c&oacute;digo y elementos de la interfaz de usuario dirigidos a protegerlo mejor del malware. Uno de estos elementos fue la <strong>llamada "information bar"</strong>, con la que se pretend&iacute;a reducir las posibilidades de que un usuario instalase o permitiese la ejecuci&oacute;n de c&oacute;digo malicioso en su ordenador.</p>
<p>A partir de 2004 empez&oacute; el declive de Internet Explorer. Comparado con el sorprendente dominio del a&ntilde;o anterior, en este a&ntilde;o descend&iacute;a <strong>hasta casi el 92% de la cuota de mercado</strong>. De este momento en adelante la bajada ser&iacute;a mucho m&aacute;s exponencial, comenzando por 2005. En ese 2005 Microsoft anunci&oacute; que se dejar&iacute;an de soportar las versiones de Macintosh, animando a los usuarios a usar alternativas como Safari.</p>
<h3>Los a&ntilde;os de declive y muerte de un navegador</h3>
<img src="http://imag.malavida.com/articulos/beta-de-internet-explorer-9.jpg"  alt="Beta de Internet Explorer 9" class="centered" /><span class="image-credits">Beta de Internet Explorer 9 / <a href="https://flic.kr/p/8BjMHy" title="mynetx" target="_blank" rel="external nofollow">mynetx</a> editada con licencia <a href="https://creativecommons.org/licenses/by/2.0/" title="CC BY-SA 2.0" target="_blank" rel="external nofollow">CC 2.0</a></span>
<p>Desde 2006 a 2009 la cuota de mercado de Internet Explorer fue en una bajada paulatina, pero constante. Desde Microsoft pensaron que la pol&iacute;tica adoptada en 2003 de desarrollar el navegador para que su ciclo vital estuviese mucho m&aacute;s sincronizado con el del sistema operativo ten&iacute;a algo que ver, de modo que <strong>revirtieron esos planes para Internet Explorer 7</strong>, lanzado en octubre de 2006 (a la par que Firefox 2.0).</p>
<p>Esta versi&oacute;n recibi&oacute; un lavado de cara y fue <strong>renombrada como Windows Internet Explorer</strong>, como parte de la campa&ntilde;a de rebranding iniciada con Windows Vista. Fue incluida como parte de este nuevo sistema operativo, y se pod&iacute;a conseguir mediante descarga para Windows XP SP2 y Windows Server 2003 SP1.</p>
<p>Con la llegada de esta versi&oacute;n Internet Explorer <strong>dej&oacute; de funcionar como explorador de archivos</strong>, como parte de una serie de medidas de seguridad que desde Microsoft estaban intentando adoptar para atender a las demandas de los usuarios. La primera vulnerabilidad de Internet Explorer 7 fue notificada a Microsoft s&oacute;lo seis d&iacute;as despu&eacute;s de su lanzamiento.</p>
<img src="http://imag.malavida.com/articulos/internet-explorer-11-en-windows-10.jpg"  alt="Internet Explorer 11 en Windows 10" class="centered" /><span class="image-credits">Internet Explorer 11 en Windows 10</span>
<p>La versi&oacute;n 8.0 ver&iacute;a la luz den 2009, con un <strong>soporte mejorado para los est&aacute;ndares web</strong> que superaba ampliamente al de sus predecesores. Tambi&eacute;n fue la primera versi&oacute;n que pasaba el test Acid2. La cuota de mercado de Internet Explorer hab&iacute;a ca&iacute;do hasta el 66,92% para ese entonces.</p>
<p>En 2010 se liberaba Internet Explorer 9, que ser&iacute;a el primer intento serio de Microsoft de <strong>recortarle seguidores al Chrome de Google</strong>. El producto de Mountain View era m&aacute;s simple, r&aacute;pido y soportaba nuevas tecnolog&iacute;as (como HTML5), as&iacute; que hab&iacute;a que cambiar de estrategia para intentar recuperar algo de terreno. Se intent&oacute; que Internet Explorer 9 adoptase estos avances, cosa que hizo en parte.</p>
<p>Es a partir de este a&ntilde;o cuando la cuota <strong>baj&oacute; del 50%</strong>, y a pesar de sus intentos de volver a glorias pasadas con Internet Explorer 10 y 11, ya nada volver&iacute;a a ser lo mismo. En 2012 se descontinu&oacute; su desarrollo, pero el proyecto iba a renacer bajo otra apariencia con la llegada de Windows 10.</p>
<h3>Internet Explorer ahora se llama Microsoft Edge</h3>
<img src="http://imag.malavida.com/articulos/internet-explorer-11-en-windows-10.jpg"  alt="Internet Explorer 11 en Windows 10" class="centered" /><span class="image-credits">Internet Explorer 11 en Windows 10</span>
<p>Con esto no queremos decir que haga poco tiempo que se haya producido el cambio de denominaci&oacute;n. El 30 de septiembre de 2014, Microsoft anunciaba en un evento para los medios de comunicaci&oacute;n la que seg&uacute;n ellos ser&iacute;a "la &uacute;ltima versi&oacute;n de Windows". <strong>Nos referimos a Windows 10</strong>. A partir de aqu&iacute; la empresa de Redmond pensaba en plantear el nuevo sistema operativo m&aacute;s como un servicio que ir&aacute; recibiendo mejoras de forma continua.</p>
<p>Con el anuncio del nuevo sistema operativo se habl&oacute; de un sucesor para Internet Explorer <strong>conocido a priori como Project Spartan</strong>. Esto significaba que el navegador de Microsoft, como tal, desaparecer&iacute;a despu&eacute;s de casi 20 a&ntilde;os (si bien Microsoft se guard&oacute; esto hasta que se produjo el lanzamiento de Windows 10).</p>
<p>Los primeros en ver a este nuevo Project Spartan en acci&oacute;n fueron los que se inscribieron en el programa Insider y recibieron las primeras versiones de Windows 10. En la misma fecha en la que se iba a lanzar la nueva interfaz, una p&aacute;gina en la web de Microsoft anunciaba que este proyecto ser&iacute;a <strong>conocido finalmente como Microsoft Edge</strong>.</p>
<p>Con Microsoft Edge la empresa de Redmond volv&iacute;a de nuevo al <strong>antiguo modelo de desarrollo de Internet Explorer</strong>, centrado en el sistema operativo y en que avanzase junto a &eacute;l. Es m&aacute;s, Microsoft Edge no puede conseguirse para otro sistema que no sea Windows 10: las versiones antiguas de Windows est&aacute;n "atascadas" en Internet Explorer.</p>
<p>Ahora Microsoft Edge es quien est&aacute; escribiendo la historia de los navegadores de Microsoft, y <strong>habr&aacute; que ver c&oacute;mo lo trata el tiempo</strong> hasta que podamos decir con seguridad si ha sido un acierto, o una equivocaci&oacute;n.</p><script async src="http://www.malavida.com/jwplayer_V7/jwplayer.js" onload="jwplayerLoad();"></script><script>function jwplayerLoad(){
jwplayer.key="nUSE6HbHuCVwWXEzcwnJsPTx512sliLNZo5uZg==";
	document.gUsrWidth = 0;
	if(document.body  && document.body.offsetWidth) document.gUsrWidth = document.body.offsetWidth;
	else if(window.innerWidth) document.gUsrWidth = window.innerWidth;
	
	jwplayer("vidVideo2664").setup({
		file: "http://www.youtube.com/v/-hkGd4ReeLE"
		,image: "http://imag.malavida.com/videos/reviwe-de-internet-explorer-20.jpg"
		,bufferlength: "15"
		,aspectratio: "16:9"
		,width: "100%"
		,autostart: false
		,primary: "html5"
		,logo: {file: 'http://static.malavida.com/global/imag/Malavida_fly.png'
			,link: 'http://www.malavida.com/es/'
			,linktarget: '_blank'
			,hide: false
			,position: 'top-right'
		}
		,base: "http://www.malavida.com/jwplayer_V7/"
		,skin: "mv-bekle"
     ,advertising: {
        client: 'googima'
        , admessage:'El anuncio terminará en xx segundos'
        ,schedule: {
          adbreak1: {
				offset: "pre"
				,tag: ((document.gUsrWidth >= 768) ? 
					"http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/4096369/MV_ES_GEN_VIDEO_PRE_ROLL_1&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=__page-url__&correlator=__timestamp__" : 
					"http://pubads.g.doubleclick.net/gampad/ads?sz=400x300&iu=/4096369/MV_ES_GEN_VIDEO_PRE_ROLL_1&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=__page-url__&correlator=__timestamp__")
			}
			,adbreak2: {
				offset: "2"
				,tag: ((document.gUsrWidth >= 768) ? 
					"http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/4096369/MV_ES_GEN_VIDEO_OVERLAY&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=__page-url__&correlator=__timestamp__" : 
					"http://pubads.g.doubleclick.net/gampad/ads?sz=400x300&iu=/4096369/MV_ES_GEN_VIDEO_OVERLAY&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=__page-url__&correlator=__timestamp__")
				,type: "nonlinear"
			}         
        }            
     }
	});
	function FFPatch(vJwPlayer,vPosition){if(!jwplayer().utils.isFF())return;setTimeout(function(){                        
                        var lState = vJwPlayer.getState();
                        if(lState=='idle'){                          
                          vJwPlayer.play();
                          if(vPosition) vJwPlayer.seek(parseInt(vPosition));
                        }else{ 
                          if(lState == 'buffering'){                           
                            FFPatch(vJwPlayer,vPosition);
                          }
                        }
                      }, 3000);}
	jwplayer("vidVideo2664").onAdComplete(function(){FFPatch(this,this.getPosition());});
	jwplayer("vidVideo2664").onAdSkipped(function(){FFPatch(this,this.getPosition());});
	jwplayer("vidVideo2664").onAdError(function(){FFPatch(this,this.getPosition());});}</script>                    
      </div>        				
        
        
    </div>
  
		<div class="footer entry-footer">
      <div id="SocialZone" class="social-zone">
             <p class="call-action">Nos encanta escucharte ¿Nos dejas tu opinión? </p>
       <div class="comments">
                  <span class="mvicon-comments num-comments">0 </span>
          <a href="#comments" class="mvicon-comment button">Comentar</a>                                                                                                                                                  
       </div>
      </div>        
		</div>
        
          <div id="scroll-social" class='scroll-social hide'>           
         
            <div  class="total-shares hide" id="total-shares" >
   		         Compartido  <span class="number">  </span><small>  Veces </small>
            </div >
                          <span class="claim">Compartir</span>
                                
               <div class="social-box">
          <a class="mvicon-facebook facebook bg-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fla-historia-de-internet-explorer-auge-y-caida-del-navegador-de-microsoft-006464" target="_blank" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Compártelo</a>
          <a class="mvicon-twitter twitter bg-twitter" href="https://twitter.com/intent/tweet?text=La+historia+de+Internet+Explorer%3A+auge+y+ca%C3%ADda+del+navegador+de+Microsoft&amp;url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fla-historia-de-internet-explorer-auge-y-caida-del-navegador-de-microsoft-006464&amp;via=malavida" target="_blank" onclick="if(!openTwitter(this.href)) return false;">Tuitéalo</a>
          <script>function openTwitter(vHref){var lExit = false;if(document.querySelectorAll)lExit = document.querySelectorAll('script[src*="platform.twitter.com/widgets.js"]').length;if(!lExit){window.open(vHref, 'mywin','left=50,top=50,width=600,height=350,toolbar=0');}return lExit;}</script>
          <a class="mvicon-googleplus googleplus bg-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fla-historia-de-internet-explorer-auge-y-caida-del-navegador-de-microsoft-006464" target="_blank" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;">Muévelo</a>
          <a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fla-historia-de-internet-explorer-auge-y-caida-del-navegador-de-microsoft-006464&amp;utm_campaign=widgets&amp;utm_medium=web&amp;utm_source=flipit" target="_blank" class="fl_flip_button" data-flip-widget="flipit">Flip</a>
          <a href="https://meneame.net/submit.php?url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fla-historia-de-internet-explorer-auge-y-caida-del-navegador-de-microsoft-006464" target="_blank" activo="1" linkonly="1" class="mvicon-meneame meneame bg-meneame">Menéalo</a>
          <a class="mvicon-whatsapp whatsapp bg-whatsapp" href="whatsapp://send?text=La+historia+de+Internet+Explorer%3A+auge+y+ca%C3%ADda+del+navegador+de+Microsoft+http%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fla-historia-de-internet-explorer-auge-y-caida-del-navegador-de-microsoft-006464" data-action="share/whatsapp/share">WhatsApp</a>
      </div>        
        
      
      <button class="mvicon-close close"></button>
      <button class="mvicon-share share"></button>
    </div>

  <div class="post_pub">
    <!-- MV_ES_Artic_INF -->
<div id="div-gpt-ad-postinf"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-postinf"); });</script></div>
  </div>
    	<aside id="Sidebar" class="sidebar">
              <div class="sidebanner">
            <!-- MV_ES_Artic_LAT_300 -->
<div id="div-gpt-ad-sidebar"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-sidebar"); });</script></div>
                    		    
        </div>  	 
        
	<script type="text/javascript">   
              (function(){
               var d = document;
               var e = d.querySelector("aside#Sidebar .sidebanner>div");
               e.onresize = function () {
                console.log("LaunchEvent");
              	var m = d.querySelector("main.entry");
                
              	if (e.clientHeight > 600){
              		if(m.className.indexOf("fix-ad")<0)
              			m.className += " fix-ad";
              	}else{
              		if(m.className.indexOf("fix-ad")>-1)
              			m.className = m.className.replace(" fix-ad","");
              	}
               };
               console.log("SetEvent");
              })();
              </script>	</aside>    <!-- RELATED -->
    <div class="entry-related">
        <section class="rel-profile articles">        
      <h3 class="mvicon-articles title">Relacionados</h3>
      <div class="content">         
              		
      <article>
          <a title="La historia de Google Chrome, el navegador más usado del mundo" rel="bookmark" href="http://www.malavida.com/es/analisis/la-historia-de-google-chrome-006425">
          <div class="header">                                                                    
            <h6 class="title">La historia de Google Chrome, el navegador más usado del mundo</h6> 
            <span class="category">Análisis</span>                 
          </div>
          <img alt="La historia de Google Chrome, el navegador más usado del mundo" src="http://imag.malavida.com/articulos/top/icono-ampliado-de-google-chrome.jpg"> 
          </a>
                                
      </article>	
          		
      <article>
          <a title="La historia de WordPress: un CMS directo al éxito" rel="bookmark" href="http://www.malavida.com/es/analisis/la-historia-de-wordpress-006421">
          <div class="header">                                                                    
            <h6 class="title">La historia de WordPress: un CMS directo al éxito</h6> 
            <span class="category">Análisis</span>                 
          </div>
          <img alt="La historia de WordPress: un CMS directo al éxito" src="http://imag.malavida.com/articulos/top/crea-tu-propio-blog-con-wordpress.jpg"> 
          </a>
                                
      </article>	
          		
      <article>
          <a title="Historia de Windows 8, el gran incomprendido de los SO de Microsoft" rel="bookmark" href="http://www.malavida.com/es/analisis/historia-de-windows-8-006413">
          <div class="header">                                                                    
            <h6 class="title">Historia de Windows 8, el gran incomprendido de los SO de Microsoft</h6> 
            <span class="category">Análisis</span>                 
          </div>
          <img alt="Historia de Windows 8, el gran incomprendido de los SO de Microsoft" src="http://imag.malavida.com/articulos/top/windows-8-interfaz.jpg"> 
          </a>
                                
      </article>	
          		
      <article>
          <a title="La historia de Microsoft Word: así ha crecido el estandarte de Office" rel="bookmark" href="http://www.malavida.com/es/analisis/la-historia-de-microsoft-word-004338">
          <div class="header">                                                                    
            <h6 class="title">La historia de Microsoft Word: así ha crecido el estandarte de Office</h6> 
            <span class="category">Análisis</span>                 
          </div>
          <img alt="La historia de Microsoft Word: así ha crecido el estandarte de Office" src="http://imag.malavida.com/articulos/top/word-2016-corriendo-sobre-una-surface.jpg"> 
          </a>
                                
      </article>	
          		
      <article>
          <a title="Historia de Mac OS: la evolución del sistema nacido en un garaje" rel="bookmark" href="http://www.malavida.com/es/analisis/historia-de-mac-os-006350">
          <div class="header">                                                                    
            <h6 class="title">Historia de Mac OS: la evolución del sistema nacido en un garaje</h6> 
            <span class="category">Análisis</span>                 
          </div>
          <img alt="Historia de Mac OS: la evolución del sistema nacido en un garaje" src="http://imag.malavida.com/articulos-big/top/la-historia-de-mac-os.jpg"> 
          </a>
                                
      </article>	
          		
      <article>
          <a title="La historia de Firefox: así ha evolucionado el navegador web de Mozilla" rel="bookmark" href="http://www.malavida.com/es/analisis/la-historia-de-firefox-asi-ha-evolucionado-el-navegador-web-de-mozilla-006332">
          <div class="header">                                                                    
            <h6 class="title">La historia de Firefox: así ha evolucionado el navegador web de Mozilla</h6> 
            <span class="category">Análisis</span>                 
          </div>
          <img alt="La historia de Firefox: así ha evolucionado el navegador web de Mozilla" src="http://imag.malavida.com/articulos/top/firefox-logo.jpg"> 
          </a>
                                
      </article>	
    
      </div>
    </section>
        
    <!-- COMMENTS -->
    <section class="rel-profile comment">
  <h4 class="mvicon-comment title">
    <a name="comments">Nos encanta escucharte ¿Nos dejas tu opinión?</a>
  </h4>
    
  <div id="CommentUsrLast" class="last-comment"></div>
   
  
  <form id="CommentForm" class="comment-form"
  onsubmit="userManager.sendRegForm('CommentForm','CommentFormMsg',3);return false;">
    <div class="user-comment">
            
      <img src="http://imag.malavida.com/autores/noimg.jpg" alt="Desconectado" width="50" height="50" class="avatar" />
            
      <p>
        <span class="user">
          <a name="Comment">Desconectado</a>
        </span>
      </p>
          </div>
    <div class="form_linea">
      <div class="corner-textarea"></div>
      <textarea rows="10" name="comment" class="forms_input form_texta" id="comment"></textarea>
    </div>
    <div class="form_linea">
      <p class="notification" id="CommentFormMsg"></p>
      <input type="submit" value="Opinar" id="submit" name="submit" class="forms_submit" />
    </div>
  </form>
</section>    <!-- PREV | NEXT -->
  	<nav class="navigation">  		  			
                    <div class="prev-post">
              <a rel="prev" class="mvicon-arrowup" href="http://www.malavida.com/es/guias-trucos/como-ver-el-mayweather-vs-mcgregor-online-sin-soltar-tu-android-o-iphone-006463">Cómo ver el Mayweather vs McGregor online sin soltar tu Android o iPhone</a>
            </div>
              		
  	</nav> 
    </div>   
  </main> 
  
</div>
  
  <!-- FOOTER -->
  <footer id="Footer">
    <!-- UP -->    
    <a href="#" class="mvicon-arrowup up" title="Subir" >Subir</a>                                      
		<!-- LINKS-->
    <div class="mvicon-attachment links util">
      <span>Secciones útiles</span>
      <a href="http://www.malavida.com/es/windows/searches/" title="Búsquedas frecuentes" >Búsquedas frecuentes</a>
      <a href="http://www.malavida.com/es/windows/categories/" title="Mapa Web" >Mapa Web</a>
      <a href="http://www.malavida.com/es/soft/" title="Todos los programas" >Todos los programas</a>
      <a href="http://www.malavida.com/es/editors" title="Editores" >Editores</a>    </div>
    <div class="mvicon-info links us">
      <span>Sobre nosotros</span>
      <a href="http://www.malavida.com/es/legal" title="Información legal" >Información legal</a>
      <a href="http://www.malavida.com/es/privacy" title="Política de privacidad" >Política de privacidad</a>
      <a href="http://www.malavida.com/es/contact" title="Contacto" >Contacto</a>    		
    </div> 
                                                                                    
		<!-- MV WORLD LINKS -->
    <div class="mvicon-world mv-world">
      <a href="http://www.malavida.com/es/" hreflang="es" class="language es" title="Malavida Español">Malavida Español</a>
      <a href="http://www.malavida.com/en/" hreflang="en" class="language en" title="Malavida Inglés">Malavida Inglés</a>
      <a href="http://www.malavida.com/de/" hreflang="de" class="language de" title="Malavida Alemán">Malavida Alemán</a>
      <a href="http://fr.malavida.com/" hreflang="fr" class="language fr" title="Malavida Francés">Malavida Francés</a>
      <a href="http://www.malavida.com/br/" hreflang="pt-BR" class="language pt" title="Malavida Portugués">Malavida Portugués</a>
      <a href="http://www.malavida.com/it/" hreflang="it" class="language it" title="Malavida Italiano">Malavida Italiano</a>
      <a href="http://ro.malavida.com/" hreflang="ro" class="language ro" title="Malavida Rumano">Malavida Rumano</a>
      <a href="http://pl.malavida.com/" hreflang="pl" class="language pl" title="Malavida Polaco">Malavida Polaco</a>
      <a href="http://nl.malavida.com/" hreflang="nl" class="language nl" title="Malavida Holandés">Malavida Holandés</a>
      <a href="http://se.malavida.com/" hreflang="sv" class="language sv" title="Malavida Sueco">Malavida Sueco</a>
      <a href="http://dk.malavida.com/" hreflang="da" class="language da" title="Malavida Danés">Malavida Danés</a>
      <a href="http://www.malavida.com/ru/" hreflang="ru" class="language ru" title="Malavida Ruso">Malavida Ruso</a>
      <a href="http://www.malavida.com/jp/" hreflang="jp" class="language jp" title="Malavida Japonés">Malavida Japonés</a>    </div>
                                                    
		<!-- SOCIAL LINKS -->
    <ul class="social">        
      <li><a href="https://www.facebook.com/malavidaES" class="mvicon-facebook2" title="Facebook" rel="me">Facebook</a></li>        
      <li><a href="https://plus.google.com/+malavida/" class="mvicon-googleplus2" title="Google +" rel="me">Google +</a></li>        
      <li><a href="https://twitter.com/Malavida" class="mvicon-twitter2" title="Twitter" rel="me">Twitter</a></li>        
      <li><a href="https://es.pinterest.com/malavidacom/" class="mvicon-pinterest" title="Pinterest" rel="me">Pinterest</a></li>        
      <li><a href="https://www.youtube.com/user/MalavidaCom" class="mvicon-youtube" title="Youtube" rel="me">Youtube</a></li>        
      <li><a href="https://www.linkedin.com/company/malavida" class="mvicon-linkedin" title="Linkedin" rel="me">Linkedin</a></li>						
    </ul>
     
    <div class="footer-logo">
      <div class="mvlogo"> <img src="http://static.malavida.com/global/imag/malavida_logo_mobile.svg"  title="Malavida" alt="Malavida" width="150" height="50"/></div>    
      <div class="copyright">© Copyright 2017 Malavida. Todos los derechos reservados</div>       
     	<a class="firmlogo" target="_blank" href="http://www.ontecnia.com/" rel="nofollow">ONTECNIA</a>            
    </div>                                                 
  </footer> 
</div>
<div class="notification cookie hide">
  La navegación por nuestras páginas y el acceso y utilización de nuestros servicios requieren la instalación de cookies propias y de terceros en el equipo del usuario. A menos que bloquee la instalación de las cookies, entenderemos acepta el uso de las mismas conforme a nuestra <a href="http://www.malavida.com/es/privacy" rel="nofollow">Política de Privacidad</a>  <a href="javascript:void(0);" class="mvicon-close close">Cerrar</a>
</div>
<script>
 var NSMv=NSMv||{};NSMv.cookie=NSMv.cookie||{};
(function (o){
  o.get = function (n) {var v = "; " + document.cookie;var p = v.split("; " + n + "=");if (p.length == 2) return p.pop().split(";").shift();};
  o.set = function (n,v,t){var e = "";if(t){var d = new Date();d.setTime(d.getTime()+t*24*60*60*1000);e = "; expires=" + d.toUTCString();}document.cookie = n + "=" + v + e + "; path=/";};
  var c = 'cookie-warning'; 
  var cw = o.get(c);
  if(cw!='1'){
    var w = document.querySelector('.notification.cookie');
    if(w)w.className=w.className.replace('hide','').trim();
    var e = document.querySelector('#Web');
    if(e)e.className+= ' '+c;
    o.set(c,'1',7300);
    var b = document.querySelector('.notification.cookie .close');
    if(b && w){
      if(b.addEventListener)
        b.addEventListener("click",function(){if(w.className.indexOf('hide')==-1)w.className+=' hide';},false);
      else if (b.attachEvent){
        b.attachEvent("on"+"click", function(){if(w.className.indexOf('hide')==-1)w.className+=' hide';});
      }
    }
  }
})(NSMv.cookie);
</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("NSMv.site.Scroll_CallBack = function(){\nvar lRet = false;\nvar lTop = NSMv.util.getAbsoluteElementPosition(\"Navigation\").top;\nlRet = NSMv.util.showscroll.getScrollY()>= lTop;\nvar lElement  = document.getElementById(\"SocialZone\");\nif(lRet && lElement){\nlTop = NSMv.util.getAbsoluteElementPosition(lElement).top ;\nlRet = NSMv.util.showscroll.getScrollY()<= lTop;\n}\n return lRet;\n}\r\n  NSMv.util.getAbsoluteElementPosition = function (element) {\r\n  if (typeof element == \"string\")\r\n    element = document.getElementById(element)\r\n    \r\n  if (!element) return { top:0,left:0 };\r\n  \r\n  var y = 0;\r\n  var x = 0;\r\n  while (element.offsetParent) {\r\n    x += element.offsetLeft;\r\n    y += element.offsetTop;\r\n    element = element.offsetParent;\r\n  }\r\n  return {top:y,left:x};\r\n};var lConfig={offset_callBack: NSMv.site.Scroll_CallBack,cerrado: false, oculto: true, IdBox: 'scroll-social', HideById:'author',onHide: function(){var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')!=-1)lCW.className =  lCW.className.replace(' down','');}};NSMv.util.showscroll.addConfig(lConfig);");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("(function(){var lBtnClose = document.querySelector('#scroll-social .mvicon-close.close');var lBtnShare = document.querySelector('#scroll-social .mvicon-share.share');if(lBtnShare)lBtnShare.onclick = function(){var lE = document.querySelector('#scroll-social');if(lE && lE.className.indexOf('is-active')==-1){lE.className+= ' is-active';var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')==-1)lCW.className+= ' down';}};if(lBtnClose)lBtnClose.onclick = function(){var lE = document.querySelector('#scroll-social');if(lE && lE.className.indexOf('is-active')!=-1){lE.className = lE.className.replace(' is-active','');var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')!=-1)lCW.className =  lCW.className.replace(' down','');}};})();");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("function IsMobile() {if( navigator.userAgent.match(\/Android\/i) || navigator.userAgent.match(\/webOS\/i) || navigator.userAgent.match(\/iPhone\/i) || navigator.userAgent.match(\/iPad\/i) || navigator.userAgent.match(\/iPod\/i) || navigator.userAgent.match(\/BlackBerry\/i) || navigator.userAgent.match(\/Windows Phone\/i)){return true;}else {return false;}}if(!IsMobile()){var lElement = document.querySelector('#scroll-social .mvicon-whatsapp.whatsapp.bg-whatsapp');if(lElement){lElement.parentNode.removeChild(lElement);var lElem = document.querySelector('#scroll-social .social-box');lElem.className += \" no-whatsapp\";}}");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("hideShowGroupByClassName('code-hs');");
	</script><script>(function(w,d,l,t){var e,f,s;f=function(){e=d.createElement(l);e.rel=t;e.href='http://static.malavida.com/global/css_V54/cms-article.css';var flink = d.getElementsByTagName(l)[0];flink.parentNode.insertBefore(e, flink);};if(w.addEventListener){w.addEventListener('load',f,false)}else if(w.attachEvent){w.attachEvent('onload',f)}else{w.onload=f}})(window,document,'link','stylesheet');</script>
	<script type="text/javascript">if(typeof gUsrWidth  == 'undefined'){var gUsrWidth = (document.body  && document.body.offsetWidth) ? document.body.offsetWidth : ( (window.innerWidth) ? window.innerWidth : 0 );}if(gUsrWidth && gUsrWidth<=599){var lElement = document.getElementById('HomeLink');if(lElement){lElement.href='http://www.malavida.com/es/articulos/';}}</script><script>var config = { attributes: true, childList: true, characterData: true }; if(Hobserver){Hobserver.observe(document.body,config);}</script>
</body>
</html>
<!-- Cache Gen Wed, 30 Aug 2017 23:33:08 +0200 LT(0 s.) Next(Thu, 31 Aug 2017 00:30:00 +0200)-->