<!doctype html>
<html lang="es">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=8; IE=edge">
  <meta charset="utf-8"/>
  <title>Qué son las Loot Boxes y por qué son tan polémicas en videojuegos</title>
  <meta name="description" content="Los desarrolladores de videojuegos han inventado un nuevo y polémico concepto: las Loot Boxes o cajas de botín. Te explicamos qué son y por qué están generando tanta preocupación en el sector"/>
  <meta name="robots" content="all"/>
  <link rel="shortcut icon" href="http://www.malavida.com/favicon.ico" type="image/x-icon"/>
  <link rel="canonical" href="http://www.malavida.com/es/analisis/que-son-las-loot-boxes-y-por-que-son-tan-polemicas-en-videojuegos-006548"/>
  <link rel="alternate" type="application/rss+xml" href="http://feeds.malavida.com/malavida" title="RSS Artículos"/>
  <script  type="text/javascript">var NSMalavida = NSMalavida || {};NSMalavida.cmd = NSMalavida.cmd || [];</script >
  <script>
    (function (d){
      var js = d.createElement('script');
      js.async = true;    
      js.type = 'text/javascript';
      js.src = 'http://www.malavida.com/es/js/v3/visits-malavida.js';
      js.onload = function(){Malavida.addVisit({"id":95395065,"type":"posts","url":"http:\/\/www.malavida.com\/es\/analisis\/que-son-las-loot-boxes-y-por-que-son-tan-polemicas-en-videojuegos-006548","random":147184363});};
      d.head.appendChild(js);
    }(document));
  </script>

  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Article",
      "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"http://www.malavida.com/es/analisis/que-son-las-loot-boxes-y-por-que-son-tan-polemicas-en-videojuegos-006548"
      },
      "headline": "Qué son las Loot Boxes y por qué son tan polémicas en videojuegos",
      "image": {
        "@type": "ImageObject",
        "url": "http://imag.malavida.com/articulos/normal-size/loot-box-de-fortnite-con-objetos-sorpresa.jpg",
        "height": 532,
        "width": 800
      },
      "datePublished": "2018-05-04T10:42:00+02:00",
      "dateModified": "2018-05-04T12:05:21+02:00",
      "author": {
        "@type": "Person",
        "name": "Héctor Hernández"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Malavida",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.malavida.com/global/imag/malavida_logo.png",
          "width": 150,
          "height": 50
        }
      },
      "description": "Los desarrolladores de videojuegos han inventado un nuevo y polémico concepto: las Loot Boxes o cajas de botín. Te explicamos qué son y por qué están generando tanta preocupación en el sector"
    }    
  </script>
  <meta property="og:title" content="Qué son las Loot Boxes y por qué son tan polémicas en videojuegos"/>
  <meta property="og:url" content="http://www.malavida.com/es/analisis/que-son-las-loot-boxes-y-por-que-son-tan-polemicas-en-videojuegos-006548"/>
  <meta property="og:image" content="http://imag.malavida.com/articulos/normal-size/loot-box-de-fortnite-con-objetos-sorpresa.jpg"/>
  <meta property="og:description" content="Los desarrolladores de videojuegos han inventado un nuevo y polémico concepto: las Loot Boxes o cajas de botín. Te explicamos qué son y por qué están generando tanta preocupación en el sector"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:title" content="Qué son las Loot Boxes y por qué son tan polémicas en videojuegos"/>
  <meta name="twitter:url" content="http://www.malavida.com/es/analisis/que-son-las-loot-boxes-y-por-que-son-tan-polemicas-en-videojuegos-006548"/>
  <meta name="twitter:image" content="http://imag.malavida.com/articulos/normal-size/loot-box-de-fortnite-con-objetos-sorpresa.jpg"/>
  <meta name="twitter:description" content="Los desarrolladores de videojuegos han inventado un nuevo y polémico concepto: las Loot Boxes o cajas de botín. Te explicamos qué son y por qué están generando tanta preocupación en el sector"/>    
    <meta name="viewport" content="width = device-width, maximum-scale = 1.0, initial-scale = 1.0" />
  <style type="text/css">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</style>    <noscript>  
    <link rel="stylesheet" type="text/css" href="http://static.malavida.com/global/css_V67/cms-article.css">
  </noscript>    
    <!--[if lt IE 9]>
  <script type="text/javascript">
     document.createElement("nav");
     document.createElement("header");
     document.createElement("main");
     document.createElement("footer");
     document.createElement("section");
     document.createElement("article");
     document.createElement("aside");   
  </script>
  <link rel="stylesheet" type="text/css" href="http://static.malavida.com/es/css/main_ie_V49.css">
  <![endif]--> 
<script type="text/javascript">var gExecuteOnLoad = new Array();
var gJsToLoad = 0;
var gJsLoaded = 0;

// Add a script element as a child of the body
function downloadJSAtOnload() {
  // fADebug("<br/>execJSAtOnload");
  var lArr = ["http:\/\/www.malavida.com\/es\/js-malavida\/v3\/mv-articulos.js","http:\/\/www.malavida.com\/jsu_V14\/js-ns_util_showwhenscroll-nsmvsite-mv_util-mv_usr-mvbjzoom-mv_css_async.js"];
  var element = null;
  gJsToLoad = lArr.length;
  for(var i=0;i<lArr.length;i++){      
    element = document.createElement('script');
    element.type = 'text/javascript';
    element.src = lArr[i];
    //element.onload = execJSAtOnload;
    if(element.addEventListener) element.addEventListener("load", execJSAtOnload, false);
    else if(element.attachEvent) element.attachEvent("onload", execJSAtOnload);
    else element.onload = execJSAtOnload;
    //IE older versions
    element.onreadystatechange = function () {
      if(this.readyState=='complete') execJSAtOnload();
    }
    //if(!element.onload) element.onload = execJSAtOnload;
    document.body.appendChild(element);
  }
}
//Load ScriptCode on all script element loaded
function execJSAtOnload() {
  gJsLoaded++;
  if(gJsLoaded==gJsToLoad) {
    for(var i=0;i<gExecuteOnLoad.length;i++) {
      var MvexecJSAtLoad  = gExecuteOnLoad[i];
      // fADebug("<br/>"+MvexecJSAtLoad);
      try {
        if(typeof MvexecJSAtLoad == 'function')
          MvexecJSAtLoad();
        else
          eval(MvexecJSAtLoad);
      }catch(err) {
        console.log = 'ExecOnloadError:'+ err.message;
      }
    }
    var e = document.querySelector('#Web');
    e.classList.toggle('is-loaded'); 
  }
}
// Check for browser support of event handling capability
if (window.addEventListener) window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent) window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;</script><script>var adKeyword="gCat='articulos';gName='que-son-las-loot-boxes-y-por-que-son-tan-polemicas-en-videojuegos';";</script>
<!-- DFP Async -->
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement("script");
  gads.async = true;
  gads.type = "text/javascript";
  var useSSL = "https:" == document.location.protocol;
  gads.src = (useSSL ? "https:" : "http:") + 
  "//www.googletagservices.com/tag/js/gpt.js";
  var node = document.getElementsByTagName("script")[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
var lUW = 0;var b = document.body;
    if(b && b.offsetWidth) lUW = b.offsetWidth;
    else if(window.innerWidth) lUW = window.innerWidth;
    switch(true){
      case (lUW<480 && !!lUW):
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        gts_sidebar2 = googletag.defineSlot("/4096369/MV_ES_Soft_Ficha_LAT_INF_300", [300,250], "div-gpt-ad-sidebar2").addService(googletag.pubads());
        gts_aftertags = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-aftertags").addService(googletag.pubads());
        gts_postbody = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250]], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<600 && !!lUW):
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        gts_sidebar2 = googletag.defineSlot("/4096369/MV_ES_Soft_Ficha_LAT_INF_300", [300,250], "div-gpt-ad-sidebar2").addService(googletag.pubads());
        gts_aftertags = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-aftertags").addService(googletag.pubads());
        gts_postbody = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250]], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<768 && !!lUW):
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        gts_sidebar2 = googletag.defineSlot("/4096369/MV_ES_Soft_Ficha_LAT_INF_300", [300,250], "div-gpt-ad-sidebar2").addService(googletag.pubads());
        gts_aftertags = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-aftertags").addService(googletag.pubads());
        gts_postbody = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250]], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<1024 && !!lUW):
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_728", [728,90], "div-gpt-ad-header").addService(googletag.pubads());
        gts_sidebar2 = googletag.defineSlot("/4096369/MV_ES_Soft_Ficha_LAT_INF_300", [300,250], "div-gpt-ad-sidebar2").addService(googletag.pubads());
        gts_aftertags = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-aftertags").addService(googletag.pubads());
        gts_postbody = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250],[600,250]], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      default:
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_970", [[728,90],[970,90],[970,250]], "div-gpt-ad-header").addService(googletag.pubads());
        gts_sidebar = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [[300,250],[300,600]], "div-gpt-ad-sidebar").addService(googletag.pubads());
        gts_sidebar2 = googletag.defineSlot("/4096369/MV_ES_Soft_Ficha_LAT_INF_300", [300,250], "div-gpt-ad-sidebar2").addService(googletag.pubads());
        gts_postinf = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250],[600,250]], "div-gpt-ad-postinf").addService(googletag.pubads());
        break;
    }
    googletag.pubads().setTargeting("TypeU", "Article");
    googletag.pubads().setTargeting("OS", "n");
    googletag.pubads().setTargeting("IdArt", "6548");
    googletag.pubads().setTargeting("noin", "0");
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.pubads().addEventListener("slotRenderEnded",function(event) {if(event.slot.getSlotElementId()=='div-gpt-ad-sidebar'){var s = document.querySelector('aside#Sidebar');var m = document.querySelector('main.entry .entry-content');if(s && m){if(s.clientHeight > m.clientHeight){if(!m.style.minHeight) m.style.minHeight = s.clientHeight+'px';}else{if(m.style.minHeight) m.style.minHeight = '';}}}});
    googletag.enableServices();
  });
</script>

        <script type="text/javascript">
        var lUW = 0;
        if(document.body  && document.body.offsetWidth) lUW = document.body.offsetWidth;
        else if(window.innerWidth) lUW = window.innerWidth;
        if(!(lUW>=1024 || !lUW)){
        var NSMv=NSMv||{};NSMv.cookie=NSMv.cookie||{};
          (function (o){
            o.get = function (n) {var v = "; " + document.cookie;var p = v.split("; " + n + "=");if (p.length == 2) return p.pop().split(";").shift();};
            o.set = function (n,v,t){var e = "";if(t){var d = new Date();d.setTime(d.getTime()+t*24*60*60*1000);e = "; expires=" + d.toUTCString();}document.cookie = n + "=" + v + e + "; path=/";};
          })(NSMv.cookie);
          var cw = NSMv.cookie.get('cookie-warning');
          if(cw=='1')
        
          document.write("<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\r\n<script>\r\n  (adsbygoogle = window.adsbygoogle || []).push({\r\n    google_ad_client: \"ca-pub-2181195710737927\",\r\n    enable_page_level_ads: true\r\n  });\r\n<\/script>");
        }
        </script>
<!-- AdsSenseRelatedContent -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

		<script>var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MQ79NG');
		</script>
		<!-- End Google Tag Manager -->
</head>
<body><!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQ79NG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) --><div id="Web" class="es articles">
  
  <!-- HEADER -->
  <header id="Header">   
  		<a rel="home" href="http://www.malavida.com/es/" class="logomv" id="HomeLink">  	  		
          <img src="http://static.malavida.com/global/imag/malavida_logo_mobile.svg"  title="Malavida" alt="Malavida" width="150" height="50"/>  		</a>    
    <a id="SMN" href="javascript:hide2('SMN',['SML','SFS','UserPanel'])" class="show-menunav mvicon-blog hide"></a>     
    <nav class="menunav">
  		<ul>            
           <li><a href="http://www.malavida.com/es/" class="mvicon-windows" title="Descargar programas gratis para Windows" >Windows</a></li>            
           <li><a href="http://www.malavida.com/es/android/" class="mvicon-android" title="Descargar programas gratis para Android" >Android</a></li>            
           <li><a href="http://www.malavida.com/es/iphone/" class="mvicon-iphone" title="Descargar programas gratis para iPhone" >iPhone</a></li>            
           <li><a href="http://www.malavida.com/es/mac/" class="mvicon-mac" title="Descargar programas gratis para Mac" >Mac</a></li>            
           <li><a href="http://www.malavida.com/es/linux/" class="mvicon-linux" title="Descargar programas gratis para Linux" >Linux</a></li>            
           <li><a href="http://www.malavida.com/es/webapps/" class="mvicon-webapp" title="Webapps gratis – Aplicaciones web gratis" >Webapps</a></li>            
           <li  class="selected"><a href="http://www.malavida.com/es/articulos/" class="mvicon-blog" title="Artículos sobre Software" >Artículos</a></li>		  		
  		</ul>    
    </nav>
    <a id="SFS" href="javascript:hide2('SFS',['SML','SMN','UserPanel'])" class="mvicon-search show-form-search hide" ></a>
  	<form name="busqueda" action="http://www.malavida.com/es/pre-search" method="GET" class="mvicon-search form-search">
      <input name="so"  type="hidden" value="w" />
      <input name="lng" type="hidden" value="" />
      <input name="st"  type="hidden" value="blog" />          		
      <input name="comun" type="text" value="" placeholder="Buscar en artículos" maxlength="85" class="form_txt"/>
      <input type="submit" value="" class="submit"/>
  	</form>
    <a href="javascript:userManager.getForm(1)" class="mvicon-user login-user" ></a>
    
  </header>

  <div id="mv_cab_banner" class="publisubtitle">
    <!-- MV_ES_Artic_CAB_970 -->
<div id="div-gpt-ad-header"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_header!='undefined'){ googletag.display("div-gpt-ad-header"); googletag.pubads().refresh([gts_header]);}});</script></div>
  </div>
     
  <div id="MainContent">

<nav id="Navigation"><nav class="breadcrumb">
  <ol>

    <li><a href="http://www.malavida.com/es/" title="Malavida">Malavida</a></li>

    <li><a href="http://www.malavida.com/es/articulos/" title="Artículos">Artículos</a></li>

    <li><a href="http://www.malavida.com/es/analisis" title="Análisis">Análisis</a></li>

  </ol>
</nav>
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [  
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "http://www.malavida.com/es/",
    "name": "Malavida"
    }
  },  
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "http://www.malavida.com/es/articulos/",
    "name": "Artículos"
    }
  },  
  {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "http://www.malavida.com/es/analisis",
    "name": "Análisis"
    }
  } 
 ]
}
</script>
</nav>
<div class="entry-header">
    <h1 class="entry-title">
        Qué son las Loot Boxes y por qué son tan polémicas en videojuegos    </h1>
        <div class="entry-social">
        <a rel="nofollow" class="mvicon-facebook facebook bg-facebook"
           href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fque-son-las-loot-boxes-y-por-que-son-tan-polemicas-en-videojuegos-006548" target="_blank"
           onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Compartir</a>
        <a rel="nofollow" class="mvicon-twitter twitter bg-twitter"
           href="https://twitter.com/intent/tweet?text=Qu%C3%A9+son+las+Loot+Boxes+y+por+qu%C3%A9+son+tan+pol%C3%A9micas+en+videojuegos&amp;url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fque-son-las-loot-boxes-y-por-que-son-tan-polemicas-en-videojuegos-006548&amp;via=malavida"
           target="_blank" onclick="if(!openTwitter(this.href)) return false;">Twittear</a>
        <script>function openTwitter(vHref) {
                var lExit = false;
                if (document.querySelectorAll) lExit = document.querySelectorAll('script[src*="platform.twitter.com/widgets.js"]').length;
                if (!lExit) {
                    window.open(vHref, 'mywin', 'left=50,top=50,width=600,height=350,toolbar=0');
                }
                return lExit;
            }</script>
        <a href="mailto:?subject=Qu%C3%A9%20son%20las%20Loot%20Boxes%20y%20por%20qu%C3%A9%20son%20tan%20pol%C3%A9micas%20en%20videojuegos&amp;body=http%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fque-son-las-loot-boxes-y-por-que-son-tan-polemicas-en-videojuegos-006548" title="Enviar"
           mailto="" class="mvicon-email email" rel="nofollow">Enviar</a>
                <a rel="nofollow" href="http://feeds.malavida.com/malavida" title="RSS Art&iacute;culos"
           class="mvicon-feed rss">Art&iacute;culos</a>
    </div>
    <strong class="entry-description">Los desarrolladores de videojuegos han inventado un nuevo y polémico concepto: las Loot Boxes o cajas de botín. Te explicamos qué son y por qué están generando tanta preocupación en el sector</strong>
            <div class="entry-tags">
                <a href="http://www.malavida.com/es/tag/juegos-smartphone-movil" title="Juegos Smartphone">Juegos Smartphone</a>
                <a href="http://www.malavida.com/es/tag/juegos-pc" title="Juegos PC">Juegos PC</a>
        </div>
            <div class="entry-authordate">
      <span class="author">Por <a href="http://www.malavida.com/es/editor/hector-hernandez" rel="author">Héctor Hernández</a></span><span
                class="date"> el <strong>4 mayo, 2018</strong></span>
    </div>
            <div class="entry-meta">
            <span class="category">en <a class="analysis"
                                         href="http://www.malavida.com/es/analisis"
                                         title="Análisis"
                                         rel="category">Análisis</a></span>
        </div>
    </div>
<script type="text/javascript">gExecuteOnLoad.push("userManager.ObjCode='cXVlLXNvbi1sYXMtbG9vdC1ib3hlcy15LXBvci1xdWUtc29uLXRhbi1wb2xlbWljYXMtZW4tdmlkZW9qdWVnb3MjdyMz';");</script><main role="main" class="post entry has-recommended-1">
    <div class="entry-content">
                    <div class="entry-photo">
                                    <img class="" alt="Loot Box de Fortnite con objetos sorpresa" src="http://imag.malavida.com/articulos/normal-size/loot-box-de-fortnite-con-objetos-sorpresa.jpg" width="800"/>
                            </div>
                <div>
                        <p>Si est&aacute;s habituado a los videojuegos de &uacute;ltima generaci&oacute;n habr&aacute;s comprobado como cada vez es m&aacute;s com&uacute;n encontrar compras integradas, un gasto adicional al de la compra del juego en s&iacute;. Se trata de contenido extra que los desarrolladores ponen a la venta como forma de ampliar la experiencia de juego y de paso ganar m&aacute;s dinero. Los primeros juegos que instauraron este concepto lo hicieron a trav&eacute;s de expansiones o los llamados DLCs, normalmente contenido adicional que no era obligatorio adquirir para terminar la historia. Despu&eacute;s, con la llegada de los smartphones y los juegos m&oacute;viles free-to-play, aparecieron las llamadas microtransacciones, otro <strong>sistema de monetizaci&oacute;n adicional</strong> para desarrolladores a trav&eacute;s del cual los jugadores realizan peque&ntilde;os pagos por obtener nuevos objetos o ventajas jugables.</p><!-- MV_ES_Artic_LAT_300 -->
<div id="div-gpt-ad-aftertags"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_aftertags!='undefined'){ googletag.display("div-gpt-ad-aftertags"); googletag.pubads().refresh([gts_aftertags]);}});</script></div>

<p>Este modelo de negocio ha ido evolucionando hasta la aparici&oacute;n de las llamadas Loot Boxes. Pero realmente, &iquest;qu&eacute; son y por qu&eacute; est&aacute;n generando tanta pol&eacute;mica entre los jugadores?</p>
<h2>Cajas sorpresa o Loot Boxes, el rasca y gana de los videojuegos</h2>
<p>Las Loot Boxes son la &uacute;ltima invenci&oacute;n de la industria para ganar todav&iacute;a m&aacute;s dinero. Hasta ahora, el jugador compraba un determinado contenido que alargaba la vida &uacute;til del juego o realizaba peque&ntilde;os pagos por obtener objetos concretos, puntos o ganar tiempo y avanzar m&aacute;s r&aacute;pido. Sin embargo, &iquest;qu&eacute; ocurre cuando estas compras se convierten en casi obligatorias para llegar al final de la historia mientras que la alternativa pasa por jugar durante muchas y aburridas horas para conseguir lo mismo? Posiblemente tras el cabreo inicial pases por el aro y pagues, pero la situaci&oacute;n puede empeorar. &iquest;Qu&eacute; ocurre cuando esas compras son totalmente <strong>obligatorias para acabar el juego y tienen contenido aleatorio</strong> que depende del "azar"?</p>
<p>Las Loot Boxes son cajas sorpresa cuyo contenido es precisamente eso: sorpresa. Pueden ser objetos que te dan ventaja en la partida o elementos est&eacute;ticos, nunca se sabe... Como imaginas utilizan algoritmos de probabilidad perfectamente estudiados: <strong>podr&iacute;as obtener valiosas recompensas, pero lo normal es que no sea as&iacute;</strong> y que siempre acabe ganando la banca como suele pasar en los juegos de azar. La definici&oacute;n m&aacute;s gr&aacute;fica que se puede hacer es comparar las Loot Boxes con los juegos de rasca y gana: no compras nada en concreto, sino la posibilidad de jugar por un premio indefinido.</p><!-- MV_ES_Artic_INF -->
<div id="div-gpt-ad-postbody"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_postbody!='undefined'){ googletag.display("div-gpt-ad-postbody"); googletag.pubads().refresh([gts_postbody]);}});</script></div>

<p>Se trata de un modelo muy extendido entre los juegos free to play: t&iacute;tulos gratuitos, pero en los que se anima al jugador a realizar peque&ntilde;os pagos para avanzar m&aacute;s r&aacute;pido en la partida u obtener ventajas frente al resto de jugadores. Como puedes imaginar <strong>esos pagos no son directos, sino a trav&eacute;s de la propia moneda virtual</strong> del juego, esta s&iacute; comprada con dinero real. De esta manera los desarrolladores logran disociar la idea de gastar dinero real dulcific&aacute;ndola con el gasto de moneda ficticia y fraccionando y escondiendo esos pagos. Nadie gastar&iacute;a 1000 euros en un juego, pero muchos estar&iacute;an dispuestos a conseguir esa arma tan exclusiva pagando 2 euros... o incluso apost&aacute;ndolos a una de estas cajas misteriosas.</p>
<img src="http://imag.malavida.com/articulos/una-loot-box-de-overwatch.jpg"  alt="Una Loot Box de Overwatch" class="centered" /><span class="image-credits">Una Loot Box de Overwatch</span>
<h3>Refuerzo variable intermitente</h3>
<p>B.F. Skinner fue un psic&oacute;logo estadounidense especializado en el estudio de la conducta humana. Su tarea principal fue determinar c&oacute;mo reaccionan las personas ante diferentes est&iacute;mulos de su entorno, y en sus an&aacute;lisis est&aacute; la explicaci&oacute;n a <strong>uno de los grandes males de la sociedad de nuestro tiempo: la ludopat&iacute;a</strong>. Su misi&oacute;n era determinar c&oacute;mo los refuerzos y los castigos condicionan el comportamiento humano, para lo cual realiz&oacute; todo tipo de experimentos. Seg&uacute;n sus postulados toda acci&oacute;n genera unas consecuencias que recibimos en forma de est&iacute;mulos y que resultan ser la base del aprendizaje.</p>
<p>Uno de sus experimentos consisti&oacute; en colocar ratones ante una palanca. Cuando la pulsaban y siempre aparec&iacute;a comida, el rat&oacute;n solo accionaba la palanca cuando ten&iacute;a hambre. Sin embargo, cuando la comida aparec&iacute;a de forma variable (a veces s&iacute;, a veces no) <strong>el comportamiento del rat&oacute;n pulsando la palanca era mucho m&aacute;s compulsivo</strong>. Es el mismo principio que funciona en una m&aacute;quina tragaperras y el mismo mecanismo que emplea nuestro cerebro ante una m&aacute;quina de azar.</p>
<h3>La preocupaci&oacute;n pol&iacute;tica por las Loot Boxes</h3>
<p>Este sistema est&aacute; siendo ampliamente instaurado en los juegos de &uacute;ltima generaci&oacute;n y ha despertado el r<strong>ecelo de la comunidad de jugadores y m&aacute;s recientemente de las autoridades</strong> competentes, dadas las similitudes de las Loot boxes con los denominados juegos de azar y la posibilidad de que pueden causar ludopat&iacute;a, especialmente entre el p&uacute;blico m&aacute;s joven. &iquest;Qu&eacute; capacidad tiene un menor para diferenciar un videojuego de un juego de azar? Las Loot boxes alteran su percepci&oacute;n, creando patrones de refuerzo aleatorio tal y como hacen las tragaperras con los adultos. El deseo de conseguir esa recompensa &uacute;nica es el motor que invita a seguir jugando, creando la cl&aacute;sica din&aacute;mica de esta enfermedad.</p>
<p>Parecen necesarios <strong>mecanismos legales de control sobre estas pr&aacute;cticas</strong> cada d&iacute;a m&aacute;s extendidas. Diferentes pa&iacute;ses como Holanda y B&eacute;lgica ya han declarado ilegales este tipo de pr&aacute;cticas con penas de hasta 5 a&ntilde;os de c&aacute;rcel y multas de cientos de miles de euros, pero est&aacute; claro es que las Loot Boxes o cajas de bot&iacute;n seguir&aacute;n disponibles a corto plazo en muchos lugares y suponen un aut&eacute;ntico peligro sin una regulaci&oacute;n clara y concisa por la que regirse en la mayor&iacute;a de los casos.</p>                    </div>
                    <div class="entry-tags">
                    <a href="http://www.malavida.com/es/tag/juegos" title="Juegos">Juegos</a>
            </div>
            
    </div>

    <div class="footer entry-footer">
        <div id="SocialZone" class="social-zone">
                        <p class="call-action">Nos encanta escucharte ¿Nos dejas tu opinión? </p>
            <div class="comments">
                                <span class="mvicon-comments num-comments">0 </span>
                <a href="#comments" class="mvicon-comment button">Comentar</a>
            </div>
        </div>
    </div>
    
    <div id="scroll-social" class='scroll-social hide'>

        <div class="total-shares hide" id="total-shares">
             Compartido  <span class="number">  </span>
            <small>  Veces </small>
        </div>
                    <span class="claim">Compartir</span>
                        <div class="social-box">
            <a class="mvicon-facebook facebook bg-facebook"
               href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fque-son-las-loot-boxes-y-por-que-son-tan-polemicas-en-videojuegos-006548" target="_blank"
               onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"
               rel="nofollow">Comp&aacute;rtelo</a>
            <a class="mvicon-twitter twitter bg-twitter"
               href="https://twitter.com/intent/tweet?text=Qu%C3%A9+son+las+Loot+Boxes+y+por+qu%C3%A9+son+tan+pol%C3%A9micas+en+videojuegos&amp;url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fque-son-las-loot-boxes-y-por-que-son-tan-polemicas-en-videojuegos-006548&amp;via=malavida"
               target="_blank" onclick="if(!openTwitter(this.href)) return false;"
               rel="nofollow">Tuit&eacute;alo</a>
            <script>function openTwitter(vHref) {
                    var lExit = false;
                    if (document.querySelectorAll) lExit = document.querySelectorAll('script[src*="platform.twitter.com/widgets.js"]').length;
                    if (!lExit) {
                        window.open(vHref, 'mywin', 'left=50,top=50,width=600,height=350,toolbar=0');
                    }
                    return lExit;
                }</script>
            <a class="mvicon-googleplus googleplus bg-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fque-son-las-loot-boxes-y-por-que-son-tan-polemicas-en-videojuegos-006548"
               target="_blank"
               onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;"
               rel="nofollow">Mu&eacute;velo</a>
            <a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fque-son-las-loot-boxes-y-por-que-son-tan-polemicas-en-videojuegos-006548&amp;utm_campaign=widgets&amp;utm_medium=web&amp;utm_source=flipit"
               target="_blank" class="fl_flip_button" data-flip-widget="flipit" rel="nofollow">Flip</a>
            <a href="https://meneame.net/submit.php?url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fque-son-las-loot-boxes-y-por-que-son-tan-polemicas-en-videojuegos-006548" target="_blank" activo="1" linkonly="1"
               class="mvicon-meneame meneame bg-meneame" rel="nofollow">Men&eacute;alo</a>
            <a class="mvicon-whatsapp whatsapp bg-whatsapp"
               href="whatsapp://send?text=Qu%C3%A9+son+las+Loot+Boxes+y+por+qu%C3%A9+son+tan+pol%C3%A9micas+en+videojuegos+http%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fque-son-las-loot-boxes-y-por-que-son-tan-polemicas-en-videojuegos-006548"
               data-action="share/whatsapp/share" rel="nofollow">WhatsApp</a>
        </div>
        

        <button class="mvicon-close close"></button>
        <button class="mvicon-share share"></button>
    </div>
    
        <div class="post_pub">
            <!-- MV_ES_Artic_INF -->
<div id="div-gpt-ad-postinf"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_postinf!='undefined'){ googletag.display("div-gpt-ad-postinf"); googletag.pubads().refresh([gts_postinf]);}});</script></div>
        </div>
    
                <section class="rel-profile related-ad">
                <h4 class="mvicon-updated title">Relacionados</h4>
                <div class="related-ad">
                    <!-- MV ART DESK RELATED CONTENT -->
<div class="asrc"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2181195710737927" data-ad-slot="1498631461" data-matched-content-rows-num="2,1" data-matched-content-columns-num="2,4" data-matched-content-ui-type="image_stacked,image_stacked" data-ad-format="autorelaxed"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>                </div>
            </section>
                	<aside id="Sidebar" class="sidebar">
              <div class="sidebanner">
            <!-- MV_ES_Artic_LAT_300 -->
<div id="div-gpt-ad-sidebar"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_sidebar!='undefined'){ googletag.display("div-gpt-ad-sidebar"); googletag.pubads().refresh([gts_sidebar]);}});</script></div>
        </div>
        
	<script type="text/javascript">
              (function(){
               var d = document;
               var e = d.querySelector("aside#Sidebar .sidebanner>div");
               e.onresize = function () {
                console.log("LaunchEvent");
              	var m = d.querySelector("main.entry");

              	if (e.clientHeight > 600){
              		if(m.className.indexOf("fix-ad")<0)
              			m.className += " fix-ad";
              	}else{
              		if(m.className.indexOf("fix-ad")>-1)
              			m.className = m.className.replace(" fix-ad","");
              	}
               };
               console.log("SetEvent");
              })();
              </script>          <section class="sidebox best">
            <h6 class="title"><span>Recomendados</span></h6>
              <article>
        <a title="¿Qué es un juego Battle Royale? Definición, historia y características" rel="bookmark" href="http://www.malavida.com/es/analisis/que-es-un-juego-battle-royale-006515">
            <div class="header">
                <h6 class="title">¿Qué es un juego Battle Royale? Definición, historia y características</h6>
                <span class="category">Análisis</span>
            </div>
            <img alt="¿Qué es un juego Battle Royale? Definición, historia y características" src="http://imag.malavida.com/articulos/top/lanzandose-en-paracaidas-en-un-juego-battle-royale.jpg" width="320" height="194">
        </a>
    </article>
    
          </section>
          	</aside>    <!-- RELATED -->
    <div class="entry-related">
                    <!-- RELATED STD -->
            <section class="rel-profile articles">
                <h3 class="mvicon-articles title">Todo sobre juegos para tu SmartPhone Android, iPhone o Windows Phone</h3>
                <div class="content">
                        <article>
        <a title="Cómo hackear juegos Android sin root" rel="bookmark" href="http://www.malavida.com/es/guias-trucos/como-hackear-juegos-android-sin-root-006544">
            <div class="header">
                <h6 class="title">Cómo hackear juegos Android sin root</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo hackear juegos Android sin root" src="http://imag.malavida.com/articulos/top/telefono-android-con-lucky-patcher.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Alternativas a Fortnite para Android: los mejores battle royale mobile" rel="bookmark" href="http://www.malavida.com/es/listas/alternativas-a-fortnite-para-android-los-mejores-battle-royale-mobile-006545">
            <div class="header">
                <h6 class="title">Alternativas a Fortnite para Android: los mejores battle royale mobile</h6>
                <span class="category">Listas</span>
            </div>
            <img alt="Alternativas a Fortnite para Android: los mejores battle royale mobile" src="http://imag.malavida.com/articulos/top/una-partida-de-hopeless-land.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Fortnite: la historia detrás del videojuego que está arrasando en 2018" rel="bookmark" href="http://www.malavida.com/es/analisis/la-historia-de-fortnite-006538">
            <div class="header">
                <h6 class="title">Fortnite: la historia detrás del videojuego que está arrasando en 2018</h6>
                <span class="category">Análisis</span>
            </div>
            <img alt="Fortnite: la historia detrás del videojuego que está arrasando en 2018" src="http://imag.malavida.com/articulos/top/jugando-a-fortnite-en-pc-windows.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo eliminar los anuncios de cualquier juego o app Android" rel="bookmark" href="http://www.malavida.com/es/guias-trucos/como-eliminar-los-anuncios-de-cualquier-juego-o-app-android-006536">
            <div class="header">
                <h6 class="title">Cómo eliminar los anuncios de cualquier juego o app Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo eliminar los anuncios de cualquier juego o app Android" src="http://imag.malavida.com/articulos/top/tipicas-vallas-publicitarias-de-londres.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Los 8 mejores juegos de disparos para Android" rel="bookmark" href="http://www.malavida.com/es/listas/los-8-mejores-juegos-de-disparos-para-android-006533">
            <div class="header">
                <h6 class="title">Los 8 mejores juegos de disparos para Android</h6>
                <span class="category">Listas</span>
            </div>
            <img alt="Los 8 mejores juegos de disparos para Android" src="http://imag.malavida.com/articulos/top/los-mejores-shooters-para-android.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="¿Qué es un juego shooter FPS? Definición y breve historia del género" rel="bookmark" href="http://www.malavida.com/es/analisis/que-es-un-juego-shooter-fps-definicion-y-breve-historia-del-genero-006532">
            <div class="header">
                <h6 class="title">¿Qué es un juego shooter FPS? Definición y breve historia del género</h6>
                <span class="category">Análisis</span>
            </div>
            <img alt="¿Qué es un juego shooter FPS? Definición y breve historia del género" src="http://imag.malavida.com/articulos/top/disparos-y-explosiones-en-call-of-duty-modern-warfare.jpg" width="395" height="239">
        </a>

    </article>
    
                </div>
            </section>
                    <!-- RELATED MORE -->
            <section class="rel-profile articles">
                <h3 class="mvicon-articles title">Otros relacionados</h3>
                <div class="content">
                        <article>
        <a title="Comparativa PUBG vs Fortnite, los mejores juegos Battle Royale para PC" rel="bookmark" href="http://www.malavida.com/es/analisis/comparativa-pubg-vs-fortnite-los-mejores-juegos-battle-royale-para-pc-006530">
            <div class="header">
                <h6 class="title">Comparativa PUBG vs Fortnite, los mejores juegos Battle Royale para PC</h6>
                <span class="category">Análisis</span>
            </div>
            <img alt="Comparativa PUBG vs Fortnite, los mejores juegos Battle Royale para PC" src="http://imag.malavida.com/articulos/top/personaje-de-pubg-empunando-un-arma.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="PES 2017 vs FIFA 17: ¿cuál es el mejor juego de fútbol del año?" rel="bookmark" href="http://www.malavida.com/es/analisis/pes-2017-vs-fifa-17-cual-es-el-mejor-juego-de-futbol-del-ano-006458">
            <div class="header">
                <h6 class="title">PES 2017 vs FIFA 17: ¿cuál es el mejor juego de fútbol del año?</h6>
                <span class="category">Análisis</span>
            </div>
            <img alt="PES 2017 vs FIFA 17: ¿cuál es el mejor juego de fútbol del año?" src="http://imag.malavida.com/articulos/top/fifa-17-vs-pes-2017.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Los personajes de Overwatch: así son los héroes del FPS de Blizzard" rel="bookmark" href="http://www.malavida.com/es/analisis/los-personajes-de-overwatch-asi-son-los-heroes-del-fps-de-blizzard-006340">
            <div class="header">
                <h6 class="title">Los personajes de Overwatch: así son los héroes del FPS de Blizzard</h6>
                <span class="category">Análisis</span>
            </div>
            <img alt="Los personajes de Overwatch: así son los héroes del FPS de Blizzard" src="http://imag.malavida.com/articulos/top/personajes-de-overwatch.jpg" width="395" height="239">
        </a>

    </article>
    
                </div>
            </section>
                <!-- COMMENTS -->
        <section class="rel-profile comment">
  <h4 class="mvicon-comment title">
    <a name="comments">Nos encanta escucharte ¿Nos dejas tu opinión?</a>
  </h4>
    
  <div id="CommentUsrLast" class="last-comment"></div>
   
  
  <form id="CommentForm" class="comment-form"
  onsubmit="userManager.sendRegForm('CommentForm','CommentFormMsg',3);return false;">
    <div class="user-comment">
            
      <img src="http://imag.malavida.com/autores/noimg.jpg" alt="Desconectado" width="50" height="50" class="avatar" />
            
      <p>
        <span class="user">
          <a name="Comment">Desconectado</a>
        </span>
      </p>
          </div>
    <div class="form_linea">
      <div class="corner-textarea"></div>
      <textarea rows="10" name="comment" class="forms_input form_texta" id="comment"></textarea>
    </div>
    <div class="form_linea">
      <p class="notification" id="CommentFormMsg"></p>
      <input type="submit" value="Opinar" id="submit" name="submit" class="forms_submit" />
    </div>
  </form>
</section>        <!-- PREV | NEXT -->
        <nav class="navigation">
                            <div class="prev-post">
                    <a rel="prev" class="mvicon-arrowup"
                       href="http://www.malavida.com/es/listas/las-mejores-alternativas-a-opera-vpn-006547">Las mejores alternativas a Opera VPN para Android y iPhone/iPad</a>
                </div>
                        </nav>
    </div>
</main>

</div>
<!-- FOOTER -->
<footer id="Footer" class="lite">
    <!-- UP -->
    <a href="#" class="mvicon-arrowup up"
       title="Subir">Subir</a>
    
  <div class="list tags mvicon-tags">
    <p><a href="http://www.malavida.com/es/tags/" title="Tags">Tags</a></p>
    <ul><li><a href="http://www.malavida.com/es/tag/trucos" title="Trucos" >Trucos</a></li><li><a href="http://www.malavida.com/es/tag/alternativas" title="Alternativas" >Alternativas</a></li><li><a href="http://www.malavida.com/es/tag/mejores-apps-android" title="Mejores apps Android" >Mejores apps Android</a></li><li><a href="http://www.malavida.com/es/tag/mejores-apps-iphone" title="Mejores apps iPhone" >Mejores apps iPhone</a></li></ul>
  </div>    <!-- LINKS-->
    <div class="mvicon-attachment links util">
        <span>Secciones útiles</span>
        
      <a href="http://www.malavida.com/es/editors" title="Editores" >Editores</a>
      <a href="http://www.malavida.com/es/mapa-web/" title="Mapa de artículos" >Mapa de artículos</a>    </div>
    <div class="mvicon-info links us">
        <span>Sobre nosotros</span>
        
      <a href="http://www.malavida.com/es/legal" rel="nofollow" title="Información legal" >Información legal</a>
      <a href="http://www.malavida.com/es/privacy" rel="nofollow" title="Política de privacidad" >Política de privacidad</a>
      <a href="http://www.malavida.com/es/contact" rel="nofollow" title="Contacto" >Contacto</a>    </div>
                    <!-- SOCIAL LINKS -->
            <ul class="social">
                                    <li><a rel="external nofollow" href="https://www.facebook.com/malavidaES" class="mvicon-facebook2" title="Facebook" rel="me">Facebook</a></li>
                                    <li><a rel="external nofollow" href="https://twitter.com/Malavida" class="mvicon-twitter2" title="Twitter" rel="me">Twitter</a></li>
                                    <li><a rel="external nofollow" href="https://www.youtube.com/user/MalavidaCom" class="mvicon-youtube" title="Youtube" rel="me">Youtube</a></li>
                                    <li><a rel="external nofollow" href="https://www.linkedin.com/company/malavida" class="mvicon-linkedin" title="Linkedin" rel="me">Linkedin</a></li>
                                    <li><a rel="external nofollow" href="http://feeds.malavida.com/malavida" class="rss mvicon-feed" title="RSS" rel="me">RSS</a></li>
                            </ul>
        <div class="footer-logo">
        <div class="mvlogo"> <img src="http://static.malavida.com/global/imag/malavida_logo_mobile.svg"  title="Malavida" alt="Malavida" width="150" height="50"/></div>
        <div class="copyright">© Copyright 2018 Malavida. Todos los derechos reservados</div>
        <a class="firmlogo" target="_blank" href="http://www.ontecnia.com/" rel="nofollow">ONTECNIA</a>    </div>
</footer>
</div>
<div class="notification cookie hide">
  Instalamos cookies nuestras y de terceros en tu equipo. Más información en nuestra <a href="http://www.malavida.com/es/privacy" rel="nofollow">Política de Privacidad</a>.  <a href="javascript:void(0);" class="mvicon-close close">Cerrar</a>
</div>
<script>
 var NSMv=NSMv||{};NSMv.cookie=NSMv.cookie||{};
(function (o){
  o.get = function (n) {var v = "; " + document.cookie;var p = v.split("; " + n + "=");if (p.length == 2) return p.pop().split(";").shift();};
  o.set = function (n,v,t){var e = "";if(t){var d = new Date();d.setTime(d.getTime()+t*24*60*60*1000);e = "; expires=" + d.toUTCString();}document.cookie = n + "=" + v + e + "; path=/";};
  var c = 'cookie-warning'; 
  var cw = o.get(c);
  if(cw!='1'){
    var w = document.querySelector('.notification.cookie');
    if(w)w.className=w.className.replace('hide','').trim();
    var e = document.querySelector('#Web');
    if(e)e.className+= ' '+c;
    o.set(c,'1',7300);
    var b = document.querySelector('.notification.cookie .close');
    if(b && w){
      if(b.addEventListener)
        b.addEventListener("click",function(){if(w.className.indexOf('hide')==-1)w.className+=' hide';},false);
      else if (b.attachEvent){
        b.attachEvent("on"+"click", function(){if(w.className.indexOf('hide')==-1)w.className+=' hide';});
      }
    }
  }
})(NSMv.cookie);
</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("NSMv.site.Scroll_CallBack = function(){\nvar lRet = false;\nvar lTop = NSMv.util.getAbsoluteElementPosition(\"Navigation\").top;\nlRet = NSMv.util.showscroll.getScrollY()>= lTop;\nvar lElement  = document.getElementById(\"SocialZone\");\nif(lRet && lElement){\nlTop = NSMv.util.getAbsoluteElementPosition(lElement).top ;\nlRet = NSMv.util.showscroll.getScrollY()<= lTop;\n}\n return lRet;\n}\r\n  NSMv.util.getAbsoluteElementPosition = function (element) {\r\n  if (typeof element == \"string\")\r\n    element = document.getElementById(element)\r\n\r\n  if (!element) return { top:0,left:0 };\r\n\r\n  var y = 0;\r\n  var x = 0;\r\n  while (element.offsetParent) {\r\n    x += element.offsetLeft;\r\n    y += element.offsetTop;\r\n    element = element.offsetParent;\r\n  }\r\n  return {top:y,left:x};\r\n};var lConfig={offset_callBack: NSMv.site.Scroll_CallBack,cerrado: false, oculto: true, IdBox: 'scroll-social', HideById:'author',onHide: function(){var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')!=-1)lCW.className =  lCW.className.replace(' down','');}};NSMv.util.showscroll.addConfig(lConfig);");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("(function(){var lBtnClose = document.querySelector('#scroll-social .mvicon-close.close');var lBtnShare = document.querySelector('#scroll-social .mvicon-share.share');if(lBtnShare)lBtnShare.onclick = function(){var lE = document.querySelector('#scroll-social');if(lE && lE.className.indexOf('is-active')==-1){lE.className+= ' is-active';var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')==-1)lCW.className+= ' down';}};if(lBtnClose)lBtnClose.onclick = function(){var lE = document.querySelector('#scroll-social');if(lE && lE.className.indexOf('is-active')!=-1){lE.className = lE.className.replace(' is-active','');var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')!=-1)lCW.className =  lCW.className.replace(' down','');}};})();");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("function IsMobile() {if( navigator.userAgent.match(\/Android\/i) || navigator.userAgent.match(\/webOS\/i) || navigator.userAgent.match(\/iPhone\/i) || navigator.userAgent.match(\/iPad\/i) || navigator.userAgent.match(\/iPod\/i) || navigator.userAgent.match(\/BlackBerry\/i) || navigator.userAgent.match(\/Windows Phone\/i)){return true;}else {return false;}}if(!IsMobile()){var lElement = document.querySelector('#scroll-social .mvicon-whatsapp.whatsapp.bg-whatsapp');if(lElement){lElement.parentNode.removeChild(lElement);var lElem = document.querySelector('#scroll-social .social-box');lElem.className += \" no-whatsapp\";}}");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("hideShowGroupByClassName('code-hs');");
	</script><script type="text/javascript">gExecuteOnLoad.push(function(){loadCSS("http://static.malavida.com/global/css_V67/cms-article.css");});</script>
	<script type="text/javascript">if(typeof gUsrWidth  == 'undefined'){var gUsrWidth = (document.body  && document.body.offsetWidth) ? document.body.offsetWidth : ( (window.innerWidth) ? window.innerWidth : 0 );}if(gUsrWidth && gUsrWidth<=599){var lElement = document.getElementById('HomeLink');if(lElement){lElement.href='http://www.malavida.com/es/articulos/';}}</script>
</body>
</html>

<!-- Cache Load Gen(Fri, 04 May 2018 12:05:24 +0200) Next(Sat, 05 May 2018 00:05:24 +0200) -->