<!doctype html>
<html lang="es">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=8; IE=edge">
  <meta charset="utf-8"/>
  <title>Trucos PES 2017: jugadas y consejos para ser imbatible</title>
  <meta name="description" content="Te enseñamos a hacer las mejores jugadas para Pro Evolution Soccer 2017 además de algunos consejos muy útiles para las versiones de Android y iOS. Todos..."/>
  <meta name="robots" content="all"/>
  <link rel="shortcut icon" href="http://www.malavida.com/favicon.ico" type="image/x-icon"/>
  <link rel="canonical" href="http://www.malavida.com/es/guias-trucos/trucos-pes-2017-jugadas-y-consejos-para-ser-imbatible-006438"/>
  <link rel="alternate" type="application/rss+xml" href="http://feeds.malavida.com/malavida" title="RSS Artículos"/>
  <script  type="text/javascript">var NSMalavida = NSMalavida || {};NSMalavida.cmd = NSMalavida.cmd || [];</script >
  <script>
    (function (d){
      var js = d.createElement('script');
      js.async = true;    
      js.type = 'text/javascript';
      js.src = 'http://www.malavida.com/es/js/v1/visits-malavida.js';
      js.onload = function(){Malavida.addVisit({"id":93793135,"type":"posts","url":"http:\/\/www.malavida.com\/es\/guias-trucos\/trucos-pes-2017-jugadas-y-consejos-para-ser-imbatible-006438","random":1032291997});};
      d.head.appendChild(js);
    }(document));
  </script>

  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Article",
      "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"http://www.malavida.com/es/guias-trucos/trucos-pes-2017-jugadas-y-consejos-para-ser-imbatible-006438"
      },
      "headline": "Trucos PES 2017: jugadas y consejos para ser imbatible",
      "image": {
        "@type": "ImageObject",
        "url": "http://imag.malavida.com/articulos/normal-size/messi-haciendo-un-regate-en-pes-2017.jpg",
        "height": 463,
        "width": 696
      },
      "datePublished": "2017-06-23T13:52:00+02:00",
      "dateModified": "2017-06-23T13:53:38+02:00",
      "author": {
        "@type": "Person",
        "name": "Emiliano Muñoz"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Malavida",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.malavida.com/es/imag/malavida_logo.png",
          "width": 150,
          "height": 50
        }
      },
      "description": "Te enseñamos a hacer las mejores jugadas para Pro Evolution Soccer 2017 además de algunos consejos muy útiles para las versiones de Android y iOS. Todos los trucos de PES 2017 que necesitas para ser el próximo Balón de Oro sin defraudar a Hacienda"
    }    
  </script>
  <meta property="og:title" content="Trucos PES 2017: jugadas y consejos para ser imbatible"/>
  <meta property="og:url" content="http://www.malavida.com/es/guias-trucos/trucos-pes-2017-jugadas-y-consejos-para-ser-imbatible-006438"/>
  <meta property="og:image" content="http://imag.malavida.com/articulos/normal-size/messi-haciendo-un-regate-en-pes-2017.jpg"/>
  <meta property="og:description" content="Te enseñamos a hacer las mejores jugadas para Pro Evolution Soccer 2017 además de algunos consejos muy útiles para las versiones de Android y iOS. Todos los trucos de PES 2017 que necesitas para ser el próximo Balón de Oro sin defraudar a Hacienda"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:title" content="Trucos PES 2017: jugadas y consejos para ser imbatible"/>
  <meta name="twitter:url" content="http://www.malavida.com/es/guias-trucos/trucos-pes-2017-jugadas-y-consejos-para-ser-imbatible-006438"/>
  <meta name="twitter:image" content="http://imag.malavida.com/articulos/normal-size/messi-haciendo-un-regate-en-pes-2017.jpg"/>
  <meta name="twitter:description" content="Te enseñamos a hacer las mejores jugadas para Pro Evolution Soccer 2017 además de algunos consejos muy útiles para las versiones de Android y iOS. Todos los trucos de PES 2017 que necesitas para ser el próximo Balón de Oro sin defraudar a Hacienda"/>    <meta name="author" content="malavida.com"/>
  <meta name="viewport" content="width = device-width, maximum-scale = 1.0, initial-scale = 1.0" />
  <style type="text/css">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</style>    
  
    <noscript>  
    <link rel="stylesheet" type="text/css" href="http://static.malavida.com/global/css_V50/cms-article.css">
  </noscript>    
    <!--[if lt IE 9]>
  <script type="text/javascript">
     document.createElement("nav");
     document.createElement("header");
     document.createElement("main");
     document.createElement("footer");
     document.createElement("section");
     document.createElement("article");
     document.createElement("aside");   
  </script>
  <link rel="stylesheet" type="text/css" href="http://static.malavida.com/es/css/main_ie_V49.css">
  <![endif]--> 
<script type="text/javascript">var gExecuteOnLoad = new Array();
var gJsToLoad = 0;
var gJsLoaded = 0;

// Add a script element as a child of the body
function downloadJSAtOnload() {
  // fADebug("<br/>execJSAtOnload");
  var lArr = ["http:\/\/www.malavida.com\/js\/ns_util_showwhenscroll.js","http:\/\/www.malavida.com\/es\/js-malavida\/v1\/mv-articulos.js","http:\/\/www.malavida.com\/js\/nsmvsite.js","http:\/\/www.malavida.com\/js\/mvbjzoom.js","http:\/\/www.malavida.com\/jsu_V7\/js-mv_util-mv_usr.js"];
  var element = null;
  gJsToLoad = lArr.length;
  for(var i=0;i<lArr.length;i++){      
    element = document.createElement('script');
    element.type = 'text/javascript';
    element.src = lArr[i];
    //element.onload = execJSAtOnload;
    if(element.addEventListener) element.addEventListener("load", execJSAtOnload, false);
    else if(element.attachEvent) element.attachEvent("onload", execJSAtOnload);
    else element.onload = execJSAtOnload;
    //IE older versions
    element.onreadystatechange = function () {
      if(this.readyState=='complete') execJSAtOnload();
    }
    //if(!element.onload) element.onload = execJSAtOnload;
    document.body.appendChild(element);
  }
}
//Load ScriptCode on all script element loaded
function execJSAtOnload() {
  gJsLoaded++;
  if(gJsLoaded==gJsToLoad) {
    for(var i=0;i<gExecuteOnLoad.length;i++) {
      var MvexecJSAtLoad  = gExecuteOnLoad[i];
      // fADebug("<br/>"+MvexecJSAtLoad);
      try {
        eval(MvexecJSAtLoad);
      }catch(err) {
        console.log = 'ExecOnloadError:'+ err.message;
      }
    }
  }
}
// Check for browser support of event handling capability
if (window.addEventListener) window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent) window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;</script><script>var adKeyword="gCat='articulos';gName='trucos-pes-2017-jugadas-y-consejos-para-ser-imbatible';";</script>
<!-- DFP Async -->
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement("script");
  gads.async = true;
  gads.type = "text/javascript";
  var useSSL = "https:" == document.location.protocol;
  gads.src = (useSSL ? "https:" : "http:") + 
  "//www.googletagservices.com/tag/js/gpt.js";
  var node = document.getElementsByTagName("script")[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
var lUW = 0;var b = document.body;
    if(b && b.offsetWidth) lUW = b.offsetWidth;
    else if(window.innerWidth) lUW = window.innerWidth;
    switch(true){
      case (lUW<480 && !!lUW):
        googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<600 && !!lUW):
        googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<768 && !!lUW):
        googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<1024 && !!lUW):
        googletag.defineSlot("/4096369/MV_ES_Artic_CAB_728", [728,90], "div-gpt-ad-header").addService(googletag.pubads());
        googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-sidebar").addService(googletag.pubads());
        break;
      default:
        googletag.defineSlot("/4096369/MV_ES_Artic_CAB_970", [[728,90],[970,90],[970,250]], "div-gpt-ad-header").addService(googletag.pubads());
        googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [[300,250],[300,600]], "div-gpt-ad-sidebar").addService(googletag.pubads());
        googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250],[600,250]], "div-gpt-ad-postinf").addService(googletag.pubads());
        break;
    }
    googletag.pubads().setTargeting("TypeU", "Article");
    googletag.pubads().setTargeting("OS", "n");
    googletag.pubads().setTargeting("IdArt", "6438");
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().addEventListener("slotRenderEnded",function(event) {if(event.slot.getSlotElementId()=='div-gpt-ad-sidebar'){var s = document.querySelector('aside#Sidebar');var m = document.querySelector('main.entry .entry-content');if(s && m){if(s.clientHeight > m.clientHeight){if(!m.style.minHeight) m.style.minHeight = s.clientHeight+'px';}else{if(m.style.minHeight) m.style.minHeight = '';}}}});
    googletag.enableServices();
  });
</script>

        <script type="text/javascript">
        var lUW = 0;
        if(document.body  && document.body.offsetWidth) lUW = document.body.offsetWidth;
        else if(window.innerWidth) lUW = window.innerWidth;
        if(!(lUW>=1024 || !lUW)){      
      var Hobserver = new MutationObserver(function(mutations) {                     
	                    var lDiv =  document.querySelector(".notification.cookie");                      
	                    if(lDiv && lDiv.className.indexOf('hide')<0){
	                      var lArr = document.querySelectorAll("ins.adsbygoogle");                        
                        var f = false;
		                    for(var i=0; i<lArr.length; i++){
			                     if(lArr[i].style.display != "none"){								                      
                              f = true;
				                      break;
			                     }
		                    }
                     	  if(lDiv.className.indexOf("g-ads")==-1 && f){
                            lDiv.className += " g-ads";                            
                        }else if(lDiv.className.indexOf("g-ads")!=-1 && !f){
                        	 lDiv.className = lDiv.className.replace(" g-ads","");
                        }
                        var lD2 = document.querySelector(".articles.cookie-warning");
                        if(lD2){
                       	  if(lD2.className.indexOf("g-ads")==-1 && f){
                              lD2.className += " g-ads";                            
                          }else if(lD2.className.indexOf("g-ads")!=-1 && !f){
                          	 lD2.className = lD2.className.replace(" g-ads","");
                          }                          
                        }

	                     }
                    });
                    
          document.write("<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\r\n<script>\r\n  (adsbygoogle = window.adsbygoogle || []).push({\r\n    google_ad_client: \"ca-pub-2181195710737927\",\r\n    enable_page_level_ads: true\r\n  });\r\n<\/script>");  
        }
        </script>
		<script>var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MQ79NG');
		</script>
		<!-- End Google Tag Manager -->
</head>
<body><!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQ79NG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) --><div id="Web" class="articles">
  
  <!-- HEADER -->
  <header id="Header">   
  		<a rel="home" href="http://www.malavida.com/es/" class="logomv" id="HomeLink">  	  		
          <img src="http://static.malavida.com/global/imag/malavida_logo_mobile.svg"  title="Malavida" alt="Malavida" width="150" height="50"/>  		</a>    
    <a id="SMN" href="javascript:hide2('SMN',['SML','SFS'])" class="show-menunav mvicon-blog hide"></a>     
    <nav class="menunav">
  		<ul>            
           <li><a href="http://www.malavida.com/es/" class="mvicon-windows" title="Descargar programas gratis para Windows" >Windows</a></li>            
           <li><a href="http://www.malavida.com/es/android/" class="mvicon-android" title="Descargar programas gratis para Android" >Android</a></li>            
           <li><a href="http://www.malavida.com/es/iphone/" class="mvicon-iphone" title="Descargar programas gratis para iPhone" >iPhone</a></li>            
           <li><a href="http://www.malavida.com/es/mac/" class="mvicon-mac" title="Descargar programas gratis para Mac" >Mac</a></li>            
           <li><a href="http://www.malavida.com/es/linux/" class="mvicon-linux" title="Descargar programas gratis para Linux" >Linux</a></li>            
           <li><a href="http://www.malavida.com/es/webapps/" class="mvicon-webapp" title="Webapps gratis – Aplicaciones web gratis" >Webapps</a></li>            
           <li  class="selected"><a href="http://www.malavida.com/es/articulos/" class="mvicon-blog" title="Artículos sobre Software" >Artículos</a></li>		  		
  		</ul>    
    </nav>
    <a id="SFS" href="javascript:hide2('SFS',['SML','SMN'])" class="mvicon-search show-form-search hide" ></a>
  	<form name="busqueda" action="http://www.malavida.com/es/pre-search" method="GET" class="mvicon-search form-search">
      <input name="so"  type="hidden" value="w" />
      <input name="lng" type="hidden" value="" />
      <input name="st"  type="hidden" value="blog" />          		
      <input name="comun" type="text" value="" placeholder="Buscar en artículos" maxlength="85" class="form_txt"/>
      <input type="submit" value="" class="submit"/>
  	</form>
    <a href="javascript:hide2('SML',['SFS','SMN'])" class="mvicon-user show-form-login hide" id="SML"></a>
<div id="UserPanel" class="logged-off">
  <a href="javascript:userManager.getForm(1)" class="login-user mvicon-locked button" title="Entrar" >Entrar</a>  <a href="javascript:userManager.getForm()" class="new-user mvicon-user button" title="¡Regístrate!" >¡Regístrate!</a>  <div id="DivFormLogin"></div>
</div>
    
  </header>

  <div id="mv_cab_banner" class="publisubtitle">
    <!-- MV_ES_Artic_CAB_970 -->
<div id="div-gpt-ad-header"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-header"); });</script></div>
  </div>
     
  <div id="MainContent">
  
  
    <nav id="Navigation"><nav class="breadcrumb">
  <ol>

    <li><a href="http://www.malavida.com/es/" title="Malavida">Malavida</a></li>

    <li><a href="http://www.malavida.com/es/android/" title="Android">Android</a></li>

    <li><a href="http://www.malavida.com/es/soft/pes-2017-pro-evolution-soccer/android/" title="PES 2017 - Pro Evolution Soccer">PES 2017 - Pro Evolution Soccer</a></li>

    <li><span>Trucos PES 2017: jugadas y consejos para ser imbatible</span></li>

  </ol>
</nav>
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [  
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "http://www.malavida.com/es/",
    "name": "Malavida"
    }
  },  
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "http://www.malavida.com/es/android/",
    "name": "Android"
    }
  },  
  {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "http://www.malavida.com/es/soft/pes-2017-pro-evolution-soccer/android/",
    "name": "PES 2017 - Pro Evolution Soccer"
    }
  } 
 ]
}
</script>
</nav>
  <div class="entry-header">
    <h1 class="entry-title">
      <a href="http://www.malavida.com/es/guias-trucos/trucos-pes-2017-jugadas-y-consejos-para-ser-imbatible-006438" title="Trucos PES 2017: jugadas y consejos para ser imbatible" rel="bookmark">Trucos PES 2017: jugadas y consejos para ser imbatible</a>
    </h1>
        <div class="entry-social">
        <a class="mvicon-facebook facebook bg-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Ftrucos-pes-2017-jugadas-y-consejos-para-ser-imbatible-006438" target="_blank" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Compartir</a>
        <a class="mvicon-twitter twitter bg-twitter" href="https://twitter.com/intent/tweet?text=Trucos+PES+2017%3A+jugadas+y+consejos+para+ser+imbatible&amp;url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Ftrucos-pes-2017-jugadas-y-consejos-para-ser-imbatible-006438&amp;via=malavida" target="_blank" onclick="if(!openTwitter(this.href)) return false;">Twittear</a>
        <script>function openTwitter(vHref){var lExit = false;if(document.querySelectorAll)lExit = document.querySelectorAll('script[src*="platform.twitter.com/widgets.js"]').length;if(!lExit){window.open(vHref, 'mywin','left=50,top=50,width=600,height=350,toolbar=0');}return lExit;}</script>            
        <a href="mailto:?subject=Trucos%20PES%202017%3A%20jugadas%20y%20consejos%20para%20ser%20imbatible&amp;body=http%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Ftrucos-pes-2017-jugadas-y-consejos-para-ser-imbatible-006438" title="Enviar" mailto="" class="mvicon-email email" rel="nofollow">Enviar</a>
                <a href="http://feeds.malavida.com/malavida" title="RSS Artículos" class="mvicon-feed rss">Artículos</a>
    </div>
    <strong class="entry-description">Te enseñamos a hacer las mejores jugadas para Pro Evolution Soccer 2017 además de algunos consejos muy útiles para las versiones de Android y iOS. Todos los trucos de PES 2017 que necesitas para ser el próximo Balón de Oro sin defraudar a Hacienda</strong>     
            <div class="entry-tags">
            <a href="http://www.malavida.com/es/tag/juegos-smartphone-movil" title="Juegos para Smartphone">Juegos para Smartphone</a>
        </div>
              
    <div class="entry-authordate">
      <span class="author">Por <a href="http://www.malavida.com/es/editor/emiliano-munoz" rel="author">Emiliano Muñoz</a></span><span class="date"> el <strong>23 junio, 2017</strong></span>
    </div>
        <div class="entry-meta">
      <span class="category">en <a class="guides" href="http://www.malavida.com/es/guias-trucos" title="Guías y Trucos" rel="category">Guías y Trucos</a></span>
    </div>
          
  </div>
  <script type="text/javascript">gExecuteOnLoad.push("userManager.ObjCode='dHJ1Y29zLXBlcy0yMDE3LWp1Z2FkYXMteS1jb25zZWpvcy1wYXJhLXNlci1pbWJhdGlibGUjdyMz';");</script>  <main role="main" class="post entry">
    <div class="entry-content">
            <div class="entry-photo">
        <img alt="Messi haciendo un regate en PES 2017" src="http://imag.malavida.com/articulos/normal-size/messi-haciendo-un-regate-en-pes-2017.jpg"/>
      </div>
           
      <div>
         
        <p>&iquest;Te encanta la saga Pro Evolution Soccer pero no sabes hacer todas las jugadas y regates? No te preocupes, en este art&iacute;culo vamos a recoger <strong>todas las jugadas y movimientos</strong> m&aacute;s &uacute;tiles para que te conviertas realmente en un experto de PES. Adem&aacute;s, es m&aacute;s que probable que como buen fan de la saga que eres, juegues a <strong>PES 2017 en tu smartphone</strong> o tablet. Por lo que al final de este art&iacute;culo hemos reunido algunos consejos que te ayudar&aacute;n a comprender el juego y a sacarle todo el partido posible.</p>
<h2>C&oacute;mo hacer las mejores jugadas</h2>
<p>Como aclaraci&oacute;n previa, decir que las indicaciones de los botones a pulsar tienen como referencia los botones del <strong>mando de PlayStation</strong>, ya que es el estilo de mando m&aacute;s com&uacute;n para jugar en PC, pero que tambi&eacute;n podr&iacute;an servir para los mandos de Xbox. En el caso de que <strong>tu mando no tenga esa numeraci&oacute;n</strong> como ocurre con un Android o un iPhone, simplemente ten claro que los botones <em>R1/L1</em> son los de la primera fila en la parte superior, <em>R2/L2</em> los de la segunda fila y <em>R3/L3</em> es el bot&oacute;n de apretar los joysticks hacia dentro.<strong> </strong></p>
<ul>
<li><strong>Amago de control</strong>: Mueve el stick izquierdo en la direcci&oacute;n del bal&oacute;n y, cuando el jugador va a pararlo, mant&eacute;n pulsado R1 + L1.</li>
<li><strong>Amago de tiro</strong>: Pulsa X justo antes de que el jugador llegue al bal&oacute;n para realizar el disparo.</li>
<li><strong>Amago por detr&aacute;s y giro</strong>: Pulsa X justo antes de que el jugador haga el disparo y gira el stick izquierdo hacia la direcci&oacute;n que desees.</li>
<li><strong>Arrastrar y cerrar</strong>: Mant&eacute;n el stick derecho a la izquierda + stick izquierdo hacia arriba o diagonal superior derecha.</li>
<li><strong>Arrastrar y salir</strong>: Mantener el stick derecho hacia la izquierda + stick izquierdo con este movimiento: abajo, diagonal inferior derecha y derecha. Si tienes la habilidad <em>Rebote interior</em> har&aacute; el regate <em>Rebote interior</em>.</li>
<li><strong>Bicicleta simple</strong>: Con el jugador quieto haz con el stick derecho lo siguiente: derecha-diagonal superior derecha-arriba o derecha-diagonal inferior derecha-abajo. Si el jugador tiene la habilidad <em>Bicicleta</em> realizar&aacute; <em>Bicicleta r&aacute;pida</em>.</li>
<li><strong>Bicicleta m&uacute;ltiple</strong>: Cuando tengas el bal&oacute;n en tu poder, est&eacute;s quieto o en movimiento, ejecuta con el stick derecho el siguiente movimiento: derecha, diagonal superior derecha, arriba, diagonal superior derecha, derecha, diagonal inferior derecha y abajo.</li>
<li><strong>Bicicleta exterior</strong>: A bal&oacute;n parado, mant&eacute;n pulsado el stick derecho con el jugador detenido y realizando el siguiente movimiento: abajo, diagonal inferior derecha, y derecha (o tambi&eacute;n puedes hacer esta otra acci&oacute;n: arriba, diagonal superior derecha y derecha) y pulsa el stick izquierdo hacia la diagonal inferior izquierda (o diagonal superior izquierda).</li>
<li><strong>Celebraciones:</strong> Al marcar un gol, pulsa R3 y se activar&aacute; la animaci&oacute;n del jugador. Por ejemplo, con Neymar se quitar&aacute; la camiseta (recibiendo por lo tanto tarjeta amarilla).</li>
<li><strong>Dos toques</strong>: Mant&eacute;n el stick derecho hacia arriba o hacia abajo + stick izquierdo en la direcci&oacute;n deseada.</li>
<li><strong>El&aacute;stica</strong>: Con la habilidad del jugador El&aacute;stica mant&eacute;n el stick derecho abajo + stick izquierdo en la direcci&oacute;n diagonal superior derecha. Si no tienes la habilidad <em>El&aacute;stica</em> realizar&aacute; la habilidad <em>Afuera y adentro</em>.</li>
<li><strong>El&aacute;stica inversa</strong>: Con la habilidad del jugador El&aacute;stica mant&eacute;n el stick derecho arriba + stick izquierdo en la direcci&oacute;n diagonal inferior derecha. Si no tienes la habilidad <em>El&aacute;stica</em> realizar&aacute; la habilidad <em>Adentro y afuera</em>.</li>
<li><strong>Frenar en seco</strong>: Con el control del bal&oacute;n, suelta el stick izquierdo + R1.</li>
<li><strong>Gambeta</strong>: Stick derecho hacia abajo o hacia arriba, su&eacute;ltalo y mu&eacute;velo justo despu&eacute;s de girarte.</li>
</ul>
<p><div id="vidVideo2656" class="preloader"><div class="screenloader"></div></div></p>
<ul>
<li><strong>Giro de 180&ordm;</strong>: Mant&eacute;n el stick derecho a la derecha + haz con el stick izquierdo este movimiento: arriba, diagonal superior derecha y diagonal superior izquierda.</li>
<li><strong>Impulso de velocidad</strong>: Pulsa 2 veces R1+ stick izquierdo en la direcci&oacute;n que quieras ir.</li>
<li><strong>Marsellesa</strong>: Mant&eacute;n el stick derecho hacia la derecha + stick izquierdo ejecutando este movimiento: derecha, diagonal inferior derecha y abajo.</li>
<li><strong>Neymar chop:</strong> Es el regate t&iacute;pico de Neymar, pero tambi&eacute;n se puede hacer con otros jugadores. Mueve a la vez el stick derecho hacia la izquierda y el stick izquierdo hacia la derecha.</li>
<li><strong>Parar en seco y encarar porter&iacute;a</strong>: Cuando tengas el bal&oacute;n suelta el stick izquierdo + R2.</li>
<li><strong>Pisar el bal&oacute;n:</strong> Mant&eacute;n pulsado R2 y mu&eacute;vete con el stick izquierdo.&nbsp;</li>
<li><strong>Puente</strong>: Suelta el stick izquierdo y pulsa R1 antes de controlar el bal&oacute;n.</li>
<li><strong>Regate en L</strong>: Mant&eacute;n el stick derecho a la izquierda + stick izquierdo ejecutando este movimiento: arriba y diagonal superior derecha.</li>
<li><strong>Sombrero de tac&oacute;n</strong>: Requiere tener la habilidad <em>Sombrero</em> y solamente tienes que pulsar dos veces R3.</li>
<li><strong>Sombrero simple</strong>: Mant&eacute;n pulsado R3. Si tienes la habilidad <em>Sombrero</em> realizar&aacute; <em>Sombrero de tac&oacute;n</em> o incluso <em>Autopase de 360&ordm;</em>.</li>
<li><strong>Tirarse</strong>: Pulsa a la vez L3 + R3 + L1 + L2.</li>
<li><strong>Toques en carrera:</strong> Mientras avanzamos por el campo con el bal&oacute;n, dejamos pulsado R3 y comenzar&aacute; a dar toques de manera autom&aacute;tica.</li>
<li><strong>Toque hacia adelante</strong>: Dejando parado a tu jugador y pulsando una vez L2 con el stick derecho hacia la direcci&oacute;n adelante.</li>
<li><strong>Vaselina</strong>: Con el bal&oacute;n en tu posesi&oacute;n y cerca de la porter&iacute;a pulsa L1 cuando vayas a tirar.</li>
</ul><!-- MV_ES_Artic_LAT_300 -->
<div id="div-gpt-ad-postbody"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-postbody"); });</script></div>

<h2>Consejos para PES 2017 en Android y iOS</h2>
<p>Konami no se quiere quedar fuera del pastel de los smartphones y tablets, un sector que genera millones de euros en ingresos a d&iacute;a de hoy. Si eres fan de la saga PES es m&aacute;s que probable que lo tengas en tu m&oacute;vil tambi&eacute;n, por eso vamos a recoger<strong> algunos consejos muy &uacute;tiles</strong>.</p>
<h3>1. Tipo de control</h3>
<img src="http://imag.malavida.com/articulos/controles-disponibles-en-pes-2017-para-telefonos.jpg"  alt="Controles disponibles en PES 2017 para teléfonos" class="centered" /><span class="image-credits">Controles disponibles en PES 2017 para teléfonos</span>
<p>Al tratarse de un juego dise&ntilde;ado para pantallas t&aacute;ctiles el control puede ser m&aacute;s complicado que si usamos un pad. <a href="http://www.malavida.com/es/soft/pes-2017-pro-evolution-soccer/android/" title="PES 2017 para Android">PES 2017</a> nos ofrece <strong>dos tipos de control</strong> muy diferentes, nuestra recomendaci&oacute;n es que pruebes ambos antes de decidirte por uno en concreto, siempre podr&aacute;s cambiar el tipo de control desde los ajustes.</p>
<p>El control <strong>Classic</strong> se basa en un pad de control en el lado izquierdo y botones a la derecha, es decir, el estilo t&iacute;pico de control para los juegos de tel&eacute;fonos y tablets. Es un control m&aacute;s sencillo e intuitivo, pero puede ser molesto en algunas jugadas.</p>
<p>El otro modo de control recibe el nombre de <strong>Advanced</strong>, aqu&iacute; controlamos a los jugadores por medio de gestos sobre la pantalla. Ofrece una mayor libertad y posibilidades a la hora de jugar, pero es m&aacute;s complejo.</p>
<h3>2. Game Points y monedas</h3>
<p>Los recursos de PES 2017 son los <strong>Game Points (GP)</strong> y las monedas. Recibiremos GP como recompensa por jugar o al menos entrar al juego cada d&iacute;a. Tambi&eacute;n es posible conseguir GP desbloqueando los logros disponibles o viendo los tutoriales y videos, por lo tanto te recomendamos acceder a todos los men&uacute;s del juego y mirarte todos los tutoriales.</p>
<p>Las <strong>monedas</strong> las utilizaremos para comprar entrenadores, pero hay que tener cuidado ya que son el recurso m&aacute;s escaso. Aunque, al tratarse de un juego del tipo free2play, siempre podr&aacute;s recurrir a la tienda y comprar monedas a cambio de dinero real.&nbsp;</p>
<img src="http://imag.malavida.com/articulos/podremos-comprar-monedas-en-la-tienda.jpg"  alt="Podremos comprar monedas en la tienda" class="centered" /><span class="image-credits">Podremos comprar monedas en la tienda</span>
<h3>3. C&oacute;mo fichar jugadores</h3>
<p>En esta versi&oacute;n de PES no es posible ir a un buscador, encontrar a Messi y hacerle una oferta para ficharlo. Para darle m&aacute;s emoci&oacute;n al proceso de fichajes, Konami decidi&oacute; que se hicieran todo <strong>por medio de los ojeadores</strong>, por lo que tendremos que contratarlo.</p>
<p>Estos ojeadores se desbloquear&aacute;n jugando partidos y cada uno tiene unas caracter&iacute;sticas propias y nos permitir&aacute; acceder a una lista de posibles jugadores para fichar. Por medio de unos <strong>balones de diferentes colores</strong> (negro, plata, bronce y blanco) ir&aacute;n apareciendo jugadores de mayor o menor nivel. Todo este proceso es cuesti&oacute;n de suerte, por lo que no puedes hacer nada para conseguir a Messi de primeras.</p>
<h3>4. El equipo</h3>
<p>Los jugadores de nuestra plantilla tienen un l&iacute;mite de partidos, por lo que tendremos que estar atentos e <strong>ir renovando sus contratos</strong> por medio de GP o monedas. Tambi&eacute;n tenemos la opci&oacute;n de convertir a un jugador en entrenador, pero una vez o configuremos como entrenador, abandonar&aacute; la plantilla de jugadores.</p>
<p>Cada entrenador en PES 2017 tiene un estilo de juego que <strong>no podremos cambiar</strong>. Tendremos que escoger con cuidado el que mejor vaya con nuestra plantilla, ya que hay entrenadores que no se compran con GP sino con monedas.</p>
<img src="http://imag.malavida.com/articulos/entrenadores-disponibles-al-comenzar-a-jugar.jpg"  alt="Entrenadores disponibles al comenzar a jugar" class="centered" /><span class="image-credits">Entrenadores disponibles al comenzar a jugar</span>
<h3>5. El esp&iacute;ritu de equipo</h3>
<p>Si tenemos un <strong>esp&iacute;ritu de equipo inferior a 70</strong>, al jugar un partido simulado lo m&aacute;s probable es que lo perdamos. Tendremos que buscar un once titular ideal que encaje con el estilo de juego del entrenador y conforme vayamos jugando partidos, el esp&iacute;ritu de equipo ir&aacute; aumentando.</p>
<p>Eso s&iacute;, ten en cuenta que el juego s&oacute;lo te permitir&aacute;<strong> jugar cuatro o cinco partidos seguidos</strong>. Una vez te quedes sin energ&iacute;a te preguntar&aacute; si quieres m&aacute;s energ&iacute;a a cambio de monedas. Lo ideal es tener paciencia y reservar las monedas para adquirir por ejemplo entrenadores de gran nivel.</p>
<h3>6. Ignora los hacks</h3>
<p>En Google podr&aacute;s encontrar muchas webs y v&iacute;deos que te garantizan la posibilidad de<strong> conseguir infinitos GP y monedas</strong> pr&aacute;cticamente al instante. No hagas caso a estas webs, ya que lo &uacute;nico que quieren conseguir es beneficio propio logrando que veas anuncios o te descargues ciertas aplicaciones.</p>
<p>Es probable que en Android existan archivos APK modificados que permitan tener GP y monedas infinitas, pero debes tener <strong>cuidado con qu&eacute; aplicaciones instalas</strong> en tu tel&eacute;fono, ya que este tipo de aplicaciones suelen incorporar malware y sabiendo que es un juego muy popular los archivos APK falsos abundan en la red.</p><!--mode-html--><script async src="http://www.malavida.com/jwplayer_V7/jwplayer.js" onload="jwplayerLoad();"></script><script>function jwplayerLoad(){
jwplayer.key="nUSE6HbHuCVwWXEzcwnJsPTx512sliLNZo5uZg==";
	document.gUsrWidth = 0;
	if(document.body  && document.body.offsetWidth) document.gUsrWidth = document.body.offsetWidth;
	else if(window.innerWidth) document.gUsrWidth = window.innerWidth;
	
	jwplayer("vidVideo2656").setup({
		file: "http://www.youtube.com/v/9-HGcvy_1Ig"
		,image: "http://imag.malavida.com/videos/pes-2017-new-skills-tutorial.jpg"
		,bufferlength: "15"
		,aspectratio: "16:9"
		,width: "100%"
		,autostart: false
		,primary: "html5"
		,logo: {file: 'http://static.malavida.com/global/imag/Malavida_fly.png'
			,link: 'http://www.malavida.com/es/'
			,linktarget: '_blank'
			,hide: false
			,position: 'top-right'
		}
		,base: "http://www.malavida.com/jwplayer_V7/"
		,skin: "mv-bekle"
     ,advertising: {
        client: 'googima'
        , admessage:'El anuncio terminará en xx segundos'
        ,schedule: {
          adbreak1: {
				offset: "pre"
				,tag: ((document.gUsrWidth >= 768) ? 
					"http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/4096369/MV_ES_GEN_VIDEO_PRE_ROLL_1&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=__page-url__&correlator=__timestamp__" : 
					"http://pubads.g.doubleclick.net/gampad/ads?sz=400x300&iu=/4096369/MV_ES_GEN_VIDEO_PRE_ROLL_1&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=__page-url__&correlator=__timestamp__")
			}
			,adbreak2: {
				offset: "2"
				,tag: ((document.gUsrWidth >= 768) ? 
					"http://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/4096369/MV_ES_GEN_VIDEO_OVERLAY&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=__page-url__&correlator=__timestamp__" : 
					"http://pubads.g.doubleclick.net/gampad/ads?sz=400x300&iu=/4096369/MV_ES_GEN_VIDEO_OVERLAY&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=__page-url__&correlator=__timestamp__")
				,type: "nonlinear"
			}         
        }            
     }
	});
	function FFPatch(vJwPlayer,vPosition){if(!jwplayer().utils.isFF())return;setTimeout(function(){                        
                        var lState = vJwPlayer.getState();
                        if(lState=='idle'){                          
                          vJwPlayer.play();
                          if(vPosition) vJwPlayer.seek(parseInt(vPosition));
                        }else{ 
                          if(lState == 'buffering'){                           
                            FFPatch(vJwPlayer,vPosition);
                          }
                        }
                      }, 3000);}
	jwplayer("vidVideo2656").onAdComplete(function(){FFPatch(this,this.getPosition());});
	jwplayer("vidVideo2656").onAdSkipped(function(){FFPatch(this,this.getPosition());});
	jwplayer("vidVideo2656").onAdError(function(){FFPatch(this,this.getPosition());});}</script>                    
      </div>        				
        
        
    </div>
  
		<div class="footer entry-footer">
      <div id="SocialZone" class="social-zone">
             <p class="call-action">Nos encanta escucharte ¿Nos dejas tu opinión? </p>
       <div class="comments">
                  <span class="mvicon-comments num-comments">0 </span>
          <a href="#comments" class="mvicon-comment button">Comentar</a>                                                                                                                                                  
       </div>
      </div>        
		</div>
        
          <div id="scroll-social" class='scroll-social hide'>           
         
            <div  class="total-shares hide" id="total-shares" >
   		         Compartido  <span class="number">  </span><small>  Veces </small>
            </div >
                          <span class="claim">Compartir</span>
                                
               <div class="social-box">
          <a class="mvicon-facebook facebook bg-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Ftrucos-pes-2017-jugadas-y-consejos-para-ser-imbatible-006438" target="_blank" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Compártelo</a>
          <a class="mvicon-twitter twitter bg-twitter" href="https://twitter.com/intent/tweet?text=Trucos+PES+2017%3A+jugadas+y+consejos+para+ser+imbatible&amp;url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Ftrucos-pes-2017-jugadas-y-consejos-para-ser-imbatible-006438&amp;via=malavida" target="_blank" onclick="if(!openTwitter(this.href)) return false;">Tuitéalo</a>
          <script>function openTwitter(vHref){var lExit = false;if(document.querySelectorAll)lExit = document.querySelectorAll('script[src*="platform.twitter.com/widgets.js"]').length;if(!lExit){window.open(vHref, 'mywin','left=50,top=50,width=600,height=350,toolbar=0');}return lExit;}</script>
          <a class="mvicon-googleplus googleplus bg-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Ftrucos-pes-2017-jugadas-y-consejos-para-ser-imbatible-006438" target="_blank" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;">Muévelo</a>
          <a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Ftrucos-pes-2017-jugadas-y-consejos-para-ser-imbatible-006438&amp;utm_campaign=widgets&amp;utm_medium=web&amp;utm_source=flipit" target="_blank" class="fl_flip_button" data-flip-widget="flipit">Flip</a>
          <a href="https://meneame.net/submit.php?url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Ftrucos-pes-2017-jugadas-y-consejos-para-ser-imbatible-006438" target="_blank" activo="1" linkonly="1" class="mvicon-meneame meneame bg-meneame">Menéalo</a>
          <a class="mvicon-whatsapp whatsapp bg-whatsapp" href="whatsapp://send?text=Trucos+PES+2017%3A+jugadas+y+consejos+para+ser+imbatible+http%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Ftrucos-pes-2017-jugadas-y-consejos-para-ser-imbatible-006438" data-action="share/whatsapp/share">WhatsApp</a>
      </div>        
        
      
      <button class="mvicon-close close"></button>
      <button class="mvicon-share share"></button>
    </div>

  <div class="post_pub">
    <!-- MV_ES_Artic_INF -->
<div id="div-gpt-ad-postinf"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-postinf"); });</script></div>
  </div>
    	<aside id="Sidebar" class="sidebar">
              <div class="sidebanner">
            <!-- MV_ES_Artic_LAT_300 -->
<div id="div-gpt-ad-sidebar"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-sidebar"); });</script></div>
                    		    
        </div>  	 
        
	<script type="text/javascript">   
              (function(){
               var d = document;
               var e = d.querySelector("aside#Sidebar .sidebanner>div");
               e.onresize = function () {
                console.log("LaunchEvent");
              	var m = d.querySelector("main.entry");
                
              	if (e.clientHeight > 600){
              		if(m.className.indexOf("fix-ad")<0)
              			m.className += " fix-ad";
              	}else{
              		if(m.className.indexOf("fix-ad")>-1)
              			m.className = m.className.replace(" fix-ad","");
              	}
               };
               console.log("SetEvent");
              })();
              </script>	</aside>    <!-- RELATED -->
    <div class="entry-related">
        <section class="rel-profile articles">        
      <h3 class="mvicon-articles title">Relacionados</h3>
      <div class="content">         
              		
      <article>
          <a title="Hello Neighbor en Minecraft: 4 MODs para craftear con tu vecino" rel="bookmark" href="http://www.malavida.com/es/listas/hello-neighbor-en-minecraft-4-mods-para-craftear-con-tu-vecino-006436">
          <div class="header">                                                                    
            <h6 class="title">Hello Neighbor en Minecraft: 4 MODs para craftear con tu vecino</h6> 
            <span class="category">Listas</span>                 
          </div>
          <img alt="Hello Neighbor en Minecraft: 4 MODs para craftear con tu vecino" src="http://imag.malavida.com/articulos/top/hello-neighbor-en-minecraft.jpg"> 
          </a>
                                
      </article>	
          		
      <article>
          <a title="Trucos Minecraft: diviértete sin límites con esta guía de comandos" rel="bookmark" href="http://www.malavida.com/es/guias-trucos/trucos-minecraft-diviertete-sin-limites-con-esta-guia-de-comandos-006432">
          <div class="header">                                                                    
            <h6 class="title">Trucos Minecraft: diviértete sin límites con esta guía de comandos</h6> 
            <span class="category">Guías y Trucos</span>                 
          </div>
          <img alt="Trucos Minecraft: diviértete sin límites con esta guía de comandos" src="http://imag.malavida.com/articulos/top/steve-el-personaje-por-defecto-inicial-en-minecraft.jpg"> 
          </a>
                                
      </article>	
          		
      <article>
          <a title="Desvelada la fecha oficial de lanzamiento de Hello Neighbor para PC" rel="bookmark" href="http://www.malavida.com/es/noticias/desvelada-la-fecha-oficial-de-lanzamiento-de-hello-neighbor-para-pc-006428">
          <div class="header">                                                                    
            <h6 class="title">Desvelada la fecha oficial de lanzamiento de Hello Neighbor para PC</h6> 
            <span class="category">Noticias</span>                 
          </div>
          <img alt="Desvelada la fecha oficial de lanzamiento de Hello Neighbor para PC" src="http://imag.malavida.com/articulos/top/el-vecino-protagonista-de-hello-neighbor.jpg"> 
          </a>
                                
      </article>	
          		
      <article>
          <a title="Nintendo lanza PokéLand, el nuevo juego de Pokémon para móviles" rel="bookmark" href="http://www.malavida.com/es/noticias/nintendo-lanza-pokeland-el-nuevo-juego-de-pokemon-para-moviles-006426">
          <div class="header">                                                                    
            <h6 class="title">Nintendo lanza PokéLand, el nuevo juego de Pokémon para móviles</h6> 
            <span class="category">Noticias</span>                 
          </div>
          <img alt="Nintendo lanza PokéLand, el nuevo juego de Pokémon para móviles" src="http://imag.malavida.com/articulos/top/pagina-de-pokeland-en-japon.jpg"> 
          </a>
                                
      </article>	
          		
      <article>
          <a title="Los Sims invaden Android y iPhone: EA lanza el juego Los Sims Mobile" rel="bookmark" href="http://www.malavida.com/es/noticias/los-sims-invaden-android-y-iphone-ea-lanza-el-juego-los-sims-mobile-006420">
          <div class="header">                                                                    
            <h6 class="title">Los Sims invaden Android y iPhone: EA lanza el juego Los Sims Mobile</h6> 
            <span class="category">Noticias</span>                 
          </div>
          <img alt="Los Sims invaden Android y iPhone: EA lanza el juego Los Sims Mobile" src="http://imag.malavida.com/articulos/top/captura-de-pantalla-de-los-sims-mobile-para-android.jpg"> 
          </a>
                                
      </article>	
          		
      <article>
          <a title="Cómo jugar a Super Mario Run en PC" rel="bookmark" href="http://www.malavida.com/es/guias-trucos/como-jugar-a-super-mario-run-en-pc-006411">
          <div class="header">                                                                    
            <h6 class="title">Cómo jugar a Super Mario Run en PC</h6> 
            <span class="category">Guías y Trucos</span>                 
          </div>
          <img alt="Cómo jugar a Super Mario Run en PC" src="http://imag.malavida.com/articulos/top/super-mario-run-1.jpg"> 
          </a>
                                
      </article>	
    
      </div>
    </section>
        
    <!-- COMMENTS -->
    <section class="rel-profile comment">
  <h4 class="mvicon-comment title">
    <a name="comments">Nos encanta escucharte ¿Nos dejas tu opinión?</a>
  </h4>
    
  <div id="CommentUsrLast" class="last-comment"></div>
   
  
  <form id="CommentForm" class="comment-form"
  onsubmit="userManager.sendRegForm('CommentForm','CommentFormMsg',3);return false;">
    <div class="user-comment">
            
      <img src="http://imag.malavida.com/autores/noimg.jpg" alt="Desconectado" width="50" height="50" class="avatar" />
            
      <p>
        <span class="user">
          <a name="Comment">Desconectado</a>
        </span>
      </p>
          </div>
    <div class="form_linea">
      <div class="corner-textarea"></div>
      <textarea rows="10" name="comment" class="forms_input form_texta" id="comment"></textarea>
    </div>
    <div class="form_linea">
      <p class="notification" id="CommentFormMsg"></p>
      <input type="submit" value="Opinar" id="submit" name="submit" class="forms_submit" />
    </div>
  </form>
</section>    <!-- PREV | NEXT -->
  	<nav class="navigation">  		  			
                    <div class="prev-post">
              <a rel="prev" class="mvicon-arrowup" href="http://www.malavida.com/es/listas/hello-neighbor-en-minecraft-4-mods-para-craftear-con-tu-vecino-006436">Hello Neighbor en Minecraft: 4 MODs para craftear con tu vecino</a>
            </div>
              		
  	</nav> 
    </div>   
  </main> 
  
</div>
  
  <!-- FOOTER -->
  <footer id="Footer">
    <!-- UP -->    
    <a href="#" class="mvicon-arrowup up" title="Subir" >Subir</a>                                      
		<!-- LINKS-->
    <div class="mvicon-attachment links util">
      <span>Secciones útiles</span>
      <a href="http://www.malavida.com/es/windows/searches/" title="Búsquedas frecuentes" >Búsquedas frecuentes</a>
      <a href="http://www.malavida.com/es/windows/categories/" title="Mapa Web" >Mapa Web</a>
      <a href="http://www.malavida.com/es/soft/" title="Todos los programas" >Todos los programas</a>
      <a href="http://www.malavida.com/es/editors" title="Editores" >Editores</a>    </div>
    <div class="mvicon-info links us">
      <span>Sobre nosotros</span>
      <a href="http://www.malavida.com/es/legal" title="Información legal" >Información legal</a>
      <a href="http://www.malavida.com/es/privacy" title="Política de privacidad" >Política de privacidad</a>
      <a href="http://www.malavida.com/es/contact" title="Contacto" >Contacto</a>    		
    </div> 
                                                                                    
		<!-- MV WORLD LINKS -->
    <div class="mvicon-world mv-world">
      <a href="http://www.malavida.com/es/" hreflang="es" class="language es" title="Malavida Español">Malavida Español</a>
      <a href="http://en.malavida.com/" hreflang="en" class="language en" title="Malavida Inglés">Malavida Inglés</a>
      <a href="http://www.malavida.com/de/" hreflang="de" class="language de" title="Malavida Alemán">Malavida Alemán</a>
      <a href="http://fr.malavida.com/" hreflang="fr" class="language fr" title="Malavida Francés">Malavida Francés</a>
      <a href="http://www.malavida.com/br/" hreflang="pt-BR" class="language pt" title="Malavida Portugués">Malavida Portugués</a>
      <a href="http://www.malavida.com/it/" hreflang="it" class="language it" title="Malavida Italiano">Malavida Italiano</a>
      <a href="http://ro.malavida.com/" hreflang="ro" class="language ro" title="Malavida Rumano">Malavida Rumano</a>
      <a href="http://pl.malavida.com/" hreflang="pl" class="language pl" title="Malavida Polaco">Malavida Polaco</a>
      <a href="http://nl.malavida.com/" hreflang="nl" class="language nl" title="Malavida Holandés">Malavida Holandés</a>
      <a href="http://se.malavida.com/" hreflang="sv" class="language sv" title="Malavida Sueco">Malavida Sueco</a>
      <a href="http://dk.malavida.com/" hreflang="da" class="language da" title="Malavida Danés">Malavida Danés</a>
      <a href="http://www.malavida.com/ru/" hreflang="ru" class="language ru" title="Malavida Ruso">Malavida Ruso</a>    </div>
                                                    
		<!-- SOCIAL LINKS -->
    <ul class="social">        
      <li><a href="https://www.facebook.com/malavidaES" class="mvicon-facebook2" title="Facebook" rel="me">Facebook</a></li>        
      <li><a href="https://plus.google.com/+malavida/" class="mvicon-googleplus2" title="Google +" rel="me">Google +</a></li>        
      <li><a href="https://twitter.com/Malavida" class="mvicon-twitter2" title="Twitter" rel="me">Twitter</a></li>        
      <li><a href="https://es.pinterest.com/malavidacom/" class="mvicon-pinterest" title="Pinterest" rel="me">Pinterest</a></li>        
      <li><a href="https://www.youtube.com/user/MalavidaCom" class="mvicon-youtube" title="Youtube" rel="me">Youtube</a></li>        
      <li><a href="https://www.linkedin.com/company/malavida" class="mvicon-linkedin" title="Linkedin" rel="me">Linkedin</a></li>						
    </ul>
     
    <div class="footer-logo">
      <div class="mvlogo"> <img src="http://static.malavida.com/global/imag/malavida_logo_mobile.svg"  title="Malavida" alt="Malavida" width="150" height="50"/></div>    
      <div class="copyright">© Copyright 2017 Malavida. Todos los derechos reservados</div>       
     	<a class="firmlogo" target="_blank" href="http://www.ontecnia.com/" rel="nofollow">ONTECNIA</a>            
    </div>                                                 
  </footer> 
</div>
<div class="notification cookie hide">
  La navegación por nuestras páginas y el acceso y utilización de nuestros servicios requieren la instalación de cookies propias y de terceros en el equipo del usuario. A menos que bloquee la instalación de las cookies, entenderemos acepta el uso de las mismas conforme a nuestra <a href="http://www.malavida.com/es/privacy" rel="nofollow">Política de Privacidad</a>  <a href="javascript:void(0);" class="mvicon-close close">Cerrar</a>
</div>
<script>
 var NSMv=NSMv||{};NSMv.cookie=NSMv.cookie||{};
(function (o){
  o.get = function (n) {var v = "; " + document.cookie;var p = v.split("; " + n + "=");if (p.length == 2) return p.pop().split(";").shift();};
  o.set = function (n,v,t){var e = "";if(t){var d = new Date();d.setTime(d.getTime()+t*24*60*60*1000);e = "; expires=" + d.toUTCString();}document.cookie = n + "=" + v + e + "; path=/";};
  var c = 'cookie-warning'; 
  var cw = o.get(c);
  if(cw!='1'){
    var w = document.querySelector('.notification.cookie');
    if(w)w.className=w.className.replace('hide','').trim();
    var e = document.querySelector('#Web');
    if(e)e.className+= ' '+c;
    o.set(c,'1',7300);
    var b = document.querySelector('.notification.cookie .close');
    if(b && w){
      if(b.addEventListener)
        b.addEventListener("click",function(){if(w.className.indexOf('hide')==-1)w.className+=' hide';},false);
      else if (b.attachEvent){
        b.attachEvent("on"+"click", function(){if(w.className.indexOf('hide')==-1)w.className+=' hide';});
      }
    }
  }
})(NSMv.cookie);
</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("NSMv.site.Scroll_CallBack = function(){\nvar lRet = false;\nvar lTop = NSMv.util.getAbsoluteElementPosition(\"Navigation\").top;\nlRet = NSMv.util.showscroll.getScrollY()>= lTop;\nvar lElement  = document.getElementById(\"SocialZone\");\nif(lRet && lElement){\nlTop = NSMv.util.getAbsoluteElementPosition(lElement).top ;\nlRet = NSMv.util.showscroll.getScrollY()<= lTop;\n}\n return lRet;\n}\r\n  NSMv.util.getAbsoluteElementPosition = function (element) {\r\n  if (typeof element == \"string\")\r\n    element = document.getElementById(element)\r\n    \r\n  if (!element) return { top:0,left:0 };\r\n  \r\n  var y = 0;\r\n  var x = 0;\r\n  while (element.offsetParent) {\r\n    x += element.offsetLeft;\r\n    y += element.offsetTop;\r\n    element = element.offsetParent;\r\n  }\r\n  return {top:y,left:x};\r\n};var lConfig={offset_callBack: NSMv.site.Scroll_CallBack,cerrado: false, oculto: true, IdBox: 'scroll-social', HideById:'author',onHide: function(){var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')!=-1)lCW.className =  lCW.className.replace(' down','');}};NSMv.util.showscroll.addConfig(lConfig);");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("(function(){var lBtnClose = document.querySelector('#scroll-social .mvicon-close.close');var lBtnShare = document.querySelector('#scroll-social .mvicon-share.share');if(lBtnShare)lBtnShare.onclick = function(){var lE = document.querySelector('#scroll-social');if(lE && lE.className.indexOf('is-active')==-1){lE.className+= ' is-active';var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')==-1)lCW.className+= ' down';}};if(lBtnClose)lBtnClose.onclick = function(){var lE = document.querySelector('#scroll-social');if(lE && lE.className.indexOf('is-active')!=-1){lE.className = lE.className.replace(' is-active','');var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')!=-1)lCW.className =  lCW.className.replace(' down','');}};})();");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("function IsMobile() {if( navigator.userAgent.match(\/Android\/i) || navigator.userAgent.match(\/webOS\/i) || navigator.userAgent.match(\/iPhone\/i) || navigator.userAgent.match(\/iPad\/i) || navigator.userAgent.match(\/iPod\/i) || navigator.userAgent.match(\/BlackBerry\/i) || navigator.userAgent.match(\/Windows Phone\/i)){return true;}else {return false;}}if(!IsMobile()){var lElement = document.querySelector('#scroll-social .mvicon-whatsapp.whatsapp.bg-whatsapp');if(lElement){lElement.parentNode.removeChild(lElement);var lElem = document.querySelector('#scroll-social .social-box');lElem.className += \" no-whatsapp\";}}");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("hideShowGroupByClassName('code-hs');");
	</script><script>(function(w,d,l,t){var e,f,s;f=function(){e=d.createElement(l);e.rel=t;e.href='http://static.malavida.com/global/css_V50/cms-article.css';var flink = d.getElementsByTagName(l)[0];flink.parentNode.insertBefore(e, flink);};if(w.addEventListener){w.addEventListener('load',f,false)}else if(w.attachEvent){w.attachEvent('onload',f)}else{w.onload=f}})(window,document,'link','stylesheet');</script>
	<script type="text/javascript">if(typeof gUsrWidth  == 'undefined'){var gUsrWidth = (document.body  && document.body.offsetWidth) ? document.body.offsetWidth : ( (window.innerWidth) ? window.innerWidth : 0 );}if(gUsrWidth && gUsrWidth<=599){var lElement = document.getElementById('HomeLink');if(lElement){lElement.href='http://www.malavida.com/es/articulos/';}}</script><script>var config = { attributes: true, childList: true, characterData: true }; if(Hobserver){Hobserver.observe(document.body,config);}</script>
</body>
</html>
<!-- Cache Gen Fri, 23 Jun 2017 17:42:24 +0200 LT(0 s.) Next(Fri, 23 Jun 2017 18:30:00 +0200)-->