<!doctype html>
<html lang="es">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=8; IE=edge">
  <meta charset="utf-8"/>
  <title>Tutorial de FakeApp: cómo crear vídeos falsos desde tu PC</title>
  <meta name="description" content="FakeApp es el programa de moda para Windows que te permite cambiar las caras de los vídeos, sustituyéndolas por otras. Aprende a crear tus propios vídeos falsos mediante inteligencia artificial"/>
  <meta name="robots" content="all"/>
  <link rel="shortcut icon" href="http://www.malavida.com/favicon.ico" type="image/x-icon"/>
  <link rel="canonical" href="http://www.malavida.com/es/guias-trucos/tutorial-de-fakeapp-como-crear-videos-falsos-desde-tu-pc-006522"/>
  <link rel="alternate" type="application/rss+xml" href="http://feeds.malavida.com/malavida" title="RSS Artículos"/>
  <script  type="text/javascript">var NSMalavida = NSMalavida || {};NSMalavida.cmd = NSMalavida.cmd || [];</script >
  <script>
    (function (d){
      var js = d.createElement('script');
      js.async = true;    
      js.type = 'text/javascript';
      js.src = 'http://www.malavida.com/es/js/v3/visits-malavida.js';
      js.onload = function(){Malavida.addVisit({"id":95016427,"type":"posts","url":"http:\/\/www.malavida.com\/es\/guias-trucos\/tutorial-de-fakeapp-como-crear-videos-falsos-desde-tu-pc-006522?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+malavida+%28Malavida+Art%C3%ADculos%29","random":1912999982});};
      d.head.appendChild(js);
    }(document));
  </script>

  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Article",
      "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"http://www.malavida.com/es/guias-trucos/tutorial-de-fakeapp-como-crear-videos-falsos-desde-tu-pc-006522"
      },
      "headline": "Tutorial de FakeApp: cómo crear vídeos falsos desde tu PC",
      "image": {
        "@type": "ImageObject",
        "url": "http://imag.malavida.com/articulos/normal-size/inteligencia-artificial-de-fakeapp-entrenando.jpg",
        "height": 463,
        "width": 696
      },
      "datePublished": "2018-03-09T10:01:00+01:00",
      "dateModified": "2018-03-09T10:01:56+01:00",
      "author": {
        "@type": "Person",
        "name": "Héctor Hernández"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Malavida",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.malavida.com/global/imag/malavida_logo.png",
          "width": 150,
          "height": 50
        }
      },
      "description": "FakeApp es el programa de moda para Windows que te permite cambiar las caras de los vídeos, sustituyéndolas por otras. Aprende a crear tus propios vídeos falsos mediante inteligencia artificial"
    }    
  </script>
  <meta property="og:title" content="Tutorial de FakeApp: cómo crear vídeos falsos desde tu PC"/>
  <meta property="og:url" content="http://www.malavida.com/es/guias-trucos/tutorial-de-fakeapp-como-crear-videos-falsos-desde-tu-pc-006522"/>
  <meta property="og:image" content="http://imag.malavida.com/articulos/normal-size/inteligencia-artificial-de-fakeapp-entrenando.jpg"/>
  <meta property="og:description" content="FakeApp es el programa de moda para Windows que te permite cambiar las caras de los vídeos, sustituyéndolas por otras. Aprende a crear tus propios vídeos falsos mediante inteligencia artificial"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:title" content="Tutorial de FakeApp: cómo crear vídeos falsos desde tu PC"/>
  <meta name="twitter:url" content="http://www.malavida.com/es/guias-trucos/tutorial-de-fakeapp-como-crear-videos-falsos-desde-tu-pc-006522"/>
  <meta name="twitter:image" content="http://imag.malavida.com/articulos/normal-size/inteligencia-artificial-de-fakeapp-entrenando.jpg"/>
  <meta name="twitter:description" content="FakeApp es el programa de moda para Windows que te permite cambiar las caras de los vídeos, sustituyéndolas por otras. Aprende a crear tus propios vídeos falsos mediante inteligencia artificial"/>    
    <meta name="viewport" content="width = device-width, maximum-scale = 1.0, initial-scale = 1.0" />
  <style type="text/css">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</style>    
  
    <noscript>  
    <link rel="stylesheet" type="text/css" href="http://static.malavida.com/global/css_V64/cms-article.css">
  </noscript>    
    <!--[if lt IE 9]>
  <script type="text/javascript">
     document.createElement("nav");
     document.createElement("header");
     document.createElement("main");
     document.createElement("footer");
     document.createElement("section");
     document.createElement("article");
     document.createElement("aside");   
  </script>
  <link rel="stylesheet" type="text/css" href="http://static.malavida.com/es/css/main_ie_V49.css">
  <![endif]--> 
<script type="text/javascript">var gExecuteOnLoad = new Array();
var gJsToLoad = 0;
var gJsLoaded = 0;

// Add a script element as a child of the body
function downloadJSAtOnload() {
  // fADebug("<br/>execJSAtOnload");
  var lArr = ["http:\/\/www.malavida.com\/es\/js-malavida\/v3\/mv-articulos.js","http:\/\/www.malavida.com\/jsu_V14\/js-ns_util_showwhenscroll-nsmvsite-mv_util-mv_usr-mvbjzoom-mv_css_async.js"];
  var element = null;
  gJsToLoad = lArr.length;
  for(var i=0;i<lArr.length;i++){      
    element = document.createElement('script');
    element.type = 'text/javascript';
    element.src = lArr[i];
    //element.onload = execJSAtOnload;
    if(element.addEventListener) element.addEventListener("load", execJSAtOnload, false);
    else if(element.attachEvent) element.attachEvent("onload", execJSAtOnload);
    else element.onload = execJSAtOnload;
    //IE older versions
    element.onreadystatechange = function () {
      if(this.readyState=='complete') execJSAtOnload();
    }
    //if(!element.onload) element.onload = execJSAtOnload;
    document.body.appendChild(element);
  }
}
//Load ScriptCode on all script element loaded
function execJSAtOnload() {
  gJsLoaded++;
  if(gJsLoaded==gJsToLoad) {
    for(var i=0;i<gExecuteOnLoad.length;i++) {
      var MvexecJSAtLoad  = gExecuteOnLoad[i];
      // fADebug("<br/>"+MvexecJSAtLoad);
      try {
        if(typeof MvexecJSAtLoad == 'function')
          MvexecJSAtLoad();
        else
          eval(MvexecJSAtLoad);
      }catch(err) {
        console.log = 'ExecOnloadError:'+ err.message;
      }
    }
    var e = document.querySelector('#Web');
    e.classList.toggle('is-loaded'); 
  }
}
// Check for browser support of event handling capability
if (window.addEventListener) window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent) window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;</script><script>var adKeyword="gCat='articulos';gName='tutorial-de-fakeapp-como-crear-videos-falsos-desde-tu-pc';";</script>
<!-- DFP Async -->
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement("script");
  gads.async = true;
  gads.type = "text/javascript";
  var useSSL = "https:" == document.location.protocol;
  gads.src = (useSSL ? "https:" : "http:") + 
  "//www.googletagservices.com/tag/js/gpt.js";
  var node = document.getElementsByTagName("script")[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
var lUW = 0;var b = document.body;
    if(b && b.offsetWidth) lUW = b.offsetWidth;
    else if(window.innerWidth) lUW = window.innerWidth;
    switch(true){
      case (lUW<480 && !!lUW):
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        gts_aftertags = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-aftertags").addService(googletag.pubads());
        gts_postbody = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250]], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<600 && !!lUW):
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        gts_aftertags = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-aftertags").addService(googletag.pubads());
        gts_postbody = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250]], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<768 && !!lUW):
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        gts_aftertags = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-aftertags").addService(googletag.pubads());
        gts_postbody = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250]], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<1024 && !!lUW):
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_728", [728,90], "div-gpt-ad-header").addService(googletag.pubads());
        gts_aftertags = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-aftertags").addService(googletag.pubads());
        gts_postbody = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250],[600,250]], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      default:
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_970", [[728,90],[970,90],[970,250]], "div-gpt-ad-header").addService(googletag.pubads());
        gts_sidebar = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [[300,250],[300,600]], "div-gpt-ad-sidebar").addService(googletag.pubads());
        gts_postinf = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250],[600,250]], "div-gpt-ad-postinf").addService(googletag.pubads());
        break;
    }
    googletag.pubads().setTargeting("TypeU", "Article");
    googletag.pubads().setTargeting("OS", "n");
    googletag.pubads().setTargeting("IdArt", "6522");
    googletag.pubads().setTargeting("noin", "0");
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.pubads().addEventListener("slotRenderEnded",function(event) {if(event.slot.getSlotElementId()=='div-gpt-ad-sidebar'){var s = document.querySelector('aside#Sidebar');var m = document.querySelector('main.entry .entry-content');if(s && m){if(s.clientHeight > m.clientHeight){if(!m.style.minHeight) m.style.minHeight = s.clientHeight+'px';}else{if(m.style.minHeight) m.style.minHeight = '';}}}});
    googletag.enableServices();
  });
</script>

        <script type="text/javascript">
        var lUW = 0;
        if(document.body  && document.body.offsetWidth) lUW = document.body.offsetWidth;
        else if(window.innerWidth) lUW = window.innerWidth;
        if(!(lUW>=1024 || !lUW)){
        var NSMv=NSMv||{};NSMv.cookie=NSMv.cookie||{};
          (function (o){
            o.get = function (n) {var v = "; " + document.cookie;var p = v.split("; " + n + "=");if (p.length == 2) return p.pop().split(";").shift();};
            o.set = function (n,v,t){var e = "";if(t){var d = new Date();d.setTime(d.getTime()+t*24*60*60*1000);e = "; expires=" + d.toUTCString();}document.cookie = n + "=" + v + e + "; path=/";};
          })(NSMv.cookie);
          var cw = NSMv.cookie.get('cookie-warning');
          if(cw=='1')
        
          document.write("<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\r\n<script>\r\n  (adsbygoogle = window.adsbygoogle || []).push({\r\n    google_ad_client: \"ca-pub-2181195710737927\",\r\n    enable_page_level_ads: true\r\n  });\r\n<\/script>");
        }
        </script>
<!-- AdsSenseRelatedContent -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

		<script>var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MQ79NG');
		</script>
		<!-- End Google Tag Manager -->
</head>
<body><!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQ79NG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) --><div id="Web" class="es articles">
  
  <!-- HEADER -->
  <header id="Header">   
  		<a rel="home" href="http://www.malavida.com/es/" class="logomv" id="HomeLink">  	  		
          <img src="http://static.malavida.com/global/imag/malavida_logo_mobile.svg"  title="Malavida" alt="Malavida" width="150" height="50"/>  		</a>    
    <a id="SMN" href="javascript:hide2('SMN',['SML','SFS','UserPanel'])" class="show-menunav mvicon-blog hide"></a>     
    <nav class="menunav">
  		<ul>            
           <li><a href="http://www.malavida.com/es/" class="mvicon-windows" title="Descargar programas gratis para Windows" >Windows</a></li>            
           <li><a href="http://www.malavida.com/es/android/" class="mvicon-android" title="Descargar programas gratis para Android" >Android</a></li>            
           <li><a href="http://www.malavida.com/es/iphone/" class="mvicon-iphone" title="Descargar programas gratis para iPhone" >iPhone</a></li>            
           <li><a href="http://www.malavida.com/es/mac/" class="mvicon-mac" title="Descargar programas gratis para Mac" >Mac</a></li>            
           <li><a href="http://www.malavida.com/es/linux/" class="mvicon-linux" title="Descargar programas gratis para Linux" >Linux</a></li>            
           <li><a href="http://www.malavida.com/es/webapps/" class="mvicon-webapp" title="Webapps gratis – Aplicaciones web gratis" >Webapps</a></li>            
           <li  class="selected"><a href="http://www.malavida.com/es/articulos/" class="mvicon-blog" title="Artículos sobre Software" >Artículos</a></li>		  		
  		</ul>    
    </nav>
    <a id="SFS" href="javascript:hide2('SFS',['SML','SMN','UserPanel'])" class="mvicon-search show-form-search hide" ></a>
  	<form name="busqueda" action="http://www.malavida.com/es/pre-search" method="GET" class="mvicon-search form-search">
      <input name="so"  type="hidden" value="w" />
      <input name="lng" type="hidden" value="" />
      <input name="st"  type="hidden" value="blog" />          		
      <input name="comun" type="text" value="" placeholder="Buscar en artículos" maxlength="85" class="form_txt"/>
      <input type="submit" value="" class="submit"/>
  	</form>
    <a href="javascript:userManager.getForm(1)" class="mvicon-user login-user" ></a>
    
  </header>

  <div id="mv_cab_banner" class="publisubtitle">
    <!-- MV_ES_Artic_CAB_970 -->
<div id="div-gpt-ad-header"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_header!='undefined'){ googletag.display("div-gpt-ad-header"); googletag.pubads().refresh([gts_header]);}});</script></div>
  </div>
     
  <div id="MainContent">

    <nav id="Navigation"><nav class="breadcrumb">
  <ol>

    <li><a href="http://www.malavida.com/es/" title="Malavida">Malavida</a></li>

    <li><a href="http://www.malavida.com/es/soft/fakeapp/" title="FakeApp">FakeApp</a></li>

  </ol>
</nav>
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [  
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "http://www.malavida.com/es/",
    "name": "Malavida"
    }
  },  
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "http://www.malavida.com/es/soft/fakeapp/",
    "name": "FakeApp"
    }
  } 
 ]
}
</script>
</nav>
  <div class="entry-header">
    <h1 class="entry-title">
      Tutorial de FakeApp: cómo crear vídeos falsos desde tu PC    </h1>
        <div class="entry-social">
        <a rel="nofollow" class="mvicon-facebook facebook bg-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Ftutorial-de-fakeapp-como-crear-videos-falsos-desde-tu-pc-006522" target="_blank" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Compartir</a>
        <a rel="nofollow" class="mvicon-twitter twitter bg-twitter" href="https://twitter.com/intent/tweet?text=Tutorial+de+FakeApp%3A+c%C3%B3mo+crear+v%C3%ADdeos+falsos+desde+tu+PC&amp;url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Ftutorial-de-fakeapp-como-crear-videos-falsos-desde-tu-pc-006522&amp;via=malavida" target="_blank" onclick="if(!openTwitter(this.href)) return false;">Twittear</a>
        <script>function openTwitter(vHref){var lExit = false;if(document.querySelectorAll)lExit = document.querySelectorAll('script[src*="platform.twitter.com/widgets.js"]').length;if(!lExit){window.open(vHref, 'mywin','left=50,top=50,width=600,height=350,toolbar=0');}return lExit;}</script>
        <a href="mailto:?subject=Tutorial%20de%20FakeApp%3A%20c%C3%B3mo%20crear%20v%C3%ADdeos%20falsos%20desde%20tu%20PC&amp;body=http%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Ftutorial-de-fakeapp-como-crear-videos-falsos-desde-tu-pc-006522" title="Enviar" mailto="" class="mvicon-email email" rel="nofollow">Enviar</a>
                <a rel="nofollow" href="http://feeds.malavida.com/malavida" title="RSS Artículos" class="mvicon-feed rss">Artículos</a>
    </div>
    <strong class="entry-description">FakeApp es el programa de moda para Windows que te permite cambiar las caras de los vídeos, sustituyéndolas por otras. Aprende a crear tus propios vídeos falsos mediante inteligencia artificial</strong>
            <div class="entry-tags">
            <a href="http://www.malavida.com/es/tag/video" title="Vídeo">Vídeo</a>
            <a href="http://www.malavida.com/es/tag/como-usar" title="Cómo Usar">Cómo Usar</a>
        </div>
            <div class="entry-authordate">
      <span class="author">Por <a href="http://www.malavida.com/es/editor/hector-hernandez" rel="author">Héctor Hernández</a></span><span class="date"> el <strong>9 marzo, 2018</strong></span>
    </div>
        <div class="entry-meta">
      <span class="category">en <a class="guides" href="http://www.malavida.com/es/guias-trucos" title="Guías y Trucos" rel="category">Guías y Trucos</a></span>
    </div>
      </div>
  <script type="text/javascript">gExecuteOnLoad.push("userManager.ObjCode='dHV0b3JpYWwtZGUtZmFrZWFwcC1jb21vLWNyZWFyLXZpZGVvcy1mYWxzb3MtZGVzZGUtdHUtcGMjdyMz';");</script>  <main role="main" class="post entry">
    <div class="entry-content">
            <div class="entry-photo">
        <img alt="Inteligencia artificial de FakeApp entrenando" src="http://imag.malavida.com/articulos/normal-size/inteligencia-artificial-de-fakeapp-entrenando.jpg"/>
      </div>
            <div>
                <p>Uno de los &uacute;ltimos hits del mundo de Internet y particularmente del software son los deepfakes. &iquest;A&uacute;n no sabes a lo que me refiero? Hace un par de meses un usuario de Reddit, que siempre es una fuente inconmensurable de conocimiento procrastinador, tuvo a bien compartir su &uacute;ltima creaci&oacute;n con la comunidad: FakeApp, un software que mediante el uso de la inteligencia artificial te permite <strong>cambiar las caras de las personas en un v&iacute;deo por otras</strong>, generando un nuevo v&iacute;deo con ellas. A poco que pienses un poco en esta idea te vendr&aacute;n a la mente las apps para m&oacute;viles de tipo <em>faceswap</em> que permiten intercambiar las caras de tiempo real o peor a&uacute;n, los v&iacute;deos que circulan desde hace tiempo en la red y especialmente en estas &uacute;ltimas semanas de personas famosas haciendo cosas imp&uacute;dicas.</p><!-- MV_ES_Artic_LAT_300 -->
<div id="div-gpt-ad-aftertags"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_aftertags!='undefined'){ googletag.display("div-gpt-ad-aftertags"); googletag.pubads().refresh([gts_aftertags]);}});</script></div>

<p>El esc&aacute;ndalo ha alcanzado tal magnitud que Reddit cerr&oacute; los hilos que trataban sobre FakeApp, pero el &eacute;xito ya est&aacute; asegurado y actualmente incluso comienzan a ver la luz alternativas que hacen exactamente lo mismo. Si tenemos en cuenta que el desarrollador original no se ha visto amedrentado por lo ocurrido y que contin&uacute;a desarrollando su herramienta y haci&eacute;ndola cada vez m&aacute;s sencilla de usar, podemos esperar deepfakes hasta en la sopa durante los pr&oacute;ximos tiempos.</p>
<p>
          <aside class="downloadbox centered">
          <img height="64" width="64" alt="Descargar FakeApp gratis" src="http://imag.malavida.com/mvimgbig/download-s/fakeapp-20701-0.jpg">
            <div class="header">
              <a href="http://www.malavida.com/es/soft/fakeapp/" class="appname" title="Descargar FakeApp gratis">FakeApp</a><span class="ver">2.2.0</span>
            </div>
            <ul class="stars-rating"><li class="current-rating-10"></li></ul>
            <div class="app-data">
              <div class="ldata language">
                <label>Idioma</label>
                <span>Inglés</span>
              </div>
              <div class="ldata">
                <label>S.O.</label>
                <span class="infodata so mvicon-windows">Windows</span>
              </div>
              <div class="ldata">
                <label>Licencia</label>
                <span>gratis</span>
              </div>
            </div>
            <a href="http://www.malavida.com/es/soft/fakeapp/" class="mvicon-download download button green" title="Descargar FakeApp gratis" rel="nofollow">Descargar</a>
          </aside>
          </p>
<p>FakeApp ha abierto todo un mundo de posibilidades y un profundo debate sobre los l&iacute;mites &eacute;ticos de la inteligencia artificial (bueno, este debate ya exist&iacute;a), de la red y de sus usuarios. Pero como no estamos aqu&iacute; para decirte lo que tienes que hacer, sino para contarte c&oacute;mo demonios funciona y que puedas <strong>crear tus propios v&iacute;deos falsos</strong> nos vamos a saltar esa parte.</p><!-- MV_ES_Artic_INF -->
<div id="div-gpt-ad-postbody"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_postbody!='undefined'){ googletag.display("div-gpt-ad-postbody"); googletag.pubads().refresh([gts_postbody]);}});</script></div>

<p class="head-title">Consideraciones previas</p>
<p>Hay tres cosas a tener en cuenta antes de comenzar este tutorial:</p>
<ul>
<li><strong> La primera es el tiempo</strong>. No esperes conseguir el v&iacute;deo perfecto que tienes en mente durante los pr&oacute;ximos minutos. Para que la magia de FakeApp tenga lugar posiblemente necesitar&aacute;s horas.</li>
<li><strong>Por otra parte este no es tutorial para ordenadores de medio pelo</strong>: necesitas tener al menos 8GB de RAM si no quieres morir en el intento (si tienes 16 mejor que mejor) y adem&aacute;s una tarjeta gr&aacute;fica NVIDIA para procesar toda esa informaci&oacute;n a trav&eacute;s de la GPU. Puedes poner la CPU a hacer el mismo trabajo, pero tendr&aacute;s que sumar horas extra al proceso.</li>
<li><strong>Una cosa obvia aunque no dicha hasta ahora</strong>: necesitas v&iacute;deos. Por una parte necesitas el v&iacute;deo donde quieres sustituir las caras, y por otra parte el v&iacute;deo con las caras nuevas que quieres poner. Solo alimentando la IA del software con bastantes fotos de caras lograr&aacute;s resultados dignos.</li>
</ul>
<h2>C&oacute;mo usar FakeApp paso a paso</h2>
<p>Este tutorial est&aacute; redactado sobre la versi&oacute;n 2.2 de FakeApp. Si intentas seguir nuestros pasos con una versi&oacute;n diferente de FakeApp o de cualquiera del resto de programas necesarios que te indicamos probablemente no conseguir&aacute;s terminar tu v&iacute;deo. <strong>Presta mucha atenci&oacute;n al software que te indicamos y especialmente a las versiones</strong> del mismo. Si tienes instalada ya una versi&oacute;n anterior o posterior de cualquiera de estos programas nuestra recomendaci&oacute;n es que la desinstales e instales exactamente la versi&oacute;n que aqu&iacute; te indicamos.</p>
<p>Adem&aacute;s de un PC potente como te hemos avanzado, necesitas instalar software adicional en tu equipo. Por un lado necesitas instalar NVIDIA Cuda 9.0. Es necesario instalar tanto el archivo base como el patch lanzado el pasado 25 de enero. Hay un patch nuevo pero no es necesario para que la versi&oacute;n 2.2 que henos probado nosotros funcione. Tambi&eacute;n necesitas Visual C++ Redistributable 2015.</p>
<p class="head-title">Paso 1:</p>
<p>Lo primero es descargar el software. Ojo porque la versi&oacute;n 2.2 son m&aacute;s de 2GB de datos repartidos entre el ejecutable y la librer&iacute;a adicional necesaria, aseg&uacute;rate de tener suficiente espacio disponible. Una vez hayas descargado ambos paquetes si intentas ejecutar el EXE se abrir&aacute;, pero te mostrar&aacute; una ventana avis&aacute;ndote de que <strong>debes instalar antes la librer&iacute;a en el sitio correcto</strong> para poder empezar. Sobre la librer&iacute;a, que es realmente lo m&aacute;s pesado, solo tienes que descomprimirla y llevarte todo su contenido hasta la carpeta FakeApp de AppData, la carpeta del sistema que almacena los datos de programas instalados.</p>
<img src="http://imag.malavida.com/articulos/pestana-get-dataset-de-fakeapp.jpg"  alt="Pestaña Get Dataset de FakeApp" class="centered" /><span class="image-credits">Pestaña Get Dataset de FakeApp</span>
<p>Una vez est&aacute;s ante la interfaz de FakeApp comienza de verdad el proceso. Como ves tiene tres pesta&ntilde;as diferenciadas a las que puedes hacer acceder haciendo clic en cada una de ellas en la parte superior de la interfaz: <em>Get Dataset</em>, <em>Train</em> y <em>Create</em>.</p>
<p class="head-title">Paso 2</p>
<p>En primer lugar debes conseguir las im&aacute;genes de las caras que quieres emplear, tanto la cara del v&iacute;deo original (si el v&iacute;deo original tiene mucha resoluci&oacute;n, el resultado en el v&iacute;deo final ser&aacute; menos cre&iacute;ble) como la nueva cara que quieres poner en &eacute;l. FakeApp ofrece dos formas de hacerlo: un sistema interno capaz de <strong>extraer frames de los v&iacute;deos y recortar despu&eacute;s las caras</strong> detectadas en ellos o bien a trav&eacute;s de una carpeta con im&aacute;genes. Evidentemente la segunda opci&oacute;n es m&aacute;s tediosa, ya que resulta m&aacute;s dif&iacute;cil descargar 100 fotos a mano que sacarlas autom&aacute;ticamente de un v&iacute;deo. Una cosa importante y que no hemos comentado: FakeApp en teor&iacute;a puede extraer m&aacute;s de un rostro de un v&iacute;deo o una carpeta de fotos, pero la realidad es que es una funci&oacute;n que a&uacute;n no parece muy pulida. Por el momento se obtienen mejores resultados si te centras solo en una cara.</p>
<img src="http://imag.malavida.com/articulos/extraccion-de-frames-de-un-video-con-fakeapp.jpg"  alt="Extracción de frames de un vídeo con FakeApp" class="centered" /><span class="image-credits">Extracción de frames de un vídeo con FakeApp</span>
<p>En la pesta&ntilde;a "Get Dataset" indica la ruta de la carpeta donde tienes el v&iacute;deo. Si son im&aacute;genes, enc&aacute;rgate de mover la perilla que hay en la zona superior de la interfaz. Tambi&eacute;n puedes definir los frames del v&iacute;deo original. Luego pulsa sobre <em>Extract</em> para iniciar el proceso. Si todo es correcto veras dos l&iacute;neas de progreso, una primera donde el software se encarga de extraer los frames y una segunda l&iacute;nea a continuaci&oacute;n donde recorta las im&aacute;genes para quedarse solo con las caras. Es muy importante que una vez concluya compruebes que <strong>todas las im&aacute;genes obtenidas miden 256x256 pixeles y est&aacute;n en formato PNG</strong>.</p>
<img src="http://imag.malavida.com/articulos/carpeta-con-imagenes-extraidas-de-un-video.jpg"  alt="Carpeta con imágenes extraídas de un vídeo" class="centered" /><span class="image-credits">Carpeta con imágenes extraídas de un vídeo</span>
<p>Si algo falla aparecer&aacute; una ventana de error que te avisar&aacute; de que puedes encontrar informaci&oacute;n sobre el problema en los logs que crea el mismo software, pero para empezar deber&iacute;as visitar el panel de configuraci&oacute;n. Aqu&iacute; hay varias cosas importantes que comentar. La primera es que puedes elegir si el procesamiento se har&aacute; por GPU o por CPU. Si tu tarjeta de v&iacute;deo no es lo suficientemente potente puedes probar con la CPU, aunque lleva m&aacute;s tiempo. La segunda cosa importante a comentar que es la que ahora nos ocupa, la de solucionar posibles problemas durante este proceso: <strong>Reduce los campos <em>Batch Size</em>, <em>Nodes</em> y <em>Layers</em></strong> progresivamente hasta que logres una configuraci&oacute;n que consiga sacar y recortar las im&aacute;genes correctamente (a nosotros nos ha funcionado la configuraci&oacute;n que ves en la captura de abajo). Aqu&iacute; todo se basa en el m&eacute;todo "prueba y error". Desde luego FakeApp no est&aacute; al nivel del software comercial en estabilidad.<strong><br></strong></p>
<img src="http://imag.malavida.com/articulos/ajustes-de-fakeapp-durante-la-extraccion-de-imagenes.jpg"  alt="Ajustes de FakeApp durante la extracción de imágenes" class="centered" /><span class="image-credits">Ajustes de FakeApp durante la extracción de imágenes</span>
<p class="head-title">Paso 3</p>
<p>Si te das una vuelta por las carpetas donde ten&iacute;as los v&iacute;deos originales ver&aacute;s que FakeApp ha creado dos nuevas carpetas, una anidada dentro de la otra. La primera es la de los frames enteros extra&iacute;dos y la segunda es la de esas im&aacute;genes recortadas para que solo se vea la cara. Pues bien, crea en alguna parte de tu disco duro una nueva carpeta y en su interior <strong>dos carpetas llamadas "dataA" y "dataB" y una tercera llamada "model</strong>".</p>
<p>En "dataA" debes copiar pegar todas las fotos de la cara recortada de A, que en nuestro caso es el protagonista del v&iacute;deo original. En "dataB" debes copiar y pegar todas las fotos de la cara recortada B, que es la nueva cara que aparecer&aacute; en nuestro v&iacute;deo.</p>
<p class="head-title">Paso 4</p>
<p>Momento de ir hasta la segunda pesta&ntilde;a de la interfaz, <em>Train</em>. En esta parte del proceso FakeApp se encarga de <strong>entrenar su inteligencia artificial a partir del set de im&aacute;genes</strong> que le indiquemos. Aqu&iacute; est&aacute; una de las claves del proceso: cuantas m&aacute;s im&aacute;genes tengas, de m&aacute;s calidad y m&aacute;s variadas en situaciones de luz, perspectiva y dem&aacute;s, mejores resultados finales vas a conseguir, pero mayor tiempo de entrenamiento se requiere, mayores posibilidades de que algo falle y por tanto m&aacute;s procesamiento del PC.</p>
<img src="http://imag.malavida.com/articulos/proceso-de-entrenamiento-de-fakeapp.jpg"  alt="Proceso de entrenamiento de FakeApp" class="centered" /><span class="image-credits">Proceso de entrenamiento de FakeApp</span>
<p>En el campo <em>Model</em> copia y pega la ruta de esa carpeta que acabamos de crear en el paso anterior. En el campo <em>Data A</em> pues ya imaginas, y en el campo <em>Data B</em> m&aacute;s de lo mismo. Aseg&uacute;rate de que copiando y pegando esas rutas de directorios no te has dejado ninguna comilla por delante o por detr&aacute;s y <strong>aprieta sin miedo el bot&oacute;n de <em>Train</em></strong>. Si todo es correcto FakeApp se pondr&aacute; cachas con el material que le has dado. Cuando el proceso termine te avisar&aacute;, pero es bueno saber que puedes detener el entrenamiento en cualquier momento y continuarlo despu&eacute;s simplemente cerrando la app. &iquest;Algo ha fallado? Revisa la configuraci&oacute;n de los ajustes y si es necesario reduce a&uacute;n m&aacute;s los campos de <em>Batch Size</em>, <em>Nodes</em> y <em>Layers</em>.</p>
<p class="head-title">Paso 5</p>
<p>Tras un buen rato, horas o d&iacute;as seg&uacute;n quieras mejores o peores resultados, FakeApp se cerrar&aacute; autom&aacute;ticamente y el ventilador de tu PC podr&aacute; descansar por fin. En ese momento debes irte hasta la tercera pesta&ntilde;a de la interfaz, <em>Create</em>. Aqu&iacute; es donde tiene lugar la magia final generando el v&iacute;deo final modificado. En primer lugar debes indicar la ruta de la carpeta <em>Model</em>, donde, si te has fijado, se crean diferentes ficheros despu&eacute;s del proceso de entrenamiento. Debajo debes especificar la ruta del v&iacute;deo que queremos utilizar finalmente y los FPS. Cuando lo tengas <strong>pulsa <em>Create</em> y AppFake empezar&aacute; a generar el archivo</strong> final. Una vez lo complete te avisar&aacute; y te informar&aacute; de su ubicaci&oacute;n.</p>
<img src="http://imag.malavida.com/articulos/proceso-final-de-creacion-de-video-con-fakeapp.jpg"  alt="Proceso final de creación de vídeo con FakeApp" class="centered" /><span class="image-credits">Proceso final de creación de vídeo con FakeApp</span>
<p>Ahora solo tienes que darle al play. &iquest;Te convencen los resultados? Recuerda que cuantas m&aacute;s im&aacute;genes de los rostros tengas y de m&aacute;s calidad sean mucho mejor, aunque donde est&aacute; gran parte del secreto es en el proceso de entrenamiento de la inteligencia artificial. Para conseguir v&iacute;deos mejores pon esa IA a entrenar durante m&aacute;s tiempo. Con insistencia lograr&aacute;s el v&iacute;deo casi perfecto.</p>
<img src="http://imag.malavida.com/articulos/aspecto-del-video-final-hay-que-entrenar-mas.jpg"  alt="Aspecto del vídeo final, hay que entrenar más" class="centered" /><span class="image-credits">Aspecto del vídeo final, hay que entrenar más</span>
<p>A nosotros la cara de Nicolas Cage nos ha salido un poco churro, pero hace d&iacute;as que estoy entrenando con la cara de mis jefes y compa&ntilde;eros de trabajo para unas cosas... Hazte con el software t&uacute; mismo, &aacute;rmate de paciencia y disfruta de los v&iacute;deos falsos de moda en Internet estos d&iacute;as.</p>              </div>
        <div class="entry-tags">
            <a href="http://www.malavida.com/es/tag/windows" title="Windows">Windows</a>
        </div>
        
    </div>

		<div class="footer entry-footer">
      <div id="SocialZone" class="social-zone">
             <p class="call-action">Nos encanta escucharte ¿Nos dejas tu opinión? </p>
       <div class="comments">
                  <span class="mvicon-comments num-comments">0 </span>
          <a href="#comments" class="mvicon-comment button">Comentar</a>
       </div>
      </div>
		</div>
      
          <div id="scroll-social" class='scroll-social hide'>

            <div  class="total-shares hide" id="total-shares" >
   		         Compartido  <span class="number">  </span><small>  Veces </small>
            </div >
                          <span class="claim">Compartir</span>
                            <div class="social-box">
          <a class="mvicon-facebook facebook bg-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Ftutorial-de-fakeapp-como-crear-videos-falsos-desde-tu-pc-006522" target="_blank" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" rel="nofollow">Compártelo</a>
          <a class="mvicon-twitter twitter bg-twitter" href="https://twitter.com/intent/tweet?text=Tutorial+de+FakeApp%3A+c%C3%B3mo+crear+v%C3%ADdeos+falsos+desde+tu+PC&amp;url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Ftutorial-de-fakeapp-como-crear-videos-falsos-desde-tu-pc-006522&amp;via=malavida" target="_blank" onclick="if(!openTwitter(this.href)) return false;" rel="nofollow">Tuitéalo</a>
          <script>function openTwitter(vHref){var lExit = false;if(document.querySelectorAll)lExit = document.querySelectorAll('script[src*="platform.twitter.com/widgets.js"]').length;if(!lExit){window.open(vHref, 'mywin','left=50,top=50,width=600,height=350,toolbar=0');}return lExit;}</script>
          <a class="mvicon-googleplus googleplus bg-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Ftutorial-de-fakeapp-como-crear-videos-falsos-desde-tu-pc-006522" target="_blank" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;" rel="nofollow">Muévelo</a>
          <a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Ftutorial-de-fakeapp-como-crear-videos-falsos-desde-tu-pc-006522&amp;utm_campaign=widgets&amp;utm_medium=web&amp;utm_source=flipit" target="_blank" class="fl_flip_button" data-flip-widget="flipit" rel="nofollow">Flip</a>
          <a href="https://meneame.net/submit.php?url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Ftutorial-de-fakeapp-como-crear-videos-falsos-desde-tu-pc-006522" target="_blank" activo="1" linkonly="1" class="mvicon-meneame meneame bg-meneame" rel="nofollow">Menéalo</a>
          <a class="mvicon-whatsapp whatsapp bg-whatsapp" href="whatsapp://send?text=Tutorial+de+FakeApp%3A+c%C3%B3mo+crear+v%C3%ADdeos+falsos+desde+tu+PC+http%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Ftutorial-de-fakeapp-como-crear-videos-falsos-desde-tu-pc-006522" data-action="share/whatsapp/share" rel="nofollow">WhatsApp</a>
      </div>
        

      <button class="mvicon-close close"></button>
      <button class="mvicon-share share"></button>
    </div>

  <div class="post_pub">
    <!-- MV_ES_Artic_INF -->
<div id="div-gpt-ad-postinf"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_postinf!='undefined'){ googletag.display("div-gpt-ad-postinf"); googletag.pubads().refresh([gts_postinf]);}});</script></div>
  </div>

    <section class="rel-profile related-ad">
      <h4 class="mvicon-updated title">Relacionados</h4>
      <div class="related-ad">
        <!-- MV ART DESK RELATED CONTENT -->
<div class="asrc"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2181195710737927" data-ad-slot="1498631461" data-matched-content-rows-num="2,1" data-matched-content-columns-num="2,4" data-matched-content-ui-type="image_stacked,image_stacked" data-ad-format="autorelaxed"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>      </div>
    </section>
      	<aside id="Sidebar" class="sidebar">
              <div class="sidebanner">
            <!-- MV_ES_Artic_LAT_300 -->
<div id="div-gpt-ad-sidebar"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_sidebar!='undefined'){ googletag.display("div-gpt-ad-sidebar"); googletag.pubads().refresh([gts_sidebar]);}});</script></div>
        </div>
        
	<script type="text/javascript">
              (function(){
               var d = document;
               var e = d.querySelector("aside#Sidebar .sidebanner>div");
               e.onresize = function () {
                console.log("LaunchEvent");
              	var m = d.querySelector("main.entry");

              	if (e.clientHeight > 600){
              		if(m.className.indexOf("fix-ad")<0)
              			m.className += " fix-ad";
              	}else{
              		if(m.className.indexOf("fix-ad")>-1)
              			m.className = m.className.replace(" fix-ad","");
              	}
               };
               console.log("SetEvent");
              })();
              </script>	</aside>    <!-- RELATED -->
    <div class="entry-related">
        <!-- RELATED STD -->
    <section class="rel-profile articles">
      <h3 class="mvicon-articles title">Las mejores guías de Cómo Usar</h3>
      <div class="content">
              <article>
          <a title="Cómo usar Lucky Patcher sin root" rel="bookmark" href="http://www.malavida.com/es/guias-trucos/como-usar-lucky-patcher-sin-root-006372">
          <div class="header">
            <h6 class="title">Cómo usar Lucky Patcher sin root</h6>
            <span class="category">Guías y Trucos</span>
          </div>
          <img alt="Cómo usar Lucky Patcher sin root" src="http://imag.malavida.com/articulos/top/usar-lucky-patcher-sin-root.jpg">
          </a>

      </article>
          <article>
          <a title="Cómo usar AppLock para bloquear aplicaciones y ocultar archivos" rel="bookmark" href="http://www.malavida.com/es/guias-trucos/como-usar-applock-para-bloquear-aplicaciones-y-ocultar-archivos-006361">
          <div class="header">
            <h6 class="title">Cómo usar AppLock para bloquear aplicaciones y ocultar archivos</h6>
            <span class="category">Guías y Trucos</span>
          </div>
          <img alt="Cómo usar AppLock para bloquear aplicaciones y ocultar archivos" src="http://imag.malavida.com/articulos/top/seguridad-en-android.jpg">
          </a>

      </article>
          <article>
          <a title="Cómo usar Tunee Music Downloader en PC" rel="bookmark" href="http://www.malavida.com/es/guias-trucos/como-usar-tunee-music-downloader-en-pc-006358">
          <div class="header">
            <h6 class="title">Cómo usar Tunee Music Downloader en PC</h6>
            <span class="category">Guías y Trucos</span>
          </div>
          <img alt="Cómo usar Tunee Music Downloader en PC" src="http://imag.malavida.com/articulos/top/altavoces-pc.jpg">
          </a>

      </article>
          <article>
          <a title="Qué es y cómo usar MegaDownloader" rel="bookmark" href="http://www.malavida.com/es/guias-trucos/que-es-y-como-usar-megadownloader-006328">
          <div class="header">
            <h6 class="title">Qué es y cómo usar MegaDownloader</h6>
            <span class="category">Guías y Trucos</span>
          </div>
          <img alt="Qué es y cómo usar MegaDownloader" src="http://imag.malavida.com/articulos/top/mega-logo.jpg">
          </a>

      </article>
          <article>
          <a title="Trucos Snapchat: guardar fotos y vídeos, y usar funciones secretas" rel="bookmark" href="http://www.malavida.com/es/guias-trucos/trucos-snapchat-guardar-fotos-videos-006178">
          <div class="header">
            <h6 class="title">Trucos Snapchat: guardar fotos y vídeos, y usar funciones secretas</h6>
            <span class="category">Guías y Trucos</span>
          </div>
          <img alt="Trucos Snapchat: guardar fotos y vídeos, y usar funciones secretas" src="http://imag.malavida.com/articulos/top/trucos-snapchat-guardar-fotos-y-videos-y-usar-funciones-secretas.jpg">
          </a>

      </article>
          <article>
          <a title="Cómo usar Google Allo, aprovecha la mensajería instantánea de Google" rel="bookmark" href="http://www.malavida.com/es/analisis/como-usar-google-allo-aprovecha-la-mensajeria-instantanea-de-google-006256">
          <div class="header">
            <h6 class="title">Cómo usar Google Allo, aprovecha la mensajería instantánea de Google</h6>
            <span class="category">Análisis</span>
          </div>
          <img alt="Cómo usar Google Allo, aprovecha la mensajería instantánea de Google" src="http://imag.malavida.com/articulos/top/google-allo.jpg">
          </a>

      </article>
    
      </div>
    </section>
        <!-- RELATED MORE -->
    <section class="rel-profile articles">
      <h3 class="mvicon-articles title">Otros relacionados</h3>
      <div class="content">
              <article>
          <a title="Cómo reproducir vídeo 4K en un PC" rel="bookmark" href="http://www.malavida.com/es/guias-trucos/como-reproducir-video-4k-en-un-pc-006525">
          <div class="header">
            <h6 class="title">Cómo reproducir vídeo 4K en un PC</h6>
            <span class="category">Guías y Trucos</span>
          </div>
          <img alt="Cómo reproducir vídeo 4K en un PC" src="http://imag.malavida.com/articulos/top/monitor-de-pc-con-soporte-4k.jpg">
          </a>

      </article>
          <article>
          <a title="Qué es la televisión IPTV y cómo funciona" rel="bookmark" href="http://www.malavida.com/es/guias-trucos/que-es-la-television-iptv-y-como-funciona-006526">
          <div class="header">
            <h6 class="title">Qué es la televisión IPTV y cómo funciona</h6>
            <span class="category">Guías y Trucos</span>
          </div>
          <img alt="Qué es la televisión IPTV y cómo funciona" src="http://imag.malavida.com/articulos/top/que-es-la-iptv-y-como-funciona.jpg">
          </a>

      </article>
          <article>
          <a title="Cómo recuperar archivos borrados o perdidos en 3 pasos" rel="bookmark" href="http://www.malavida.com/es/guias-trucos/como-recuperar-archivos-borrados-o-perdidos-en-3-pasos-006503">
          <div class="header">
            <h6 class="title">Cómo recuperar archivos borrados o perdidos en 3 pasos</h6>
            <span class="category">Guías y Trucos</span>
          </div>
          <img alt="Cómo recuperar archivos borrados o perdidos en 3 pasos" src="http://imag.malavida.com/articulos/top/disco-duro-por-dentro.jpg">
          </a>

      </article>
    
      </div>
    </section>
        <!-- COMMENTS -->
    <section class="rel-profile comment">
  <h4 class="mvicon-comment title">
    <a name="comments">Nos encanta escucharte ¿Nos dejas tu opinión?</a>
  </h4>
    
  <div id="CommentUsrLast" class="last-comment"></div>
   
  
  <form id="CommentForm" class="comment-form"
  onsubmit="userManager.sendRegForm('CommentForm','CommentFormMsg',3);return false;">
    <div class="user-comment">
            
      <img src="http://imag.malavida.com/autores/noimg.jpg" alt="Desconectado" width="50" height="50" class="avatar" />
            
      <p>
        <span class="user">
          <a name="Comment">Desconectado</a>
        </span>
      </p>
          </div>
    <div class="form_linea">
      <div class="corner-textarea"></div>
      <textarea rows="10" name="comment" class="forms_input form_texta" id="comment"></textarea>
    </div>
    <div class="form_linea">
      <p class="notification" id="CommentFormMsg"></p>
      <input type="submit" value="Opinar" id="submit" name="submit" class="forms_submit" />
    </div>
  </form>
</section>    <!-- PREV | NEXT -->
  	<nav class="navigation">
                    <div class="prev-post">
              <a rel="prev" class="mvicon-arrowup" href="http://www.malavida.com/es/guias-trucos/como-transferir-datos-entre-dispositivos-moviles-con-anytrans-006528">Cómo transferir datos entre dispositivos móviles con AnyTrans</a>
            </div>
              	</nav>
    </div>
  </main>

</div>
<!-- FOOTER -->
<footer id="Footer" class="lite">
    <!-- UP -->
    <a href="#" class="mvicon-arrowup up"
       title="Subir">Subir</a>
    
  <div class="list tags mvicon-tags">
    <p><a href="http://www.malavida.com/es/tags/" title="Tags">Tags</a></p>
    <ul><li><a href="http://www.malavida.com/es/tag/alternativas" title="Alternativas" >Alternativas</a></li><li><a href="http://www.malavida.com/es/tag/mejores-apps-android" title="Mejores apps Android" >Mejores apps Android</a></li><li><a href="http://www.malavida.com/es/tag/mejores-apps-iphone" title="Mejores apps iPhone" >Mejores apps iPhone</a></li></ul>
  </div>    <!-- LINKS-->
    <div class="mvicon-attachment links util">
        <span>Secciones útiles</span>
        
      <a href="http://www.malavida.com/es/editors" title="Editores" >Editores</a>
      <a href="http://www.malavida.com/es/mapa-web/" title="Mapa de artículos" >Mapa de artículos</a>    </div>
    <div class="mvicon-info links us">
        <span>Sobre nosotros</span>
        
      <a href="http://www.malavida.com/es/legal" title="Información legal" >Información legal</a>
      <a href="http://www.malavida.com/es/privacy" title="Política de privacidad" >Política de privacidad</a>
      <a href="http://www.malavida.com/es/contact" title="Contacto" >Contacto</a>    </div>
                    <!-- SOCIAL LINKS -->
            <ul class="social">
                                    <li><a rel="nofollow" href="https://www.facebook.com/malavidaES" class="mvicon-facebook2" title="Facebook" rel="me">Facebook</a></li>
                                    <li><a rel="nofollow" href="https://twitter.com/Malavida" class="mvicon-twitter2" title="Twitter" rel="me">Twitter</a></li>
                                    <li><a rel="nofollow" href="https://www.youtube.com/user/MalavidaCom" class="mvicon-youtube" title="Youtube" rel="me">Youtube</a></li>
                                    <li><a rel="nofollow" href="https://www.linkedin.com/company/malavida" class="mvicon-linkedin" title="Linkedin" rel="me">Linkedin</a></li>
                            </ul>
        <div class="footer-logo">
        <div class="mvlogo"> <img src="http://static.malavida.com/global/imag/malavida_logo_mobile.svg"  title="Malavida" alt="Malavida" width="150" height="50"/></div>
        <div class="copyright">© Copyright 2018 Malavida. Todos los derechos reservados</div>
        <a class="firmlogo" target="_blank" href="http://www.ontecnia.com/" rel="nofollow">ONTECNIA</a>    </div>
</footer>
</div>
<div class="notification cookie hide">
  Instalamos cookies nuestras y de terceros en tu equipo. Más información en nuestra <a href="http://www.malavida.com/es/privacy" rel="nofollow">Política de Privacidad</a>.  <a href="javascript:void(0);" class="mvicon-close close">Cerrar</a>
</div>
<script>
 var NSMv=NSMv||{};NSMv.cookie=NSMv.cookie||{};
(function (o){
  o.get = function (n) {var v = "; " + document.cookie;var p = v.split("; " + n + "=");if (p.length == 2) return p.pop().split(";").shift();};
  o.set = function (n,v,t){var e = "";if(t){var d = new Date();d.setTime(d.getTime()+t*24*60*60*1000);e = "; expires=" + d.toUTCString();}document.cookie = n + "=" + v + e + "; path=/";};
  var c = 'cookie-warning'; 
  var cw = o.get(c);
  if(cw!='1'){
    var w = document.querySelector('.notification.cookie');
    if(w)w.className=w.className.replace('hide','').trim();
    var e = document.querySelector('#Web');
    if(e)e.className+= ' '+c;
    o.set(c,'1',7300);
    var b = document.querySelector('.notification.cookie .close');
    if(b && w){
      if(b.addEventListener)
        b.addEventListener("click",function(){if(w.className.indexOf('hide')==-1)w.className+=' hide';},false);
      else if (b.attachEvent){
        b.attachEvent("on"+"click", function(){if(w.className.indexOf('hide')==-1)w.className+=' hide';});
      }
    }
  }
})(NSMv.cookie);
</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("NSMv.site.Scroll_CallBack = function(){\nvar lRet = false;\nvar lTop = NSMv.util.getAbsoluteElementPosition(\"Navigation\").top;\nlRet = NSMv.util.showscroll.getScrollY()>= lTop;\nvar lElement  = document.getElementById(\"SocialZone\");\nif(lRet && lElement){\nlTop = NSMv.util.getAbsoluteElementPosition(lElement).top ;\nlRet = NSMv.util.showscroll.getScrollY()<= lTop;\n}\n return lRet;\n}\r\n  NSMv.util.getAbsoluteElementPosition = function (element) {\r\n  if (typeof element == \"string\")\r\n    element = document.getElementById(element)\r\n\r\n  if (!element) return { top:0,left:0 };\r\n\r\n  var y = 0;\r\n  var x = 0;\r\n  while (element.offsetParent) {\r\n    x += element.offsetLeft;\r\n    y += element.offsetTop;\r\n    element = element.offsetParent;\r\n  }\r\n  return {top:y,left:x};\r\n};var lConfig={offset_callBack: NSMv.site.Scroll_CallBack,cerrado: false, oculto: true, IdBox: 'scroll-social', HideById:'author',onHide: function(){var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')!=-1)lCW.className =  lCW.className.replace(' down','');}};NSMv.util.showscroll.addConfig(lConfig);");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("(function(){var lBtnClose = document.querySelector('#scroll-social .mvicon-close.close');var lBtnShare = document.querySelector('#scroll-social .mvicon-share.share');if(lBtnShare)lBtnShare.onclick = function(){var lE = document.querySelector('#scroll-social');if(lE && lE.className.indexOf('is-active')==-1){lE.className+= ' is-active';var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')==-1)lCW.className+= ' down';}};if(lBtnClose)lBtnClose.onclick = function(){var lE = document.querySelector('#scroll-social');if(lE && lE.className.indexOf('is-active')!=-1){lE.className = lE.className.replace(' is-active','');var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')!=-1)lCW.className =  lCW.className.replace(' down','');}};})();");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("function IsMobile() {if( navigator.userAgent.match(\/Android\/i) || navigator.userAgent.match(\/webOS\/i) || navigator.userAgent.match(\/iPhone\/i) || navigator.userAgent.match(\/iPad\/i) || navigator.userAgent.match(\/iPod\/i) || navigator.userAgent.match(\/BlackBerry\/i) || navigator.userAgent.match(\/Windows Phone\/i)){return true;}else {return false;}}if(!IsMobile()){var lElement = document.querySelector('#scroll-social .mvicon-whatsapp.whatsapp.bg-whatsapp');if(lElement){lElement.parentNode.removeChild(lElement);var lElem = document.querySelector('#scroll-social .social-box');lElem.className += \" no-whatsapp\";}}");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("hideShowGroupByClassName('code-hs');");
	</script><script type="text/javascript">gExecuteOnLoad.push(function(){loadCSS("http://static.malavida.com/global/css_V64/cms-article.css");});</script>
	<script type="text/javascript">if(typeof gUsrWidth  == 'undefined'){var gUsrWidth = (document.body  && document.body.offsetWidth) ? document.body.offsetWidth : ( (window.innerWidth) ? window.innerWidth : 0 );}if(gUsrWidth && gUsrWidth<=599){var lElement = document.getElementById('HomeLink');if(lElement){lElement.href='http://www.malavida.com/es/articulos/';}}</script>
</body>
</html>

<!-- Cache Load Gen(Fri, 09 Mar 2018 10:17:07 +0100) Next(Fri, 09 Mar 2018 22:17:07 +0100) -->