word

Desde Wordpress avisan de una vulnerabilidad grave, así que si sois usuarios de este sistema de blogs, lo mejor es que actualicéis los archivos necesarios.

Para eso podéis realizar una instalación completa, o, lo más recomendable, sustituir tan sólo los dos archivos que tienen el problema:

Sólo me queda recomendaros el Plugin de Wordpress: Automatic Updater, que os puede arreglar estos problemas con simple par de golpes de ratón.

Relacionados

Nos encanta escucharte ¿Nos dejas tu opinión?