Shockwave

Adobe acaba de lanzar un parche de seguridad para Adobe Shockwave en el que corrige una vulnerabilidad bastante crítica. Mediante ella, cualquier atacante externo podía llegar a hacerse con los mandos del ordenador infectado. Lo más interesante es que Adobe recomienda desinstalar por completo todas las versiones previas del programa antes de proceder a instalar la nueva versión parcheada. Así que si tenéis instalado Shockwave yo de vosotros no tardaría mucho en actualizarme, no vaya a ser que el PC empiece a hacer cosas raras. Como siempre, podéis encontrar la descarga bien fresquita en el directorio de Malavida.

Fuente: Ghacks

Relacionados

Nos encanta escucharte ¿Nos dejas tu opinión?