Adobe

Se ha detectado una vulnerabilidad crítica en los programas de Adobe Flash Player, Flash Player para Firefox y Opera, Reader y Acrobat. Este fallo de seguridad podría permitir a un atacante tomar el control de forma remota de los sistemas afectados. Según fuentes de la empresa, esta vulnerabilidad se está aprovechando de forma activa tanto en Adobe Reader como Acrobat.

El fallo de seguridad afecta a Adobe Flash Player 10.1.85.3 y versiones anteriores, en Windows, Macintosh, Linux, y Solaris. También se avisa sobre la vulnerabilidad del componente authplay.dll incluido en Adobe Reader 9.4 y anteriores, en los sistemas operativos Windows, Macintosh y UNIX. Por último, Adobe Acrobat 9.4 y anteriores, en Windows y Mac.

Aún no se han dado detalles sobre el fallo, pero Adobe afirma que se está trabajando en la actualización que resuelva el problema. Para evitar ataques hasta que aparezca el parche, se recomienda tomar medidas, como eliminar, o renombrar el componente authplay.

Fuente: Hispasec

Relacionados

Nos encanta escucharte ¿Nos dejas tu opinión?