<!doctype html>
<html lang="es">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<link rel="canonical" href="http://www.malavida.com/es/soft/mypaint/" type="text/html">
		<meta charset="UTF-8"/>
		<title>Descargar MyPaint (1.2.1) - Gratis</title>
		<meta name="description" content="9/10 - Descargar MyPaint Gratis. MyPaint es un programa de dibujo para PC que ofrece un completo abanico de posibilidades y alternativas y que es..."/>
		<meta name="robots" content="all"/>
		<link rel="dns-prefetch" href="//static.malavida.com">
		<link rel="dns-prefetch" href="//imag.malavida.com">
		<link rel="dns-prefetch" href="//www.googletagmanager.com">
		<link rel="shortcut icon" href="http://www.malavida.com/favicon.ico" type="image/x-icon"/>
		<meta name="author" content="https://plus.google.com/+malavida/"/>
		<link rel="author" href="https://plus.google.com/+malavida/"/>
		<link rel="alternate" hreflang="es" href="http://www.malavida.com/es/soft/mypaint/" type="text/html"/>
		<link rel="alternate" hreflang="en" href="http://www.malavida.com/en/soft/mypaint/" type="text/html"/>
		<link rel="alternate" hreflang="de" href="http://www.malavida.com/de/soft/mypaint/" type="text/html"/>
		<link rel="alternate" hreflang="fr" href="http://mypaint.fr.malavida.com/" type="text/html"/>
		<link rel="alternate" hreflang="pt-BR" href="http://www.malavida.com/br/soft/mypaint/" type="text/html"/>
		<link rel="alternate" hreflang="it" href="http://www.malavida.com/it/soft/mypaint/" type="text/html"/>
		<link rel="alternate" hreflang="ru" href="http://www.malavida.com/ru/soft/mypaint/" type="text/html"/>
		<link rel="alternate" hreflang="ja-JP" href="http://www.malavida.com/jp/soft/mypaint/" type="text/html"/>
		<meta property="og:site_name" content="Malavida"/>
		<meta property="og:locale" content="es_ES"/>
		<meta property="og:title" content="Descargar MyPaint (1.2.1) - Gratis"/>
		<meta property="og:url" content="http://www.malavida.com/es/soft/mypaint/"/>
		<meta property="og:description" content="9/10 - Descargar MyPaint Gratis. MyPaint es un programa de dibujo para PC que ofrece un completo abanico de posibilidades y alternativas y que es..."/>
		<meta property="og:image" content="http://imag.malavida.com/mvimgbig/download-fs/mypaint-7408-0.jpg"/>
		<meta property="fb:app_id" content="216000625182083"/>
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:image" content="http://imag.malavida.com/mvimgbig/download-fs/mypaint-7408-0.jpg"/>
		<meta name="twitter:title" content="Descargar MyPaint (1.2.1) - Gratis"/>
		<meta name="twitter:url" content="http://www.malavida.com/es/soft/mypaint/"/>
		<meta name="twitter:description" content="9/10 - Descargar MyPaint Gratis. MyPaint es un programa de dibujo para PC que ofrece un completo abanico de posibilidades y alternativas y que es..."/>
		<meta name="twitter:site" content="@malavida"/>
		<meta name="p:domain_verify" content="db485d4cf366225818c35495e26375ce"/>
		<meta name="viewport" content="width = device-width, maximum-scale = 1.0, initial-scale = 1.0"/>
		<style type="text/css">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</style>
		<noscript><link rel="stylesheet" type="text/css" href="http://static.malavida.com/global/css_V56/profile-app.css"></noscript>
		
		<script>var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
			dataLayer.push({'softwareCategory':'(W) Diseño y fotografía - Programas de dibujo'});</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MQ79NG');
		</script>
		<!-- End Google Tag Manager -->
		<!-- DFP Async -->
		<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		  var gads = document.createElement("script");
		  gads.async = true;
		  gads.type = "text/javascript";
		  var useSSL = "https:" == document.location.protocol;
		  gads.src = (useSSL ? "https:" : "http:") + 
		  "//www.googletagservices.com/tag/js/gpt.js";
		  var node = document.getElementsByTagName("script")[0];
		  node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type="text/javascript">
		  googletag.cmd.push(function() {
		var lUW = 0;var b = document.body;
		    if(b && b.offsetWidth) lUW = b.offsetWidth;
		    else if(window.innerWidth) lUW = window.innerWidth;
		    switch(true){
		      case (lUW<480 && !!lUW):
		        googletag.defineSlot("/4096369/MV_ES_GEN_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
		        googletag.defineSlot("/4096369/MV_ES_Soft_Ficha_LAT_300", [300,250], "div-gpt-ad-download-inf").addService(googletag.pubads());
		        googletag.defineSlot("/4096369/MV_ES_Soft_Ficha_CUS_300", [300,250], "div-gpt-ad-soft-cus").addService(googletag.pubads());
		        break;
		      case (lUW<600 && !!lUW):
		        googletag.defineSlot("/4096369/MV_ES_GEN_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
		        googletag.defineSlot("/4096369/MV_ES_Soft_Ficha_LAT_300", [300,250], "div-gpt-ad-download-inf").addService(googletag.pubads());
		        googletag.defineSlot("/4096369/MV_ES_Soft_Ficha_CUS_300", [300,250], "div-gpt-ad-soft-cus").addService(googletag.pubads());
		        break;
		      case (lUW<768 && !!lUW):
		        googletag.defineSlot("/4096369/MV_ES_GEN_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
		        googletag.defineSlot("/4096369/MV_ES_Soft_Ficha_LAT_300", [300,250], "div-gpt-ad-download-inf").addService(googletag.pubads());
		        googletag.defineSlot("/4096369/MV_ES_Soft_Ficha_CUS_300", [300,250], "div-gpt-ad-soft-cus").addService(googletag.pubads());
		        break;
		      case (lUW<1024 && !!lUW):
		        googletag.defineSlot("/4096369/MV_ES_GEN_CAB_728", [728,90], "div-gpt-ad-header").addService(googletag.pubads());
		        googletag.defineSlot("/4096369/MV_ES_Soft_Ficha_LAT_300", [300,250], "div-gpt-ad-sidebar").addService(googletag.pubads());
		        break;
		      default:
		        googletag.defineSlot("/4096369/MV_ES_GEN_CAB_970", [[728,90],[970,90],[970,250]], "div-gpt-ad-header").addService(googletag.pubads());
		        googletag.defineSlot("/4096369/MV_ES_Soft_Ficha_LAT_300", [[300,250],[300,600]], "div-gpt-ad-sidebar").addService(googletag.pubads());
		        break;
		    }
		    googletag.pubads().setTargeting("TypeU", "SF");
		    googletag.pubads().setTargeting("Software", "mypaint");
		    googletag.pubads().setTargeting("OS", "w");
		    googletag.pubads().collapseEmptyDivs();
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
		
		        <script type="text/javascript">
		        var lUW = 0;
		        if(document.body  && document.body.offsetWidth) lUW = document.body.offsetWidth;
		        else if(window.innerWidth) lUW = window.innerWidth;
		        if(!(lUW>=1024 || !lUW)){      
		      var Hobserver = new MutationObserver(function(mutations) {                     
			                    var lDiv =  document.querySelector(".notification.cookie");                      
			                    if(lDiv && lDiv.className.indexOf('hide')<0){
			                      var lArr = document.querySelectorAll("ins.adsbygoogle");                        
		                        var f = false;
				                    for(var i=0; i<lArr.length; i++){
					                     if(lArr[i].style.display != "none"){								                      
		                              f = true;
						                      break;
					                     }
				                    }
		                     	  if(lDiv.className.indexOf("g-ads")==-1 && f){
		                            lDiv.className += " g-ads";                            
		                        }else if(lDiv.className.indexOf("g-ads")!=-1 && !f){
		                        	 lDiv.className = lDiv.className.replace(" g-ads","");
		                        }
		                        var lD2 = document.querySelector(".articles.cookie-warning");
		                        if(lD2){
		                       	  if(lD2.className.indexOf("g-ads")==-1 && f){
		                              lD2.className += " g-ads";                            
		                          }else if(lD2.className.indexOf("g-ads")!=-1 && !f){
		                          	 lD2.className = lD2.className.replace(" g-ads","");
		                          }                          
		                        }
		
			                     }
		                    });
		                    
		          document.write("<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\r\n<script>\r\n  (adsbygoogle = window.adsbygoogle || []).push({\r\n    google_ad_client: \"ca-pub-2181195710737927\",\r\n    enable_page_level_ads: true\r\n  });\r\n<\/script>");  
		        }
		        </script>
	</head>
	<body>
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQ79NG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->                    
  <div id="Web" class="es">  
      
  <!-- HEADER -->
  <header id="Header">   
  		<a rel="home" href="http://www.malavida.com/es/" class="logomv" id="HomeLink">  	  		
          <img src="http://static.malavida.com/global/imag/malavida_logo_mobile.svg"  title="Malavida" alt="Malavida" width="150" height="50"/>  		</a>    
    <a id="SMN" href="javascript:hide2('SMN',['SML','SFS','UserPanel'])" class="show-menunav mvicon-windows hide"></a>     
    <nav class="menunav">
  		<ul>            
           <li  class="selected"><a href="http://www.malavida.com/es/" class="mvicon-windows" title="Descargar programas gratis para Windows" >Windows</a></li>            
           <li><a href="http://www.malavida.com/es/android/" class="mvicon-android" title="Descargar programas gratis para Android" >Android</a></li>            
           <li><a href="http://www.malavida.com/es/iphone/" class="mvicon-iphone" title="Descargar programas gratis para iPhone" >iPhone</a></li>            
           <li><a href="http://www.malavida.com/es/mac/" class="mvicon-mac" title="Descargar programas gratis para Mac" >Mac</a></li>            
           <li><a href="http://www.malavida.com/es/linux/" class="mvicon-linux" title="Descargar programas gratis para Linux" >Linux</a></li>            
           <li><a href="http://www.malavida.com/es/webapps/" class="mvicon-webapp" title="Webapps gratis – Aplicaciones web gratis" >Webapps</a></li>            
           <li><a href="http://www.malavida.com/es/articulos/" class="mvicon-blog" title="Artículos sobre Software" >Artículos</a></li>		  		
  		</ul>    
    </nav>
    <a id="SFS" href="javascript:hide2('SFS',['SML','SMN','UserPanel'])" class="mvicon-search show-form-search hide" ></a>
  	<form name="busqueda" action="http://www.malavida.com/es/pre-search" method="GET" class="mvicon-search form-search">
      <input name="so"  type="hidden" value="w" />
      <input name="lng" type="hidden" value="" />
      <input name="st"  type="hidden" value="" />          		
      <input name="comun" type="text" value="" placeholder="Buscar programas gratis" maxlength="85" class="form_txt"/>
      <input type="submit" value="" class="submit"/>
  	</form>
    <a href="javascript:userManager.getForm(1)" class="mvicon-user login-user" ></a>
    
  </header>

  <div id="mv_cab_banner" class="publisubtitle">
    <!-- MV_ES_GEN_CAB_970 -->
<div id="div-gpt-ad-header"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-header"); });</script></div>
  </div>
     
  
    <!-- MAIN CONTENT -->
    <div id="MainContent" class="profile alt-download alt-download--mobile">
      <main class="media" role="main">
  <nav class="breadcrumb">
  <ol>

    <li><a href="http://www.malavida.com/es/" title="Windows">Windows</a></li>

    <li><a href="http://www.malavida.com/es/windows/cat/diseno-y-fotografia" title="Programas de diseño y fotos gratis para PC (Descargar)">Diseño y fotografía</a></li>

    <li><a href="http://www.malavida.com/es/windows/cat/programas-de-dibujo" title="Descarga Programas de dibujo gratis para PC">Programas de dibujo</a></li>

  </ol>
</nav>
    
      <img src="http://imag.malavida.com/mvimgbig/download-s/mypaint-7408-0.jpg"  alt="MyPaint Windows" width="64" height="64" class="logo" />
       	<h1 class="profile-title">MyPaint</h1>
   	<span class="ver">1.2.1</span>
   	<h2 id="ProfileDesc" class="profile-description collapsed">MyPaint es un programa de dibujo para PC que ofrece un completo abanico de posibilidades y alternativas y que es perfecto para dibujar a cualquier nivel</h2>
    <div onclick="javascript:colapse('ProfileDesc','profile-description');" class="showtext">
        <span class="mvicon-arrowup"></span>
    </div>         
      
           
    <div id="ReviewBody" class="review collapsed">
  		<div class="review-community" id="ReviewCommunity">      
          <div class="user-rate no-vote">
            <label class="mvicon-user">Vota</label>
            <ul class="user stars-rating">
              <li id="current-rate" class="current-rating-0"></li>
                              
              <li><a class="star-1" title="1/10" href="javascript:userManager.setRate('current-rate',1,'current-rate2')">1</a></li>                
              <li><a class="star-2" title="2/10" href="javascript:userManager.setRate('current-rate',2,'current-rate2')">2</a></li>                
              <li><a class="star-3" title="3/10" href="javascript:userManager.setRate('current-rate',3,'current-rate2')">3</a></li>                
              <li><a class="star-4" title="4/10" href="javascript:userManager.setRate('current-rate',4,'current-rate2')">4</a></li>                
              <li><a class="star-5" title="5/10" href="javascript:userManager.setRate('current-rate',5,'current-rate2')">5</a></li>                
              <li><a class="star-6" title="6/10" href="javascript:userManager.setRate('current-rate',6,'current-rate2')">6</a></li>                
              <li><a class="star-7" title="7/10" href="javascript:userManager.setRate('current-rate',7,'current-rate2')">7</a></li>                
              <li><a class="star-8" title="8/10" href="javascript:userManager.setRate('current-rate',8,'current-rate2')">8</a></li>                
              <li><a class="star-9" title="9/10" href="javascript:userManager.setRate('current-rate',9,'current-rate2')">9</a></li>                
              <li><a class="star-10" title="10/10" href="javascript:userManager.setRate('current-rate',10,'current-rate2')">10</a></li>            </ul>
            <select dir="rtl" class="star-rating-mobile" onchange="if(this.value)userManager.setRate('current-rate',this.value,'current-rate2')">
              <option value="0">...</option>
                              
              <option value="10">10</option>                
              <option value="9">9</option>                
              <option value="8">8</option>                
              <option value="7">7</option>                
              <option value="6">6</option>                
              <option value="5">5</option>                
              <option value="4">4</option>                
              <option value="3">3</option>                
              <option value="2">2</option>                
              <option value="1">1</option>              
            </select>
          </div>
          <div class="average-rate">
            <label class="mvicon-users">Media</label>
            <ul class="user stars-rating">
              <li class="current-rating-9"></li>            
            </ul>
            <div class="rating-text">
              <span class="rating">
                <span class="average">9</span>
                /
                <span class="best">10</span>
                <span class="text-votes">
                (<span>3 Votos</span>)
                </span>
              </span>
            </div>            
          </div>        
  		</div>    		 
      <div class="review-body">
        <aside class="media">
                	<div class="ad">  
                      </div>
        </aside>
  		<div class="review-text">
            <div class="editor">
                      
          <div class="author">
            <img src="http://imag.malavida.com/autores/elies.jpg"  alt="Elies Guzmán" width="50" height="50"/> 
            <div>                                 
              <a href="http://www.malavida.com/es/editor/elies-guzman" title="Elies Guzmán en Malavida" rel="author" class="autor"><span>Elies Guzmán</span></a>
            </div>
          </div>  
          <div class="rating">
            <span>8</span>/<span>10</span>                  
            <ul class="stars-rating"><li class="current-rating-8"></li></ul>
          </div>
        </div>                                    
       
  <div class="ad">
    <!-- MV_ES_Soft_Ficha_LAT_300 -->
<div id="div-gpt-ad-download-inf"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-download-inf"); });</script></div>
  </div>
       
  			<div class="text"><p>Desde que Windows existe, lo acompañan al menos dos programas mundialmente conocidos: el Buscaminas y el Paint. El primero no tiene mucho que evolucionar y sigue igual después de más de 20 años, pero el segundo fue el germen de los potentes editores de imagen. Pero tanto tiempo después sin prácticamente evolucionar, es necesaria una renovación. <strong>MyPaint</strong> es un software que recoge la simplicidad del Paint y lo pone al día con la intención de que dibujar con él sea muy intuitivo y divertido.</p>
<h3>La sencillez de un editor de imágenes basado en Paint</h3>
<p>Este software incluye un buen número de pinceles de distintas clases que consiguen <strong>darle al dibujo un color y una textura sorprendentes con una facilidad increíble</strong>. Tan sólo seleccionando el color con el que queremos dibujar y el pincel, todo se comportará como si fuera un papel.</p>
<p>Un detalle muy conseguido en <strong>MyPaint</strong> es que al sobreimpresionar dos colores, en vez de quedar a la vista sólo el de arriba como ocurre con la mayoría de editores, los dos se mezclan. Esto ayuda mucho a <strong>generar creaciones muy dinámicas e interesantes, que parecen pintadas a mano</strong>.</p>
<blockquote>
<p>Una versión evolucionada y mejorada del clásico Paint.</p>
</blockquote>
<p>En definitiva, se trata de un programa muy bien pensado que permite dibujar con el ordenador de forma simple y en el que podremos dar rienda suelta a nuestra faceta más artística.</p></div>
                	
  		</div>      
  	 </div>
      <div id="ProfileData" class="profileData">
				<div class="ldata language">
					<label>Idioma</label>
					<div class="infodata">Español</div>
				</div>

				<div class="ldata">
					<label>Autor</label>
					<div class="infodata ico_autor">Martin Renold</div>
				</div>
				<div class="ldata">
					<label>Sistema Operativo</label>
					<div class="infodata so mvicon-windows">Windows</div>
				</div>
				<div class="ldata">
					<label>Licencia</label>
					<div class="infodata"><span class="data license  free">gratis</span></div>
				</div>
				<div class="ldata">
					<label>Actualizado</label>
					<div class="infodata ico_fecha">Hoy</div>
				</div>        
				<div class="ldata">
					<label>Tamaño</label>
					<div class="infodata size">87,6 MB</div>
				</div>
      </div>      
            <div class="review-download">        <div class="download-zone">          <a id="DownloadButton" href="http://www.malavida.com/es/soft/mypaint/descargar" class="mvicon-download download button green-low" title="MyPaint (Español) - Descargar">Descargar</a>        </div>      </div>      <div onclick="javascript:colapse('ReviewBody','review');" class="showtext">
        <span class="more">Información</span>
      </div>      
    </div>      
    <section class="rel-profile social">    
    <h4 class="title mvicon-share">Comparte en redes sociales</h4>          
    <div class="social">
      <a class="button facebook mvicon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.malavida.com%2Fes%2Fsoft%2Fmypaint%2F" target="_blank"  onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Compartir</a>
      <a class="button gooogleplus1 mvicon-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fsoft%2Fmypaint%2F" target="_blank"  onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;">Compartir</a>
      <a class="button twitter mvicon-twitter" href="https://twitter.com/intent/tweet?text=Estoy+descargando+MyPaint+en+%40Malavida&amp;url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fsoft%2Fmypaint%2F;via=malavida" target="_blank" onclick="if(!openTwitter(this.href)) return false;">Tweet</a>
      <script>function openTwitter(vHref){var lExit = false;if(document.querySelectorAll)lExit = document.querySelectorAll('script[src*="platform.twitter.com/widgets.js"]').length;if(!lExit){window.open(vHref, 'mywin','left=50,top=50,width=600,height=350,toolbar=0');}return lExit;}</script>
    </div>
  </section>
  <div class="ad ad--soft-cus"><!-- MV_ES_Soft_Ficha_CUS_300 -->
<div id="div-gpt-ad-soft-cus"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-soft-cus"); });</script></div>
</div>  
    
    <section class="rel-profile images">    
      <h4 class="title mvicon-images">Imágenes de MyPaint</h4>
      <div id="ImgsTmb" class="images">
            
        <a href="http://imag.malavida.com/mvimgbig/download-fs/mypaint-7408-1.jpg" title="MyPaint imagen 1 " data-img="zoom">
          <img src="http://imag.malavida.com/mvimg/main-m/mypaint-7408-1.jpg"  alt="MyPaint imagen 1 Thumbnail" width="125" height="90"/>
        </a>
            
        <a href="http://imag.malavida.com/mvimgbig/download-fs/mypaint-7408-2.jpg" title="MyPaint imagen 2 " data-img="zoom">
          <img src="http://imag.malavida.com/mvimg/main-m/mypaint-7408-2.jpg"  alt="MyPaint imagen 2 Thumbnail" width="125" height="90"/>
        </a>
            
        <a href="http://imag.malavida.com/mvimgbig/download-fs/mypaint-7408-3.jpg" title="MyPaint imagen 3 " data-img="zoom">
          <img src="http://imag.malavida.com/mvimg/main-m/mypaint-7408-3.jpg"  alt="MyPaint imagen 3 Thumbnail" width="125" height="90"/>
        </a>
            
        <a href="http://imag.malavida.com/mvimgbig/download-fs/mypaint-7408-4.jpg" title="MyPaint imagen 4 " data-img="zoom">
          <img src="http://imag.malavida.com/mvimg/main-m/mypaint-7408-4.jpg"  alt="MyPaint imagen 4 Thumbnail" width="125" height="90"/>
        </a>
            </div>              
  </section>

  
    
  <section class="rel-profile comment">
  <h4 class="mvicon-comment title">
    <a name="comments">Nos encanta escucharte ¿Nos dejas tu opinión?</a>
  </h4>
    
  <div id="CommentUsrLast" class="last-comment"></div>
   
  
  <form id="CommentForm" class="comment-form"
  onsubmit="userManager.sendRegForm('CommentForm','CommentFormMsg',3);return false;">
    <div class="user-comment">
            
      <img src="http://imag.malavida.com/autores/noimg.jpg" alt="Desconectado" width="50" height="50" class="avatar" />
            
      <p>
        <span class="user">
          <a name="Comment">Desconectado</a>
        </span>
      </p>
            <label>Vota:</label>
      <ul class="user stars-rating">
        <li id="current-rate2" class="current-rating-0"></li>
                  
        <li><a class="star-1" title="1/10" href="javascript:userManager.setRate('current-rate',1,'current-rate2')">1</a></li>          
        <li><a class="star-2" title="2/10" href="javascript:userManager.setRate('current-rate',2,'current-rate2')">2</a></li>          
        <li><a class="star-3" title="3/10" href="javascript:userManager.setRate('current-rate',3,'current-rate2')">3</a></li>          
        <li><a class="star-4" title="4/10" href="javascript:userManager.setRate('current-rate',4,'current-rate2')">4</a></li>          
        <li><a class="star-5" title="5/10" href="javascript:userManager.setRate('current-rate',5,'current-rate2')">5</a></li>          
        <li><a class="star-6" title="6/10" href="javascript:userManager.setRate('current-rate',6,'current-rate2')">6</a></li>          
        <li><a class="star-7" title="7/10" href="javascript:userManager.setRate('current-rate',7,'current-rate2')">7</a></li>          
        <li><a class="star-8" title="8/10" href="javascript:userManager.setRate('current-rate',8,'current-rate2')">8</a></li>          
        <li><a class="star-9" title="9/10" href="javascript:userManager.setRate('current-rate',9,'current-rate2')">9</a></li>          
        <li><a class="star-10" title="10/10" href="javascript:userManager.setRate('current-rate',10,'current-rate2')">10</a></li>      </ul>
      <select dir="rtl" class="star-rating-mobile"
      onchange="if(this.value)userManager.setRate('current-rate2',this.value,'current-rate')">
        <option value="0">...</option>
                       
              <option value="10">10</option>                
              <option value="9">9</option>                
              <option value="8">8</option>                
              <option value="7">7</option>                
              <option value="6">6</option>                
              <option value="5">5</option>                
              <option value="4">4</option>                
              <option value="3">3</option>                
              <option value="2">2</option>                
              <option value="1">1</option>      </select>
          </div>
    <div class="form_linea">
      <div class="corner-textarea"></div>
      <textarea rows="10" name="comment" class="forms_input form_texta" id="comment"></textarea>
    </div>
    <div class="form_linea">
      <p class="notification" id="CommentFormMsg"></p>
      <input type="submit" value="Opinar" id="submit" name="submit" class="forms_submit" />
    </div>
  </form>
</section>
  
    <section class="rel-profile related">
    <h4 class="mvicon-updated title">Otras descargas relacionadas</h4>			
    <div class="app-list"> 
             
    <section class="app-download">
        <img src="http://imag.malavida.com/mvimg/soft-s/paint-3d-18166-0.jpg"  alt="Paint 3D" width="47" height="47"/>							              
      	<h3><a href="http://www.malavida.com/es/soft/paint-3d/" title="Descargar Paint 3D gratis" >Paint 3D</a></h3>
        							
      	<p>La nueva versión de Paint para Windows 10</p>    
        <a href="http://www.malavida.com/es/soft/paint-3d/" class="mvicon-download button green" title="Descargar Paint 3D gratis">
          <img src="http://static.malavida.com/global/imag/btn_download.svg"  alt="Bajar Paint 3D" width="100" height="25"/>
        </a>
        <div class="footer">
          <span class="license free">gratis</span>
          <span class="language en">Inglés</span>
      		<span class="mvicon-download size">325 MB</span>
          <span class="mvicon-calendar date">09/05/2017</span> 
          <span class="so mvicon-windows">Windows</span>
          <div class="average-rate">
             <div class="rating-text">    
              <ul class="user stars-rating"><li class="current-rating-9"></li></ul>      
            </div>
          </div>                             
      	</div>
      </section>
                 
    <section class="app-download">
        <img src="http://imag.malavida.com/mvimg/soft-s/kid-pix-3d-12505-0.jpg"  alt="Kid Pix 3D Deluxe" width="47" height="47"/>							              
      	<h3><a href="http://www.malavida.com/es/soft/kid-pix-3d/" title="Descargar Kid Pix 3D gratis" >Kid Pix 3D</a><span class="ver"> Deluxe</span></h3>
        							
      	<p>Software de dibujo 3D para niños</p>    
        <a href="http://www.malavida.com/es/soft/kid-pix-3d/" class="mvicon-download button green" title="Descargar Kid Pix 3D gratis">
          <img src="http://static.malavida.com/global/imag/btn_download.svg"  alt="Bajar Kid Pix 3D" width="100" height="25"/>
        </a>
        <div class="footer">
          <span class="license test">de prueba</span>
          <span class="language en">Inglés</span>
      		<span class="mvicon-download size">1,9 GB</span>
          <span class="mvicon-calendar date">22/04/2013</span> 
          <span class="so mvicon-windows">Windows</span>
          <div class="average-rate">
             <div class="rating-text">    
              <ul class="user stars-rating"><li class="current-rating-8"></li></ul>      
            </div>
          </div>                             
      	</div>
      </section>
                 
    <section class="app-download">
        <img src="http://imag.malavida.com/mvimg/soft-s/painttool-sai-18075-0.jpg"  alt="PaintTool SAI 1.2.5" width="47" height="47"/>							              
      	<h3><a href="http://www.malavida.com/es/soft/painttool-sai/" title="Descargar PaintTool SAI gratis" >PaintTool SAI</a><span class="ver"> 1.2.5</span></h3>
        							
      	<p>Dibuja fácilmente a mano alzada</p>    
        <a href="http://www.malavida.com/es/soft/painttool-sai/" class="mvicon-download button green" title="Descargar PaintTool SAI gratis">
          <img src="http://static.malavida.com/global/imag/btn_download.svg"  alt="Bajar PaintTool SAI" width="100" height="25"/>
        </a>
        <div class="footer">
          <span class="license test">de prueba</span>
          <span class="language en">Inglés</span>
      		<span class="mvicon-download size">2,3 MB</span>
          <span class="mvicon-calendar date">11/10/2016</span> 
          <span class="so mvicon-windows">Windows</span>
          <div class="average-rate">
             <div class="rating-text">    
              <ul class="user stars-rating"><li class="current-rating-8"></li></ul>      
            </div>
          </div>                             
      	</div>
      </section>
                 
    <section class="app-download">
        <img src="http://imag.malavida.com/mvimg/soft-s/corel-painter-763-0.jpg"  alt="Corel Painter 2015" width="47" height="47"/>							              
      	<h3><a href="http://www.malavida.com/es/soft/corel-painter/" title="Descargar Corel Painter gratis" >Corel Painter</a><span class="ver"> 2015</span></h3>
        							
      	<p>El mejor software de pintura creativa</p>    
        <a href="http://www.malavida.com/es/soft/corel-painter/" class="mvicon-download button green" title="Descargar Corel Painter gratis">
          <img src="http://static.malavida.com/global/imag/btn_download.svg"  alt="Bajar Corel Painter" width="100" height="25"/>
        </a>
        <div class="footer">
          <span class="license test">de prueba</span>
          <span class="language en">Inglés</span>
      		<span class="mvicon-download size">182,6 MB</span>
          <span class="mvicon-calendar date">14/08/2014</span> 
          <span class="so mvicon-windows">Windows</span>
          <div class="average-rate">
             <div class="rating-text">    
              <ul class="user stars-rating"><li class="current-rating-7"></li></ul>      
            </div>
          </div>                             
      	</div>
      </section>
          </div>
  </section>

      <script type="application/ld+json">
    {
      "@context": "http://schema.org"
      ,"@type": "SoftwareApplication"
      ,"url":  "http://www.malavida.com/es/soft/mypaint/"
      ,"name": "MyPaint"
      ,"softwareVersion": "1.2.1"
      ,"description": "MyPaint es un programa de dibujo para PC que ofrece un completo abanico de posibilidades y alternativas y que es perfecto para dibujar a cualquier nivel"
      ,"image": "http://imag.malavida.com/mvimgbig/download-s/mypaint-7408-0.jpg"      
      ,"operatingSystem": "Windows"
            
      ,"downloadUrl":  "http://www.malavida.com/es/soft/mypaint/descargar"      
      ,"inLanguage": "es"      
      ,"applicationCategory": "DesignApplication"      
      ,"aggregateRating": {
        "@type": "AggregateRating",
        "worstRating":  "1",
        "bestRating": "10",
        "ratingValue": "9",
        "ratingCount": "3"
      }
      ,"author": {
        "@type": "Organization",
        "name": "Martin Renold"
      }      
      ,"offers": {
        "@type": "Offer",
        "price": "0.00",
        "priceCurrency": "EUR"      
      }
      ,"review": {
        "@type": "Review",        
        "reviewBody": "Desde que Windows existe, lo acompañan al menos dos programas mundialmente conocidos: el Buscaminas y el Paint. El primero no tiene mucho que evolucionar y sigue igual después de más de 20 años, pero el segundo fue el germen de los potentes editores de imagen. Pero tanto tiempo después sin prácticamente evolucionar, es necesaria una renovación. MyPaint es un software que recoge la simplicidad del Paint y lo pone al día con la intención de que dibujar con él sea muy intuitivo y divertido.La sencillez de un editor de imágenes basado en PaintEste software incluye un buen número de pinceles de distintas clases que consiguen darle al dibujo un color y una textura sorprendentes con una facilidad increíble. Tan sólo seleccionando el color con el que queremos dibujar y el pincel, todo se comportará como si fuera un papel.Un detalle muy conseguido en MyPaint es que al sobreimpresionar dos colores, en vez de quedar a la vista sólo el de arriba como ocurre con la mayoría de editores, los dos se mezclan. Esto ayuda mucho a generar creaciones muy dinámicas e interesantes, que parecen pintadas a mano.Una versión evolucionada y mejorada del clásico Paint.En definitiva, se trata de un programa muy bien pensado que permite dibujar con el ordenador de forma simple y en el que podremos dar rienda suelta a nuestra faceta más artística.",
        "author": {
          "@type": "Person",
          "name": "Elies Guzmán",
          "image": "http://imag.malavida.com/autores/elies.jpg",
          "url": "http://www.malavida.com/es/editor/elies-guzman"
        },
        "reviewRating":{
          "@type": "Rating",
          "worstRating":  "0",
          "bestRating": "10",
          "ratingValue": "8"                    
        }
      }
                      
    }    
  </script>  				
</main>
  
<aside id="Sidebar" class="sidebar">
    <section class="sidebox "><h6 class="title">Información adicional</h6>
    <span class="mvicon-arrowdown show-extradata" onclick="(function(e){ if(e)e.classList.toggle('is-active')})(this);">
      Información    </span>
    <div class="extradata">
  		<div class="ldata">
  			<label>Licencia</label>
  			<div class="infodata"><span class="data license free">gratis</span></div>
  		</div>            
  		<div class="ldata">
  			<label>Sistema Operativo</label>
  			<div class="infodata so mvicon-windows">Windows</div>
  		</div>      
  		<div class="ldata">
  			<label>Autor</label>
  			<div class="infodata ico_autor">Martin Renold</div>
  		</div>      
  		<div class="ldata">
  			<label>Última revisión</label>
  			<div class="infodata ico_fecha_rev">Hoy</div>        
  		</div>      
  		<div class="ldata">
  			<label>Actualizado</label>
  			<div class="infodata ico_fecha">Hoy</div>
  		</div>      
  		<div class="ldata">
  			<label>Tamaño</label>
  			<div class="infodata size">87,6 MB</div>
  		</div>      
  		<div class="ldata language">
  			<label>Idiomas soft</label>
  			<div class="infodata">            
          <span class="language es"></span>
                        
          <span class="language en"></span>
                        
          <span class="language de"></span>
                        
          <span class="language fr"></span>
                        
          <span class="language it"></span>
                        
          <span class="language ru"></span>
                        
          <span class="language sv"></span>
                    
        </div>
  		</div>
    </div>
  </section>  
  
  <div class="sidebanner">
    <!-- MV_ES_Soft_Ficha_LAT_300 -->
<div id="div-gpt-ad-sidebar"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-sidebar"); });</script></div>
  </div>
<div class="select translations">
	<span class="show-more mvicon-arrowdown" onclick="(function(e){e.classList.toggle('is-active')})(this);">Otros idiomas</span>
  <ul>
      <li class="language en"><a href="http://www.malavida.com/en/soft/mypaint/" hreflang="en" title="MyPaint Inglés">Inglés</a></li>
      <li class="language de"><a href="http://www.malavida.com/de/soft/mypaint/" hreflang="de" title="MyPaint Alemán">Alemán</a></li>
      <li class="language fr"><a href="http://mypaint.fr.malavida.com/" hreflang="fr" title="MyPaint Francés">Francés</a></li>
      <li class="language it"><a href="http://www.malavida.com/it/soft/mypaint/" hreflang="it" title="MyPaint Italiano">Italiano</a></li>
      <li class="language pt"><a href="http://www.malavida.com/br/soft/mypaint/" hreflang="pt-BR" title="MyPaint Portugués">Portugués</a></li>
      <li class="language ru"><a href="http://www.malavida.com/ru/soft/mypaint/" hreflang="ru" title="MyPaint Ruso">Ruso</a></li>
      <li class="language jp"><a href="http://www.malavida.com/jp/soft/mypaint/" hreflang="ja-JP" title="MyPaint Japonés">Japonés</a></li>
          
  </ul>
</div>                
        
  
    
</aside>
			
    </div>	
      			      
      
  <!-- FOOTER -->
  <footer id="Footer" class="lite">
    <!-- UP -->    
    <a href="#" class="mvicon-arrowup up" title="Subir" >Subir</a>                                      
		<!-- LINKS-->
    <div class="mvicon-attachment links util">
      <span>Secciones útiles</span>
      <a href="http://www.malavida.com/es/windows/searches/" title="Búsquedas frecuentes" >Búsquedas frecuentes</a>
      <a href="http://www.malavida.com/es/windows/categories/" title="Mapa Web" >Mapa Web</a>
      <a href="http://www.malavida.com/es/soft/" title="Todos los programas" >Todos los programas</a>
      <a href="http://www.malavida.com/es/editors" title="Editores" >Editores</a>    </div>
    <div class="mvicon-info links us">
      <span>Sobre nosotros</span>
      <a href="http://www.malavida.com/es/legal" title="Información legal" >Información legal</a>
      <a href="http://www.malavida.com/es/privacy" title="Política de privacidad" >Política de privacidad</a>
      <a href="http://www.malavida.com/es/contact" title="Contacto" >Contacto</a>    		
    </div> 
                                                    
		<!-- SOCIAL LINKS -->
    <ul class="social">        
      <li><a href="https://www.facebook.com/malavidaES" class="mvicon-facebook2" title="Facebook" rel="me">Facebook</a></li>        
      <li><a href="https://plus.google.com/+malavida/" class="mvicon-googleplus2" title="Google +" rel="me">Google +</a></li>        
      <li><a href="https://twitter.com/Malavida" class="mvicon-twitter2" title="Twitter" rel="me">Twitter</a></li>        
      <li><a href="https://es.pinterest.com/malavidacom/" class="mvicon-pinterest" title="Pinterest" rel="me">Pinterest</a></li>        
      <li><a href="https://www.youtube.com/user/MalavidaCom" class="mvicon-youtube" title="Youtube" rel="me">Youtube</a></li>        
      <li><a href="https://www.linkedin.com/company/malavida" class="mvicon-linkedin" title="Linkedin" rel="me">Linkedin</a></li>						
    </ul>
     
    <div class="footer-logo">
      <div class="mvlogo"> <img src="http://static.malavida.com/global/imag/malavida_logo_mobile.svg"  title="Malavida" alt="Malavida" width="150" height="50"/></div>    
      <div class="copyright">© Copyright 2017 Malavida. Todos los derechos reservados</div>       
     	<a class="firmlogo" target="_blank" href="http://www.ontecnia.com/" rel="nofollow">ONTECNIA</a>            
    </div>                                                 
  </footer> 
	</div>
  <!-- cookie-warning -->
  <div class="notification cookie hide">
  La navegación por nuestras páginas y el acceso y utilización de nuestros servicios requieren la instalación de cookies propias y de terceros en el equipo del usuario. A menos que bloquee la instalación de las cookies, entenderemos acepta el uso de las mismas conforme a nuestra <a href="http://www.malavida.com/es/privacy" rel="nofollow">Política de Privacidad</a>  <a href="javascript:void(0);" class="mvicon-close close">Cerrar</a>
</div>
<script>
 var NSMv=NSMv||{};NSMv.cookie=NSMv.cookie||{};
(function (o){
  o.get = function (n) {var v = "; " + document.cookie;var p = v.split("; " + n + "=");if (p.length == 2) return p.pop().split(";").shift();};
  o.set = function (n,v,t){var e = "";if(t){var d = new Date();d.setTime(d.getTime()+t*24*60*60*1000);e = "; expires=" + d.toUTCString();}document.cookie = n + "=" + v + e + "; path=/";};
  var c = 'cookie-warning'; 
  var cw = o.get(c);
  if(cw!='1'){
    var w = document.querySelector('.notification.cookie');
    if(w)w.className=w.className.replace('hide','').trim();
    var e = document.querySelector('#Web');
    if(e)e.className+= ' '+c;
    o.set(c,'1',7300);
    var b = document.querySelector('.notification.cookie .close');
    if(b && w){
      if(b.addEventListener)
        b.addEventListener("click",function(){if(w.className.indexOf('hide')==-1)w.className+=' hide';},false);
      else if (b.attachEvent){
        b.attachEvent("on"+"click", function(){if(w.className.indexOf('hide')==-1)w.className+=' hide';});
      }
    }
  }
})(NSMv.cookie);
</script>
  <div id="ScrollBox" class="hide">
  <h6 class="location">También puede interesarte:</h6>
  <span id="ScrollBoxClose" class="close">x</span>
  <a class="preview" title="Descargar Paint 3D gratis" href="http://www.malavida.com/es/soft/paint-3d/">    
    <img src="http://imag.malavida.com/mvimgbig/download-s/paint-3d-18166-0.jpg" alt="Paint 3D Windows"/>
  </a>
  <div>
    <h5 class="title"><a title="Descargar Paint 3D gratis" href="http://www.malavida.com/es/soft/paint-3d/">Paint 3D</a></h5>
    <p>La nueva versión de Paint para Windows 10</p>
  </div>
</div>

  <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [  
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "http://www.malavida.com/es/",
    "name": "Windows"
    }
  },  
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "http://www.malavida.com/es/windows/cat/diseno-y-fotografia",
    "name": "Diseño y fotografía"
    }
  },  
  {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "http://www.malavida.com/es/windows/cat/programas-de-dibujo",
    "name": "Programas de dibujo"
    }
  } 
 ]
}
</script>

		<script type="text/javascript">var gExecuteOnLoad = new Array();
var gJsToLoad = 0;
var gJsLoaded = 0;

// Add a script element as a child of the body
function downloadJSAtOnload() {
  // fADebug("<br/>execJSAtOnload");
  var lArr = ["http:\/\/www.malavida.com\/jsu_V8\/js-mv_util-mv_usr-nsmvsite-mv_box.js"];
  var element = null;
  gJsToLoad = lArr.length;
  for(var i=0;i<lArr.length;i++){      
    element = document.createElement('script');
    element.type = 'text/javascript';
    element.src = lArr[i];
    //element.onload = execJSAtOnload;
    if(element.addEventListener) element.addEventListener("load", execJSAtOnload, false);
    else if(element.attachEvent) element.attachEvent("onload", execJSAtOnload);
    else element.onload = execJSAtOnload;
    //IE older versions
    element.onreadystatechange = function () {
      if(this.readyState=='complete') execJSAtOnload();
    }
    //if(!element.onload) element.onload = execJSAtOnload;
    document.body.appendChild(element);
  }
}
//Load ScriptCode on all script element loaded
function execJSAtOnload() {
  gJsLoaded++;
  if(gJsLoaded==gJsToLoad) {
    for(var i=0;i<gExecuteOnLoad.length;i++) {
      var MvexecJSAtLoad  = gExecuteOnLoad[i];
      // fADebug("<br/>"+MvexecJSAtLoad);
      try {
        eval(MvexecJSAtLoad);
      }catch(err) {
        console.log = 'ExecOnloadError:'+ err.message;
      }
    }
  }
}
// Check for browser support of event handling capability
if (window.addEventListener) window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent) window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;</script>
		<script type="text/javascript">gExecuteOnLoad.push("userManager.ObjCode='bXlwYWludCN3IzA=';");</script>
		<script type="text/javascript">gExecuteOnLoad.push("var lConfig={offset_porcentaje:30, cerrado: false, oculto: true, IdBox: 'ScrollBox'};mv_box.addConfig(lConfig);");</script>
		<script type="text/javascript">gExecuteOnLoad.push("var lMediaZoom = new NSMv.site.MediaZoom(\"ImgsTmb\",\"\/mvimg\/main-m\/\",\"\/mvimgbig\/download-fs\/\");");</script><script>var config = { attributes: true, childList: true, characterData: true }; if(Hobserver){Hobserver.observe(document.body,config);}</script>
		<script type="text/javascript">(function(w,d,l,t){e=d.createElement(l);e.rel=t;e.href='http://static.malavida.com/global/css_V56/profile-app.css';var flink = d.getElementsByTagName(l)[0];flink.parentNode.insertBefore(e, flink);})(window,document,'link','stylesheet');</script>
	</body>
</html>

<!-- Cache Load Gen(Thu, 28 Sep 2017 13:44:14 +0200) Next(Fri, 29 Sep 2017 02:08:16 +0200) -->