<!doctype html>
<html lang="es">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=8; IE=edge">
  <meta charset="utf-8"/>
  <title>Qué es un juego Tower Defense: definición y características</title>
  <meta name="description" content="¿No entiendes qué significa el concepto 'Tower Defense' en los videojuegos? Hoy explicamos los principios y los elementos incluidos en este tipo de juego"/>
  <meta name="robots" content="all"/>
  <link rel="shortcut icon" href="https://www.malavida.com/favicon.ico" type="image/x-icon"/>
  <link rel="canonical" href="https://www.malavida.com/es/analisis/que-es-un-juego-tower-defense-definicion-y-caracteristicas-006604"/>
  <link rel="alternate" type="application/rss+xml" href="http://feeds.malavida.com/malavida" title="RSS Artículos"/>
  <script  type="text/javascript">var NSMalavida = NSMalavida || {};NSMalavida.cmd = NSMalavida.cmd || [];</script >
  <script>
    (function (d){
      var js = d.createElement('script');
      js.async = true;    
      js.type = 'text/javascript';
      js.src = 'https://www.malavida.com/es/js/v1/visits-malavida.js';
      js.onload = function(){Malavida.addVisit({"id":96210593,"type":"posts","url":"http:\/\/www.malavida.com\/es\/analisis\/que-es-un-juego-tower-defense-definicion-y-caracteristicas-006604","random":1924067578});};
      d.head.appendChild(js);
    }(document));
  </script>

  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Article",
      "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://www.malavida.com/es/analisis/que-es-un-juego-tower-defense-definicion-y-caracteristicas-006604"
      },
      "headline": "Qué es un juego Tower Defense: definición y características",
      "image": {
        "@type": "ImageObject",
        "url": "https://imag.malavida.com/articulos/normal-size/alien-creeps-uno-de-los-tower-defense-de-mas-exito-en-plataformas-moviles.jpg",
        "height": 532,
        "width": 800
      },
      "datePublished": "2018-07-24T10:52:00+02:00",
      "dateModified": "2018-07-24T10:52:07+02:00",
      "author": {
        "@type": "Person",
        "name": "Lauriane Guilloux"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Malavida",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.malavida.com/global/imag/malavida_logo.png",
          "width": 150,
          "height": 50
        }
      },
      "description": "¿No entiendes qué significa el concepto 'Tower Defense' en los videojuegos? Hoy explicamos los principios y los elementos incluidos en este tipo de juego"
    }    
  </script>
  <meta property="og:title" content="Qué es un juego Tower Defense: definición y características"/>
  <meta property="og:url" content="https://www.malavida.com/es/analisis/que-es-un-juego-tower-defense-definicion-y-caracteristicas-006604"/>
  <meta property="og:image" content="https://imag.malavida.com/articulos/normal-size/alien-creeps-uno-de-los-tower-defense-de-mas-exito-en-plataformas-moviles.jpg"/>
  <meta property="og:description" content="¿No entiendes qué significa el concepto 'Tower Defense' en los videojuegos? Hoy explicamos los principios y los elementos incluidos en este tipo de juego"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:title" content="Qué es un juego Tower Defense: definición y características"/>
  <meta name="twitter:url" content="https://www.malavida.com/es/analisis/que-es-un-juego-tower-defense-definicion-y-caracteristicas-006604"/>
  <meta name="twitter:image" content="https://imag.malavida.com/articulos/normal-size/alien-creeps-uno-de-los-tower-defense-de-mas-exito-en-plataformas-moviles.jpg"/>
  <meta name="twitter:description" content="¿No entiendes qué significa el concepto 'Tower Defense' en los videojuegos? Hoy explicamos los principios y los elementos incluidos en este tipo de juego"/>    
    <meta name="viewport" content="width = device-width, maximum-scale = 1.0, initial-scale = 1.0" />
  <style type="text/css">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</style>    <noscript>  
    <link rel="stylesheet" type="text/css" href="https://static.malavida.com/global/css_V68/cms-article.css">
  </noscript>    
    <!--[if lt IE 9]>
  <script type="text/javascript">
     document.createElement("nav");
     document.createElement("header");
     document.createElement("main");
     document.createElement("footer");
     document.createElement("section");
     document.createElement("article");
     document.createElement("aside");   
  </script>
  <link rel="stylesheet" type="text/css" href="https://static.malavida.com/es/css/main_ie_V49.css">
  <![endif]--> 
<script type="text/javascript">var gExecuteOnLoad = new Array();
var gJsToLoad = 0;
var gJsLoaded = 0;

// Add a script element as a child of the body
function downloadJSAtOnload() {
  // fADebug("<br/>execJSAtOnload");
  var lArr = ["https:\/\/www.malavida.com\/es\/js-malavida\/v1\/mv-articulos.js","https:\/\/www.malavida.com\/jsu_V16\/js-ns_util_showwhenscroll-nsmvsite-mv_util-mv_usr-mvbjzoom-mv_css_async.js"];
  var element = null;
  gJsToLoad = lArr.length;
  for(var i=0;i<lArr.length;i++){      
    element = document.createElement('script');
    element.type = 'text/javascript';
    element.src = lArr[i];
    //element.onload = execJSAtOnload;
    if(element.addEventListener) element.addEventListener("load", execJSAtOnload, false);
    else if(element.attachEvent) element.attachEvent("onload", execJSAtOnload);
    else element.onload = execJSAtOnload;
    //IE older versions
    element.onreadystatechange = function () {
      if(this.readyState=='complete') execJSAtOnload();
    }
    //if(!element.onload) element.onload = execJSAtOnload;
    document.body.appendChild(element);
  }
}
//Load ScriptCode on all script element loaded
function execJSAtOnload() {
  gJsLoaded++;
  if(gJsLoaded==gJsToLoad) {
    for(var i=0;i<gExecuteOnLoad.length;i++) {
      var MvexecJSAtLoad  = gExecuteOnLoad[i];
      // fADebug("<br/>"+MvexecJSAtLoad);
      try {
        if(typeof MvexecJSAtLoad == 'function')
          MvexecJSAtLoad();
        else
          eval(MvexecJSAtLoad);
      }catch(err) {
        console.log = 'ExecOnloadError:'+ err.message;
      }
    }
    var e = document.querySelector('#Web');
    e.classList.toggle('is-loaded'); 
  }
}
// Check for browser support of event handling capability
if (window.addEventListener) window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent) window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;</script><script>var adKeyword="gCat='articulos';gName='que-es-un-juego-tower-defense-definicion-y-caracteristicas';";</script>
<!-- DFP Async -->
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement("script");
  gads.async = true;
  gads.type = "text/javascript";
  var useSSL = "https:" == document.location.protocol;
  gads.src = (useSSL ? "https:" : "http:") + 
  "//www.googletagservices.com/tag/js/gpt.js";
  var node = document.getElementsByTagName("script")[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
var lUW = 0;var b = document.body;
    if(b && b.offsetWidth) lUW = b.offsetWidth;
    else if(window.innerWidth) lUW = window.innerWidth;
    switch(true){
      case (lUW<480 && !!lUW):
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        gts_aftertags = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-aftertags").addService(googletag.pubads());
        gts_postbody = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250]], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<600 && !!lUW):
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        gts_aftertags = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-aftertags").addService(googletag.pubads());
        gts_postbody = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250]], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<768 && !!lUW):
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        gts_aftertags = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-aftertags").addService(googletag.pubads());
        gts_postbody = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250]], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<1024 && !!lUW):
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_728", [728,90], "div-gpt-ad-header").addService(googletag.pubads());
        gts_aftertags = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-aftertags").addService(googletag.pubads());
        gts_postbody = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250],[600,250]], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      default:
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_970", [[728,90],[970,90],[970,250]], "div-gpt-ad-header").addService(googletag.pubads());
        gts_sidebar = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [[300,250],[300,600]], "div-gpt-ad-sidebar").addService(googletag.pubads());
        gts_postinf = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250],[600,250]], "div-gpt-ad-postinf").addService(googletag.pubads());
        break;
    }
    googletag.pubads().setTargeting("TypeU", "Article");
    googletag.pubads().setTargeting("OS", "n");
    googletag.pubads().setTargeting("IdArt", "6604");
    googletag.pubads().setTargeting("noin", "0");
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.pubads().addEventListener("slotRenderEnded",function(event) {if(event.slot.getSlotElementId()=='div-gpt-ad-sidebar'){var s = document.querySelector('aside#Sidebar');var m = document.querySelector('main.entry .entry-content');if(s && m){if(s.clientHeight > m.clientHeight){if(!m.style.minHeight) m.style.minHeight = s.clientHeight+'px';}else{if(m.style.minHeight) m.style.minHeight = '';}}}});
    googletag.enableServices();
  });
</script>

        <script type="text/javascript">
        var lUW = 0;
        if(document.body  && document.body.offsetWidth) lUW = document.body.offsetWidth;
        else if(window.innerWidth) lUW = window.innerWidth;
        if(!(lUW>=1024 || !lUW)){
        var NSMv=NSMv||{};NSMv.cookie=NSMv.cookie||{};
          (function (o){
            o.get = function (n) {var v = "; " + document.cookie;var p = v.split("; " + n + "=");if (p.length == 2) return p.pop().split(";").shift();};
            o.set = function (n,v,t){var e = "";if(t){var d = new Date();d.setTime(d.getTime()+t*24*60*60*1000);e = "; expires=" + d.toUTCString();}document.cookie = n + "=" + v + e + "; path=/";};
          })(NSMv.cookie);
          var cw = NSMv.cookie.get('cookie-warning');
          if(cw=='1')
        
          document.write("<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\r\n<script>\r\n  (adsbygoogle = window.adsbygoogle || []).push({\r\n    google_ad_client: \"ca-pub-2181195710737927\",\r\n    enable_page_level_ads: true\r\n  });\r\n<\/script>");
        }
        </script>
<!-- AdsSenseRelatedContent -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];dataLayer.push({'pageType': 'Otros','eventsDataLayer': 'true'});</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?_=v2&id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MQ79NG');
		</script>
		<!-- End Google Tag Manager --><script>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</script>
</head>
<body><!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQ79NG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) --><div id="Web" class="es articles">
  
  <!-- HEADER -->
  <header id="Header">   
  		<a rel="home" href="https://www.malavida.com/es/" class="logomv" id="HomeLink">  	  		
          <img src="https://static.malavida.com/global/imag/malavida_logo_mobile.svg"  title="Malavida" alt="Malavida" width="150" height="50"/>  		</a>    
    <a id="SMN" href="javascript:hide2('SMN',['SML','SFS','UserPanel'])" class="show-menunav mvicon-blog hide"></a>     
    <nav class="menunav">
  		<ul>            
           <li><a href="https://www.malavida.com/es/" class="mvicon-windows" title="Descargar programas gratis para Windows" >Windows</a></li>            
           <li><a href="https://www.malavida.com/es/android/" class="mvicon-android" title="Descargar programas gratis para Android" >Android</a></li>            
           <li><a href="https://www.malavida.com/es/iphone/" class="mvicon-iphone" title="Descargar programas gratis para iPhone" >iPhone</a></li>            
           <li><a href="https://www.malavida.com/es/mac/" class="mvicon-mac" title="Descargar programas gratis para Mac" >Mac</a></li>            
           <li><a href="https://www.malavida.com/es/linux/" class="mvicon-linux" title="Descargar programas gratis para Linux" >Linux</a></li>            
           <li><a href="https://www.malavida.com/es/webapps/" class="mvicon-webapp" title="Webapps gratis – Aplicaciones web gratis" >Webapps</a></li>            
           <li  class="selected"><a href="https://www.malavida.com/es/articulos/" class="mvicon-blog" title="Artículos sobre Software" >Artículos</a></li>		  		
  		</ul>    
    </nav>
    <a id="SFS" href="javascript:hide2('SFS',['SML','SMN','UserPanel'])" class="mvicon-search show-form-search hide" ></a>
  	<form name="busqueda" action="https://www.malavida.com/es/pre-search" method="GET" class="mvicon-search form-search">
      <input name="so"  type="hidden" value="w" />
      <input name="lng" type="hidden" value="" />
      <input name="st"  type="hidden" value="blog" />          		
      <input name="comun" type="text" value="" placeholder="Buscar en artículos" maxlength="85" class="form_txt"/>
      <input type="submit" value="" class="submit"/>
  	</form>
    <a href="javascript:userManager.getForm(1)" class="mvicon-user login-user" ></a>
    
  </header>

  <div id="mv_cab_banner" class="publisubtitle">
    <!-- MV_ES_Artic_CAB_970 -->
<div id="div-gpt-ad-header"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_header!='undefined'){ googletag.display("div-gpt-ad-header"); googletag.pubads().refresh([gts_header]);}});</script></div>
  </div>
     
  <div id="MainContent">

<nav id="Navigation"><nav class="breadcrumb">
  <ol>

    <li><a href="https://www.malavida.com/es/" title="Malavida">Malavida</a></li>

    <li><a href="https://www.malavida.com/es/articulos/" title="Artículos">Artículos</a></li>

    <li><a href="https://www.malavida.com/es/analisis" title="Análisis">Análisis</a></li>

  </ol>
</nav>
<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [  
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.malavida.com/es/",
    "name": "Malavida"
    }
  },  
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.malavida.com/es/articulos/",
    "name": "Artículos"
    }
  },  
  {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "https://www.malavida.com/es/analisis",
    "name": "Análisis"
    }
  } 
 ]
}
</script>
</nav>
<div class="entry-header">
    <h1 class="entry-title">
        Qué es un juego Tower Defense: definición y características    </h1>
        <div class="entry-social">
        <a rel="nofollow" class="mvicon-facebook facebook bg-facebook"
           href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fque-es-un-juego-tower-defense-definicion-y-caracteristicas-006604" target="_blank"
           onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Compartir</a>
        <a rel="nofollow" class="mvicon-twitter twitter bg-twitter"
           href="https://twitter.com/intent/tweet?text=Qu%C3%A9+es+un+juego+Tower+Defense%3A+definici%C3%B3n+y+caracter%C3%ADsticas&amp;url=https%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fque-es-un-juego-tower-defense-definicion-y-caracteristicas-006604&amp;via=malavida"
           target="_blank" onclick="if(!openTwitter(this.href)) return false;">Twittear</a>
        <script>function openTwitter(vHref) {
                var lExit = false;
                if (document.querySelectorAll) lExit = document.querySelectorAll('script[src*="platform.twitter.com/widgets.js"]').length;
                if (!lExit) {
                    window.open(vHref, 'mywin', 'left=50,top=50,width=600,height=350,toolbar=0');
                }
                return lExit;
            }</script>
        <a href="mailto:?subject=Qu%C3%A9%20es%20un%20juego%20Tower%20Defense%3A%20definici%C3%B3n%20y%20caracter%C3%ADsticas&amp;body=https%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fque-es-un-juego-tower-defense-definicion-y-caracteristicas-006604" title="Enviar"
           mailto="" class="mvicon-email email" rel="nofollow">Enviar</a>
                <a rel="nofollow" href="http://feeds.malavida.com/malavida" title="RSS Art&iacute;culos"
           class="mvicon-feed rss">Art&iacute;culos</a>
    </div>
    <strong class="entry-description">¿No entiendes qué significa el concepto 'Tower Defense' en los videojuegos? Hoy explicamos los principios y los elementos incluidos en este tipo de juego</strong>
            <div class="entry-tags">
                <a href="https://www.malavida.com/es/tag/juegos-pc" title="Juegos PC">Juegos PC</a>
                <a href="https://www.malavida.com/es/tag/juegos-smartphone-movil" title="Juegos Smartphone">Juegos Smartphone</a>
        </div>
            <div class="entry-authordate">
      <span class="author">Por <a href="https://www.malavida.com/es/editor/lauriane-guilloux" rel="author">Lauriane Guilloux</a></span><span
                class="date"> el <strong>24 julio, 2018</strong></span>
    </div>
            <div class="entry-meta">
            <span class="category">en <a class="analysis"
                                         href="https://www.malavida.com/es/analisis"
                                         title="Análisis"
                                         rel="category">Análisis</a></span>
        </div>
    </div>
<script type="text/javascript">gExecuteOnLoad.push("userManager.ObjCode='cXVlLWVzLXVuLWp1ZWdvLXRvd2VyLWRlZmVuc2UtZGVmaW5pY2lvbi15LWNhcmFjdGVyaXN0aWNhcyN3IzM=';");</script><main role="main" class="post entry has-recommended-2">
    <div class="entry-content">
                    <div class="entry-photo">
                                    <img class="" alt="Alien Creeps, uno de los Tower Defense de más éxito en plataformas móviles" src="https://imag.malavida.com/articulos/normal-size/alien-creeps-uno-de-los-tower-defense-de-mas-exito-en-plataformas-moviles.jpg" width="800"/>
                            </div>
                <div>
                        <p>Jelly Defense, <a href="https://www.malavida.com/es/soft/plants-vs-zombies/android/" title="Plants vs. Zombies">Plants vs. Zombies</a>, Bloons TD 5&hellip; Los juegos tower defense est&aacute;n viviendo una segunda juventud gracias a los smartphones o las tabletas Android e iOS ya que los dispositivos t&aacute;ctiles permiten un control de este tipo de juego muy preciso y jugar divertidas batallas multijugador contra jugadores que se encuentran en la otra punta del planeta sin tener que quedar atados a un ordenador. Ya ha llovido desde el desarrollo de los ya grandes cl&aacute;sicos como <a href="https://www.malavida.com/es/soft/starcraft/" title="Starcraft">StarCraft</a>, Age of Empires o WarCraft y sus tropecientas secuelas, sin embargo, &iquest;sabemos qu&eacute; implica exactamente que un juego sea de estilo tower defense?</p><!-- MV_ES_Artic_LAT_300 -->
<div id="div-gpt-ad-aftertags"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_aftertags!='undefined'){ googletag.display("div-gpt-ad-aftertags"); googletag.pubads().refresh([gts_aftertags]);}});</script></div>

<h2>&iquest;Qu&eacute; es un Tower Defense?</h2>
<p>Los juegos tower defense o juegos TD son un tipo de videojuego en los que el objetivo principal es el de<strong> defender una zona de las oleadas de enemigos</strong> que se desplazan hacia ella siguiendo o no un itinerario,<strong> mediante la construcci&oacute;n y la mejora sucesiva de torres defensivas y de ej&eacute;rcitos</strong>. Cada efectivo, enemigo o construcci&oacute;n tendr&aacute; caracter&iacute;sticas y habilidades diferentes y el jugador deber&aacute; trazar una correcta estrategia para invertir los recursos disponibles a cada momento para poder generar ingresos y seguir mejorando sus torres.</p>
<img src="https://imag.malavida.com/articulos/plants-vs-zombies-2-quien-no-ha-jugado-nunca-una-partida-a-este-genial-td.jpg"  alt="Plants vs. Zombies 2, ¿quién no ha jugado nunca una partida a este genial TD?" class="centered" /><span class="image-credits">Plants vs. Zombies 2, ¿quién no ha jugado nunca una partida a este genial TD? </span>
<h3>Principios de los Tower Defense</h3>
<p>La principal estrategia de este g&eacute;nero de videojuego es<strong> elegir correctamente la ubicaci&oacute;n y el tipo de cada defensa o torre necesaria sobre el mapa</strong>. Las torres se utilizan para eliminar a los enemigos o, en versiones menos beligerantes, a objetos u otro tipo de seres, que disparar&aacute;n o atacar&aacute;n a todos a los que alcancen. Cada enemigo u objeto eliminado har&aacute; ganar puntos, monedas o recursos al jugador que servir&aacute;n a continuar construyendo o mejorando las torres sobre el terreno de juego.</p>
<p>Las torres, cada elemento a crear y mejorar en un TD, se diferencian a menudo por los siguientes elementos:</p>
<ul>
<li>El coste.</li>
<li>El da&ntilde;o que pueden causar.</li>
<li>La velocidad de ataque.</li>
<li>El alcance del ataque.</li>
<li>El tipo de ataque.</li>
<li>Ciertas capacidades espec&iacute;ficas (por ejemplo, la posibilidad de confundir o retrasar a los enemigos).</li>
</ul>
<p>De la misma manera, los diferentes elementos que recorren el mapa se distinguen a menudo por:</p>
<ul>
<li>Su resistencia.</li>
<li>Su velocidad de desplazamiento.</li>
<li>Su posible inmunidad contra ciertos tipos de ataque.</li>
<li>Su coste en dinero, recursos o "en puntos de vida", seg&uacute;n el juego.</li>
</ul>
<p>El jugador, tras estudiar y valorar todos estos par&aacute;metros y valores, deber&aacute; decidir qu&eacute; 'ataque' podr&aacute; ser m&aacute;s o menos eficaz seg&uacute;n el enemigo, el terreno o los elementos a defender y conseguir cerrar una defensa lo m&aacute;s herm&eacute;tica posible para ganar batalla a batalla.</p><!-- MV_ES_Artic_INF -->
<div id="div-gpt-ad-postbody"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_postbody!='undefined'){ googletag.display("div-gpt-ad-postbody"); googletag.pubads().refresh([gts_postbody]);}});</script></div>

<h3>Tipos de juego Tower Defense</h3>
<p>Seg&uacute;n c&oacute;mo permita el juego colocar las defensas, se considera de uno u otro tipo u otro (con o sin laberinto).<strong>En los juegos con laberinto, las torres</strong> <strong>solo se pueden colocar a lo largo de la ruta del enemigo</strong>. En este caso, el objetivo es encontrar la localizaci&oacute;n perfecta y la mejor combinaci&oacute;n posible de efectivos.</p>
<p>Al contrario, <strong>en los juegos sin laberinto,</strong> <strong>el jugador puede colocar sus trampas en la ruta que los enemigos sigan para eludir el ataque</strong>. En este caso, la estrategia principal para por crear caminos que fuercen a las oleadas de enemigos a permanecer todo el tiempo posible bajo el fuego de las torres.</p>
<img src="https://imag.malavida.com/articulos/jelly-defense-sus-simpaticos-graficos-y-su-sencillez-fueron-la-clase-de-su-exito.jpg"  alt="Jelly Defense, sus simpáticos gráficos y su sencillez fueron la clase de su éxito" class="centered" /><span class="image-credits">Jelly Defense, sus simpáticos gráficos y su sencillez fueron la clase de su éxito </span>
<h3>Historia de los Tower Defense</h3>
<p>El origen de este tipo de juegos es incierto. Se considera que ya exist&iacute;a a finales de los a&ntilde;os 90 en t&iacute;tulos de estrategia que ya se han convertido en parte de la historia de los videojuegos para PC como los m&iacute;ticos <a href="https://www.malavida.com/es/soft/age-of-empires-3/" title="Age of Empires III">Age of Empires</a> o Starcraft, que inclu&iacute;an <strong>editores de mapas que permit&iacute;an al jugador crear escenarios de fantas&iacute;a, incluidos tower defense</strong>, pero sin realmente llegar a democratizarse como un tipo de juego a pesar de su relativo &eacute;xito entre los jugadores.</p>
<p>El primer juego que podemos considerar como tower defense "puro" se present&oacute; para PC muchos a&ntilde;os m&aacute;s tarde, en noviembre del a&ntilde;o 2005. Se trata de Master of Defense, que lleg&oacute; a ganar el premio a "Videojuego de Estrategia del A&ntilde;o" de GameTunnel. El objetivo era simple: evitar el avance de los enemigos para proteger los habitantes de la aldea mediante ataques por tierra y aire, trampas y bombas estrat&eacute;gicamente colocadas.</p>
<img src="https://imag.malavida.com/articulos/starcraft-ii-uno-de-los-precursores-de-los-tower-defense.jpg"  alt="Starcraft II, uno de los precursores de los tower defense" class="centered" /><span class="image-credits">Starcraft II, uno de los precursores de los tower defense / <a rel="external nofollow" href="https://www.flickr.com/photos/tirrell/506281600" title="Custom ROM" target="_blank">Starcraft II</a> editada con licencia <a rel="external nofollow" href="https://creativecommons.org/licenses/by/2.0/" title="CC 2.0" target="_blank">CC 2.0</a></span>
<p>Desde entonces, gracias al desarrollo de la tecnolog&iacute;a Flash y mucho m&aacute;s tarde del HTML5, este tipo de desarrollo se arraig&oacute; ampliamente gracias a los juegos gratis, a su facilidad de uso, el hecho de no tener que instalar nada para poder jugar (jugando desde el navegador) o a la mayor velocidad de sus partidas en comparaci&oacute;n a los videojuegos de estrategia cl&aacute;sicos.</p>
<p>Hoy en d&iacute;a, el TD se ha convertido en uno de los tipos de juego preferidos en los dispositivos m&oacute;viles junto a los juegos de plataformas o los puzles ya que, como ya hemos dicho,<strong> los movimientos requeridos por parte del jugador y el tipo de escenario y elementos habituales son perfectos para el uso de pantallas t&aacute;ctiles</strong>. Preguntad a los equipos de estudios como Infinite Dreams con su <a href="https://www.malavida.com/es/soft/jelly-defense/android/" title="Jelly Defense">Jelly Defense</a>, PopCap, Outplay Entertainment Ltd o Ninja Kiwi (su saga Bloons ya va por <a href="https://www.malavida.com/es/soft/bloons-td-5/android/" title="Bloons TD 5">Bloons TD 5</a>) que ya se han hecho de oro con sus juegos para Android e iOS.</p>                    </div>
                    <div class="entry-tags">
                    <a href="https://www.malavida.com/es/tag/juegos" title="Juegos">Juegos</a>
            </div>
            
    </div>

    <div class="footer entry-footer">
        <div id="SocialZone" class="social-zone">
                        <p class="call-action">Nos encanta escucharte ¿Nos dejas tu opinión? </p>
            <div class="comments">
                                <span class="mvicon-comments num-comments">0 </span>
                <a href="#comments" class="mvicon-comment button">Comentar</a>
            </div>
        </div>
    </div>
    
    <div id="scroll-social" class='scroll-social hide'>

        <div class="total-shares hide" id="total-shares">
             Compartido  <span class="number">  </span>
            <small>  Veces </small>
        </div>
                    <span class="claim">Compartir</span>
                        <div class="social-box">
            <a class="mvicon-facebook facebook bg-facebook"
               href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fque-es-un-juego-tower-defense-definicion-y-caracteristicas-006604" target="_blank"
               onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"
               rel="nofollow">Comp&aacute;rtelo</a>
            <a class="mvicon-twitter twitter bg-twitter"
               href="https://twitter.com/intent/tweet?text=Qu%C3%A9+es+un+juego+Tower+Defense%3A+definici%C3%B3n+y+caracter%C3%ADsticas&amp;url=https%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fque-es-un-juego-tower-defense-definicion-y-caracteristicas-006604&amp;via=malavida"
               target="_blank" onclick="if(!openTwitter(this.href)) return false;"
               rel="nofollow">Tuit&eacute;alo</a>
            <script>function openTwitter(vHref) {
                    var lExit = false;
                    if (document.querySelectorAll) lExit = document.querySelectorAll('script[src*="platform.twitter.com/widgets.js"]').length;
                    if (!lExit) {
                        window.open(vHref, 'mywin', 'left=50,top=50,width=600,height=350,toolbar=0');
                    }
                    return lExit;
                }</script>
            <a class="mvicon-googleplus googleplus bg-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fque-es-un-juego-tower-defense-definicion-y-caracteristicas-006604"
               target="_blank"
               onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;"
               rel="nofollow">Mu&eacute;velo</a>
            <a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fque-es-un-juego-tower-defense-definicion-y-caracteristicas-006604&amp;utm_campaign=widgets&amp;utm_medium=web&amp;utm_source=flipit"
               target="_blank" class="fl_flip_button" data-flip-widget="flipit" rel="nofollow">Flip</a>
            <a href="https://meneame.net/submit.php?url=https%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fque-es-un-juego-tower-defense-definicion-y-caracteristicas-006604" target="_blank" activo="1" linkonly="1"
               class="mvicon-meneame meneame bg-meneame" rel="nofollow">Men&eacute;alo</a>
            <a class="mvicon-whatsapp whatsapp bg-whatsapp"
               href="whatsapp://send?text=Qu%C3%A9+es+un+juego+Tower+Defense%3A+definici%C3%B3n+y+caracter%C3%ADsticas+https%3A%2F%2Fwww.malavida.com%2Fes%2Fanalisis%2Fque-es-un-juego-tower-defense-definicion-y-caracteristicas-006604"
               data-action="share/whatsapp/share" rel="nofollow">WhatsApp</a>
        </div>
        

        <button class="mvicon-close close"></button>
        <button class="mvicon-share share"></button>
    </div>
    
        <div class="post_pub">
            <!-- MV_ES_Artic_INF -->
<div id="div-gpt-ad-postinf"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_postinf!='undefined'){ googletag.display("div-gpt-ad-postinf"); googletag.pubads().refresh([gts_postinf]);}});</script></div>
        </div>
    
                <section class="rel-profile related-ad">
                <h4 class="mvicon-updated title">Relacionados</h4>
                <div class="related-ad">
                    <!-- MV ART DESK RELATED CONTENT -->
<div class="asrc"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2181195710737927" data-ad-slot="1498631461" data-matched-content-rows-num="2,1" data-matched-content-columns-num="2,4" data-matched-content-ui-type="image_stacked,image_stacked" data-ad-format="autorelaxed"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>                </div>
            </section>
                	<aside id="Sidebar" class="sidebar">
              <div class="sidebanner">
            <!-- MV_ES_Artic_LAT_300 -->
<div id="div-gpt-ad-sidebar"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_sidebar!='undefined'){ googletag.display("div-gpt-ad-sidebar"); googletag.pubads().refresh([gts_sidebar]);}});</script></div>
        </div>
        
	<script type="text/javascript">
              (function(){
               var d = document;
               var e = d.querySelector("aside#Sidebar .sidebanner>div");
               e.onresize = function () {
                console.log("LaunchEvent");
              	var m = d.querySelector("main.entry");

              	if (e.clientHeight > 600){
              		if(m.className.indexOf("fix-ad")<0)
              			m.className += " fix-ad";
              	}else{
              		if(m.className.indexOf("fix-ad")>-1)
              			m.className = m.className.replace(" fix-ad","");
              	}
               };
               console.log("SetEvent");
              })();
              </script>          <section class="sidebox best">
            <h6 class="title"><span>Recomendados</span></h6>
              <article>
        <a title="Qué es un juego Battle Royale. Definición, historia y características" rel="bookmark" href="https://www.malavida.com/es/analisis/que-es-un-juego-battle-royale-006515">
            <div class="header">
                <h6 class="title">Qué es un juego Battle Royale. Definición, historia y características</h6>
                <span class="category">Análisis</span>
            </div>
            <img alt="Qué es un juego Battle Royale. Definición, historia y características" src="https://imag.malavida.com/articulos/top/lanzandose-en-paracaidas-en-un-juego-battle-royale.jpg" width="320" height="194">
        </a>
    </article>
        <article>
        <a title="Qué es un juego shooter FPS. Definición y breve historia del género" rel="bookmark" href="https://www.malavida.com/es/analisis/que-es-un-juego-shooter-fps-definicion-y-breve-historia-del-genero-006532">
            <div class="header">
                <h6 class="title">Qué es un juego shooter FPS. Definición y breve historia del género</h6>
                <span class="category">Análisis</span>
            </div>
            <img alt="Qué es un juego shooter FPS. Definición y breve historia del género" src="https://imag.malavida.com/articulos/top/disparos-y-explosiones-en-call-of-duty-modern-warfare.jpg" width="320" height="194">
        </a>
    </article>
    
          </section>
          	</aside>    <!-- RELATED -->
    <div class="entry-related">
                    <!-- RELATED STD -->
            <section class="rel-profile articles">
                <h3 class="mvicon-articles title">Todo sobre juegos para PC</h3>
                <div class="content">
                        <article>
        <a title="Cómo descargar y jugar a Garena Free Fire en PC" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-descargar-y-jugar-a-garena-free-fire-en-pc-006579">
            <div class="header">
                <h6 class="title">Cómo descargar y jugar a Garena Free Fire en PC</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo descargar y jugar a Garena Free Fire en PC" src="https://imag.malavida.com/articulos/top/pantalla-de-carga-de-garena-free-fire-battlegrounds.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Alternativas a Fortnite para PC, ¡aniquila a tus rivales!" rel="bookmark" href="https://www.malavida.com/es/listas/alternativas-a-fortnite-para-windows-006553">
            <div class="header">
                <h6 class="title">Alternativas a Fortnite para PC, ¡aniquila a tus rivales!</h6>
                <span class="category">Listas</span>
            </div>
            <img alt="Alternativas a Fortnite para PC, ¡aniquila a tus rivales!" src="https://imag.malavida.com/articulos/top/bajando-en-paracaidas-en-fortnite.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Qué son las Loot Boxes y por qué son tan polémicas en videojuegos" rel="bookmark" href="https://www.malavida.com/es/analisis/que-son-las-loot-boxes-y-por-que-son-tan-polemicas-en-videojuegos-006548">
            <div class="header">
                <h6 class="title">Qué son las Loot Boxes y por qué son tan polémicas en videojuegos</h6>
                <span class="category">Análisis</span>
            </div>
            <img alt="Qué son las Loot Boxes y por qué son tan polémicas en videojuegos" src="https://imag.malavida.com/articulos/top/loot-box-de-fortnite-con-objetos-sorpresa.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Fortnite: la historia detrás del videojuego que está arrasando en 2018" rel="bookmark" href="https://www.malavida.com/es/analisis/la-historia-de-fortnite-006538">
            <div class="header">
                <h6 class="title">Fortnite: la historia detrás del videojuego que está arrasando en 2018</h6>
                <span class="category">Análisis</span>
            </div>
            <img alt="Fortnite: la historia detrás del videojuego que está arrasando en 2018" src="https://imag.malavida.com/articulos/top/jugando-a-fortnite-en-pc-windows.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Los 7 mejores juegos de coches para PC" rel="bookmark" href="https://www.malavida.com/es/listas/los-7-mejores-juegos-de-coches-para-pc-006513">
            <div class="header">
                <h6 class="title">Los 7 mejores juegos de coches para PC</h6>
                <span class="category">Listas</span>
            </div>
            <img alt="Los 7 mejores juegos de coches para PC" src="https://imag.malavida.com/articulos/top/imagen-promocional-de-iracing.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Comparativa PUBG vs Fortnite, los mejores juegos Battle Royale para PC" rel="bookmark" href="https://www.malavida.com/es/analisis/comparativa-pubg-vs-fortnite-los-mejores-juegos-battle-royale-para-pc-006530">
            <div class="header">
                <h6 class="title">Comparativa PUBG vs Fortnite, los mejores juegos Battle Royale para PC</h6>
                <span class="category">Análisis</span>
            </div>
            <img alt="Comparativa PUBG vs Fortnite, los mejores juegos Battle Royale para PC" src="https://imag.malavida.com/articulos/top/personaje-de-pubg-empunando-un-arma.jpg" width="395" height="239">
        </a>

    </article>
    
                </div>
            </section>
                    <!-- RELATED MORE -->
            <section class="rel-profile articles">
                <h3 class="mvicon-articles title">Otros relacionados</h3>
                <div class="content">
                        <article>
        <a title="'The floor is lava': el último juego viral llega a tu móvil" rel="bookmark" href="https://www.malavida.com/es/analisis/the-floor-is-lava-el-ultimo-juego-viral-llega-a-tu-movil-006453">
            <div class="header">
                <h6 class="title">'The floor is lava': el último juego viral llega a tu móvil</h6>
                <span class="category">Análisis</span>
            </div>
            <img alt="'The floor is lava': el último juego viral llega a tu móvil" src="https://imag.malavida.com/articulos/top/the-floor-is-lava.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Pokemon GO Pokédex: así funciona tu mejor aliado atrapando pokémons" rel="bookmark" href="https://www.malavida.com/es/analisis/pokemon-go-pokedex-asi-funciona-tu-mejor-aliado-atrapando-pokemons-006318">
            <div class="header">
                <h6 class="title">Pokemon GO Pokédex: así funciona tu mejor aliado atrapando pokémons</h6>
                <span class="category">Análisis</span>
            </div>
            <img alt="Pokemon GO Pokédex: así funciona tu mejor aliado atrapando pokémons" src="https://imag.malavida.com/articulos/top/pokemon-pokeball.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Pokémon GO Roblox, un sandbox con tintes MMORPG para cazar pokémon" rel="bookmark" href="https://www.malavida.com/es/analisis/pokemon-go-roblox-un-sandbox-con-tintes-mmorpg-para-cazar-pokemon-006305">
            <div class="header">
                <h6 class="title">Pokémon GO Roblox, un sandbox con tintes MMORPG para cazar pokémon</h6>
                <span class="category">Análisis</span>
            </div>
            <img alt="Pokémon GO Roblox, un sandbox con tintes MMORPG para cazar pokémon" src="https://imag.malavida.com/articulos/top/pokemon-merchandise.jpg" width="395" height="239">
        </a>

    </article>
    
                </div>
            </section>
                <!-- COMMENTS -->
        <section class="rel-profile comment">
  <h4 class="mvicon-comment title">
    <a name="comments">Nos encanta escucharte ¿Nos dejas tu opinión?</a>
  </h4>
    
  <div id="CommentUsrLast" class="last-comment"></div>
   
  
  <form id="CommentForm" class="comment-form"
  onsubmit="userManager.sendRegForm('CommentForm','CommentFormMsg',3);return false;">
    <div class="user-comment">
            
      <img src="https://imag.malavida.com/autores/noimg.jpg" alt="Desconectado" width="50" height="50" class="avatar" />
            
      <p>
        <span class="user">
          <a name="Comment">Desconectado</a>
        </span>
      </p>
          </div>
    <div class="form_linea">
      <div class="corner-textarea"></div>
      <textarea rows="10" name="comment" class="forms_input form_texta" id="comment"></textarea>
    </div>
    <div class="form_linea">
      <p class="notification" id="CommentFormMsg"></p>
      <input type="submit" value="Opinar" id="submit" name="submit" class="forms_submit" />
    </div>
  </form>
</section>        <!-- PREV | NEXT -->
        <nav class="navigation">
                            <div class="prev-post">
                    <a rel="prev" class="mvicon-arrowup"
                       href="https://www.malavida.com/es/listas/las-10-mejores-alternativas-a-tinder-en-android-para-conocer-gente-006603">Las 10 mejores alternativas a Tinder en Android para conocer gente</a>
                </div>
                        </nav>
    </div>
</main>

</div>
<!-- FOOTER -->
<footer id="Footer" class="lite">
    <!-- UP -->
    <a href="#" class="mvicon-arrowup up"
       title="Subir">Subir</a>
    
  <div class="list tags mvicon-tags">
    <p><a href="https://www.malavida.com/es/tags/" title="Tags">Tags</a></p>
    <ul><li><a href="https://www.malavida.com/es/tag/como-descargar" title="Cómo Descargar" >Cómo Descargar</a></li><li><a href="https://www.malavida.com/es/tag/trucos-android" title="Trucos Android" >Trucos Android</a></li><li><a href="https://www.malavida.com/es/tag/alternativas" title="Alternativas" >Alternativas</a></li><li><a href="https://www.malavida.com/es/tag/mejores-apps-android" title="Mejores apps Android" >Mejores apps Android</a></li><li><a href="https://www.malavida.com/es/tag/mejores-apps-iphone" title="Mejores apps iPhone" >Mejores apps iPhone</a></li></ul>
  </div>    <!-- LINKS-->
    <div class="mvicon-attachment links util">
        <span>Secciones útiles</span>
        
      <a href="https://www.malavida.com/es/editors" title="Editores" >Editores</a>
      <a href="https://www.malavida.com/es/mapa-web/" title="Mapa de artículos" >Mapa de artículos</a>    </div>
    <div class="mvicon-info links us">
        <span>Sobre nosotros</span>
        
      <a href="https://www.malavida.com/es/legal" rel="nofollow" title="Información legal" >Información legal</a>
      <a href="https://www.malavida.com/es/privacy" rel="nofollow" title="Política de privacidad" >Política de privacidad</a>
      <a href="https://www.malavida.com/es/contact" rel="nofollow" title="Contacto" >Contacto</a>    </div>
                    <!-- SOCIAL LINKS -->
            <ul class="social">
                                    <li><a rel="external nofollow" href="https://www.facebook.com/malavidaES" class="mvicon-facebook2" title="Facebook" rel="me">Facebook</a></li>
                                    <li><a rel="external nofollow" href="https://twitter.com/Malavida" class="mvicon-twitter2" title="Twitter" rel="me">Twitter</a></li>
                                    <li><a rel="external nofollow" href="https://www.youtube.com/user/MalavidaCom" class="mvicon-youtube" title="Youtube" rel="me">Youtube</a></li>
                                    <li><a rel="external nofollow" href="https://www.linkedin.com/company/malavida" class="mvicon-linkedin" title="Linkedin" rel="me">Linkedin</a></li>
                                    <li><a rel="external nofollow" href="http://feeds.malavida.com/malavida" class="rss mvicon-feed" title="RSS" rel="me">RSS</a></li>
                            </ul>
        <div class="footer-logo">
        <div class="mvlogo"> <img src="https://static.malavida.com/global/imag/malavida_logo_mobile.svg"  title="Malavida" alt="Malavida" width="150" height="50"/></div>
        <div class="copyright">© Copyright 2018 Malavida. Todos los derechos reservados</div>
        <a class="firmlogo" target="_blank" href="http://www.ontecnia.com/" rel="nofollow">ONTECNIA</a>    </div>
</footer>
</div>

<div class="notification cookie hide">
    Usamos cookies propias y de terceros con fines publicitarios, de sesión, analíticas y de redes sociales. Cualquier acción que no sea su bloqueo, o la solicitud expresa del servicio vinculado a la cookie, implican el consentimiento para su uso. Consulte nuestra <a href="https://www.malavida.com/es/privacy" rel="nofollow">Política de Privacidad</a>.    <a href="javascript:void(0);" class="mvicon-close close">Cerrar</a>
</div>
<script>
    var NSMv = NSMv || {};
    NSMv.cookie = NSMv.cookie || {};
    (function (o) {
        o.get = function (n) {
            var v = "; " + document.cookie;
            var p = v.split("; " + n + "=");
            if (p.length == 2) return p.pop().split(";").shift();
        };
        o.set = function (n, v, t) {
            var e = "";
            if (t) {
                var d = new Date();
                d.setTime(d.getTime() + t * 24 * 60 * 60 * 1000);
                e = "; expires=" + d.toUTCString();
            }
            document.cookie = n + "=" + v + e + ";domain=.malavida.com;path=/";
        };
        var c = 'cookie-warning-v1';
        var cw = o.get(c);
        if (cw != '1') {
            var w = document.querySelector('.notification.cookie');
            if (w) w.className = w.className.replace('hide', '').trim();
            var e = document.querySelector('#Web');
            if (e) e.className += ' ' + c;
            o.set(c, '1', 7300);
            var b = document.querySelector('.notification.cookie .close');
            if (b && w) {
                if (b.addEventListener)
                    b.addEventListener("click", function () {
                        if (w.className.indexOf('hide') == -1) w.className += ' hide';
                    }, false);
                else if (b.attachEvent) {
                    b.attachEvent("on" + "click", function () {
                        if (w.className.indexOf('hide') == -1) w.className += ' hide';
                    });
                }
            }
        }
    })(NSMv.cookie);
</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("NSMv.site.Scroll_CallBack = function(){\nvar lRet = false;\nvar lTop = NSMv.util.getAbsoluteElementPosition(\"Navigation\").top;\nlRet = NSMv.util.showscroll.getScrollY()>= lTop;\nvar lElement  = document.getElementById(\"SocialZone\");\nif(lRet && lElement){\nlTop = NSMv.util.getAbsoluteElementPosition(lElement).top ;\nlRet = NSMv.util.showscroll.getScrollY()<= lTop;\n}\n return lRet;\n}\r\n  NSMv.util.getAbsoluteElementPosition = function (element) {\r\n  if (typeof element == \"string\")\r\n    element = document.getElementById(element)\r\n\r\n  if (!element) return { top:0,left:0 };\r\n\r\n  var y = 0;\r\n  var x = 0;\r\n  while (element.offsetParent) {\r\n    x += element.offsetLeft;\r\n    y += element.offsetTop;\r\n    element = element.offsetParent;\r\n  }\r\n  return {top:y,left:x};\r\n};var lConfig={offset_callBack: NSMv.site.Scroll_CallBack,cerrado: false, oculto: true, IdBox: 'scroll-social', HideById:'author',onHide: function(){var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')!=-1)lCW.className =  lCW.className.replace(' down','');}};NSMv.util.showscroll.addConfig(lConfig);");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("(function(){var lBtnClose = document.querySelector('#scroll-social .mvicon-close.close');var lBtnShare = document.querySelector('#scroll-social .mvicon-share.share');if(lBtnShare)lBtnShare.onclick = function(){var lE = document.querySelector('#scroll-social');if(lE && lE.className.indexOf('is-active')==-1){lE.className+= ' is-active';var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')==-1)lCW.className+= ' down';}};if(lBtnClose)lBtnClose.onclick = function(){var lE = document.querySelector('#scroll-social');if(lE && lE.className.indexOf('is-active')!=-1){lE.className = lE.className.replace(' is-active','');var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')!=-1)lCW.className =  lCW.className.replace(' down','');}};})();");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("function IsMobile() {if( navigator.userAgent.match(\/Android\/i) || navigator.userAgent.match(\/webOS\/i) || navigator.userAgent.match(\/iPhone\/i) || navigator.userAgent.match(\/iPad\/i) || navigator.userAgent.match(\/iPod\/i) || navigator.userAgent.match(\/BlackBerry\/i) || navigator.userAgent.match(\/Windows Phone\/i)){return true;}else {return false;}}if(!IsMobile()){var lElement = document.querySelector('#scroll-social .mvicon-whatsapp.whatsapp.bg-whatsapp');if(lElement){lElement.parentNode.removeChild(lElement);var lElem = document.querySelector('#scroll-social .social-box');lElem.className += \" no-whatsapp\";}}");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("hideShowGroupByClassName('code-hs');");
	</script><script type="text/javascript">gExecuteOnLoad.push(function(){loadCSS("https://static.malavida.com/global/css_V68/cms-article.css");});</script>
	<script type="text/javascript">if(typeof gUsrWidth  == 'undefined'){var gUsrWidth = (document.body  && document.body.offsetWidth) ? document.body.offsetWidth : ( (window.innerWidth) ? window.innerWidth : 0 );}if(gUsrWidth && gUsrWidth<=599){var lElement = document.getElementById('HomeLink');if(lElement){lElement.href='https://www.malavida.com/es/articulos/';}}</script>
</body>
</html>

<!-- Cache Load Gen(Tue, 24 Jul 2018 22:57:57 +0200) Next(Wed, 25 Jul 2018 10:57:57 +0200) -->