<!doctype html>
<html lang="es">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=8; IE=edge">
  <meta charset="utf-8"/>
  <title>Cómo cambiar el tamaño de fuente en Android</title>
  <meta name="description" content="Uno de los puntos fuertes de Android es la personalización: todo se puede poner al gusto del usuario, incluso el tamaño de las fuentes del sistema. Te contamos cómo puedes hacerlo"/>
  <meta name="robots" content="all"/>
  <link rel="shortcut icon" href="https://www.malavida.com/favicon.ico" type="image/x-icon"/>
  <link rel="canonical" href="https://www.malavida.com/es/guias-trucos/como-cambiar-el-tamano-de-fuente-en-android-006671"/>
  <link rel="alternate" type="application/rss+xml" href="https://feeds.feedburner.com/malavida" title="RSS Artículos"/>
  <script  type="text/javascript">var NSMalavida = NSMalavida || {};NSMalavida.cmd = NSMalavida.cmd || [];</script >
  <script>
    (function (d){
      var js = d.createElement('script');
      js.async = true;    
      js.type = 'text/javascript';
      js.src = 'https://www.malavida.com/es/js/v1/visits-malavida.js';
      js.onload = function(){Malavida.addVisit({"id":97186314,"type":"posts","url":"http:\/\/www.malavida.com\/es\/guias-trucos\/como-cambiar-el-tamano-de-fuente-en-android-006671","random":956975709});};
      d.head.appendChild(js);
    }(document));
  </script>

                      <script type="application/ld+json">
                        {
                          "@context": "http://schema.org",
                          "@type": "Article",
                          "mainEntityOfPage":{
                            "@type":"WebPage",
                            "@id":"https://www.malavida.com/es/guias-trucos/como-cambiar-el-tamano-de-fuente-en-android-006671"
                          },
                          "headline": "Cómo cambiar el tamaño de fuente en Android",
                          "image": {
                            "@type": "ImageObject",
                            "url": "https://imag.malavida.com/articulos/normal-size/cambiar-fuentes-del-sistema-android.jpg",
                            "height": 532,
                            "width": 800
                          },
                          "datePublished": "2018-11-28T09:53:00+01:00",
                          "dateModified": "2018-11-28T09:53:47+01:00",
                          "author": {
                            "@type": "Person",
                            "name": "Sergio Agudo"
                          },
                           "publisher": {
                            "@type": "Organization",
                            "name": "Malavida",
                            "logo": {
                              "@type": "ImageObject",
                              "url": "https://static.malavida.com/global/imag/malavida_logo.png",
                              "width": 150,
                              "height": 50
                            }
                          },
                          "description": "Uno de los puntos fuertes de Android es la personalización: todo se puede poner al gusto del usuario, incluso el tamaño de las fuentes del sistema. Te contamos cómo puedes hacerlo"
                        }    
                      </script>
  <meta property="og:title" content="Cómo cambiar el tamaño de fuente en Android"/>
  <meta property="og:url" content="https://www.malavida.com/es/guias-trucos/como-cambiar-el-tamano-de-fuente-en-android-006671"/>
  <meta property="og:image" content="https://imag.malavida.com/articulos/normal-size/cambiar-fuentes-del-sistema-android.jpg"/>
  <meta property="og:description" content="Uno de los puntos fuertes de Android es la personalización: todo se puede poner al gusto del usuario, incluso el tamaño de las fuentes del sistema. Te contamos cómo puedes hacerlo"/>
  <meta property="og:type" content="article"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:title" content="Cómo cambiar el tamaño de fuente en Android"/>
  <meta name="twitter:url" content="https://www.malavida.com/es/guias-trucos/como-cambiar-el-tamano-de-fuente-en-android-006671"/>
  <meta name="twitter:image" content="https://imag.malavida.com/articulos/normal-size/cambiar-fuentes-del-sistema-android.jpg"/>
  <meta name="twitter:description" content="Uno de los puntos fuertes de Android es la personalización: todo se puede poner al gusto del usuario, incluso el tamaño de las fuentes del sistema. Te contamos cómo puedes hacerlo"/>    <meta name="viewport" content="width = device-width, maximum-scale=5.0, initial-scale=1.0"/>

    <style type="text/css">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</style>
    <noscript>
        <link rel="stylesheet" type="text/css" href="https://static.malavida.com/global/css_V82/cms-article.css">
    </noscript>

    <!--[if lt IE 9]>
    <script type="text/javascript">
        document.createElement("nav");
        document.createElement("header");
        document.createElement("main");
        document.createElement("footer");
        document.createElement("section");
        document.createElement("article");
        document.createElement("aside");
    </script>
    <link rel="stylesheet" type="text/css" href="https://static.malavida.com/es/css/main_ie_V49.css">
    <![endif]-->

<script type="text/javascript">var gExecuteOnLoad = new Array();
var gJsToLoad = 0;
var gJsLoaded = 0;

// Add a script element as a child of the body
function downloadJSAtOnload() {
  // fADebug("<br/>execJSAtOnload");
  var lArr = ["https:\/\/www.malavida.com\/es\/js-malavida\/v1\/mv-articulos.js","https:\/\/www.malavida.com\/jsu_V21\/js-ns_util_showwhenscroll-nsmvsite-mv_util-mv_usr-mvbjzoom-mv_css_async.js"];
  var element = null;
  gJsToLoad = lArr.length;
  for(var i=0;i<lArr.length;i++){      
    element = document.createElement('script');
    element.type = 'text/javascript';
    element.src = lArr[i];
    //element.onload = execJSAtOnload;
    if(element.addEventListener) element.addEventListener("load", execJSAtOnload, false);
    else if(element.attachEvent) element.attachEvent("onload", execJSAtOnload);
    else element.onload = execJSAtOnload;
    //IE older versions
    element.onreadystatechange = function () {
      if(this.readyState=='complete') execJSAtOnload();
    }
    //if(!element.onload) element.onload = execJSAtOnload;
    document.body.appendChild(element);
  }
}
//Load ScriptCode on all script element loaded
function execJSAtOnload() {
  gJsLoaded++;
  if(gJsLoaded==gJsToLoad) {
    for(var i=0;i<gExecuteOnLoad.length;i++) {
      var MvexecJSAtLoad  = gExecuteOnLoad[i];
      // fADebug("<br/>"+MvexecJSAtLoad);
      try {
        if(typeof MvexecJSAtLoad == 'function')
          MvexecJSAtLoad();
        else
          eval(MvexecJSAtLoad);
      }catch(err) {
        console.log = 'ExecOnloadError:'+ err.message;
      }
    }
    var e = document.querySelector('#Web');
    e.classList.toggle('is-loaded'); 
  }
}
// Check for browser support of event handling capability
if (window.addEventListener) window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent) window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;</script><script>var adKeyword="gCat='articulos';gName='como-cambiar-el-tamano-de-fuente-en-android';";</script>
<!-- DFP Async -->
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement("script");
  gads.async = true;
  gads.type = "text/javascript";
  var useSSL = "https:" == document.location.protocol;
  gads.src = (useSSL ? "https:" : "http:") + 
  "//www.googletagservices.com/tag/js/gpt.js";
  var node = document.getElementsByTagName("script")[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
var lUW = 0;var b = document.body;
    if(b && b.offsetWidth) lUW = b.offsetWidth;
    else if(window.innerWidth) lUW = window.innerWidth;
    switch(true){
      case (lUW<480 && !!lUW):
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        gts_aftertags = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-aftertags").addService(googletag.pubads());
        gts_postbody = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250]], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<600 && !!lUW):
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        gts_aftertags = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-aftertags").addService(googletag.pubads());
        gts_postbody = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250]], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<768 && !!lUW):
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        gts_aftertags = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-aftertags").addService(googletag.pubads());
        gts_postbody = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250]], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<1024 && !!lUW):
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_728", [728,90], "div-gpt-ad-header").addService(googletag.pubads());
        gts_aftertags = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-aftertags").addService(googletag.pubads());
        gts_postbody = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250],[600,250]], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      default:
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_970", [[728,90],[970,90],[970,250]], "div-gpt-ad-header").addService(googletag.pubads());
        gts_sidebar = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [[300,250],[300,600]], "div-gpt-ad-sidebar").addService(googletag.pubads());
        gts_sidebar_inf = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_INF_300", [[300,250],[300,600]], "div-gpt-ad-sidebar-inf").addService(googletag.pubads());
        gts_postinf = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250],[600,250]], "div-gpt-ad-postinf").addService(googletag.pubads());
        break;
    }
    googletag.pubads().setTargeting("TypeU", "Article");
    googletag.pubads().setTargeting("OS", "n");
    googletag.pubads().setTargeting("IdArt", "6671");
    googletag.pubads().setTargeting("noin", "0");
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.pubads().addEventListener("slotRenderEnded",function(event) {if(event.slot.getSlotElementId()=='div-gpt-ad-sidebar'){var s = document.querySelector('aside#Sidebar');var m = document.querySelector('main.entry .entry-content');if(s && m){if(s.clientHeight > m.clientHeight){if(!m.style.minHeight) m.style.minHeight = s.clientHeight+'px';}else{if(m.style.minHeight) m.style.minHeight = '';}}}});
    googletag.enableServices();
  });
</script>

        <script type="text/javascript">
        var lUW = 0;
        if(document.body  && document.body.offsetWidth) lUW = document.body.offsetWidth;
        else if(window.innerWidth) lUW = window.innerWidth;
        if(!(lUW>=1024 || !lUW)){
        var NSMv=NSMv||{};NSMv.cookie=NSMv.cookie||{};
          (function (o){
            o.get = function (n) {var v = "; " + document.cookie;var p = v.split("; " + n + "=");if (p.length == 2) return p.pop().split(";").shift();};
            o.set = function (n,v,t){var e = "";if(t){var d = new Date();d.setTime(d.getTime()+t*24*60*60*1000);e = "; expires=" + d.toUTCString();}document.cookie = n + "=" + v + e + "; path=/";};
          })(NSMv.cookie);
          var cw = NSMv.cookie.get('cookie-warning');
          if(cw=='1')
        
          document.write("<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\r\n<script>\r\n  (adsbygoogle = window.adsbygoogle || []).push({\r\n    google_ad_client: \"ca-pub-2181195710737927\",\r\n    enable_page_level_ads: true\r\n  });\r\n<\/script>");
        }
        </script>
<!-- AdsSenseRelatedContent -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];dataLayer.push({'pageType': 'Otros','eventsDataLayer': 'true'});</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?_=v2&id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MQ79NG');
		</script>
		<!-- End Google Tag Manager --><script>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</script>
</head>
<body><!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQ79NG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) --><div id="Web" class="es articles">
<!-- HEADER -->
<header id="Header">
    <a rel="home" href="https://www.malavida.com/es/articulos/" class="logomv" id="HomeLink" aria-label="Malavida">
        <img src="https://static.malavida.com/global/imag/malavida_logo_mobile.svg"  title="Malavida" alt="Malavida" width="150" height="50"/>    </a>
    <a id="SMN" href="javascript:hide2('SMN',['SML','SFS','UserPanel'])" class="show-menunav mvicon-blog hide" aria-label="Change SO"></a>
    <nav class="menunav">
        <ul>
                                                <li><a href="https://www.malavida.com/es/windows/" class="mvicon-windows"rel="" title="Descargar programas gratis para Windows" >Windows</a></li>
                                                                <li><a href="https://www.malavida.com/es/android/" class="mvicon-android"rel="" title="Descargar programas gratis para Android" >Android</a></li>
                                                                <li><a href="https://www.malavida.com/es/iphone/" class="mvicon-iphone"rel="" title="Descargar programas gratis para iPhone" >iPhone</a></li>
                                                                <li><a href="https://www.malavida.com/es/mac/" class="mvicon-mac"rel="" title="Descargar programas gratis para Mac" >Mac</a></li>
                                                                <li><a href="https://www.malavida.com/es/linux/" class="mvicon-linux"rel="" title="Descargar programas gratis para Linux" >Linux</a></li>
                                                                <li><a href="https://www.malavida.com/es/webapps/" class="mvicon-webapp"rel="" title="Webapps gratis – Aplicaciones web gratis" >Webapps</a></li>
                                                                <li class="selected"><a href="https://www.malavida.com/es/articulos/" class="mvicon-blog"rel="" title="Artículos sobre Software" >Art&iacute;culos</a></li>
                                    </ul>
    </nav>
    <a id="SFS" href="javascript:hide2('SFS',['SML','SMN','UserPanel'])" class="mvicon-search show-form-search hide" aria-label="Show Search"></a>
    <form name="busqueda" action="https://www.malavida.com/es/pre-search" method="GET" class="mvicon-search form-search">
        <input name="so" type="hidden" value="w"/>
        <input name="lng" type="hidden" />
        <input name="st" type="hidden" value="blog"/>
        <input name="comun" type="text" aria-label="Buscar en artículos"  placeholder="Buscar en artículos" maxlength="85" class="form_txt"/>
        <input type="submit" value="search" class="submit"/>
    </form>
    <a href="javascript:userManager.getForm(1)" class="mvicon-user login-user" aria-label="Login"></a>
</header>
    <div id="mv_cab_banner" class="publisubtitle">
        <!-- MV_ES_Artic_CAB_970 -->
<div id="div-gpt-ad-header"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_header!='undefined'){ googletag.display("div-gpt-ad-header"); googletag.pubads().refresh([gts_header]);}});</script></div>
    </div>
     
  <div id="MainContent">


            <nav id="Navigation"><nav class="breadcrumb">
  <ol>

    <li><a href="https://www.malavida.com/es/articulos/" title="Artículos">Artículos</a></li>

    <li><a href="https://www.malavida.com/es/guias-trucos" title="Guías y Trucos">Guías y Trucos</a></li>

  </ol>
</nav>
<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [  
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.malavida.com/es/articulos/",
    "name": "Artículos"
    }
  },  
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.malavida.com/es/guias-trucos",
    "name": "Guías y Trucos"
    }
  } 
 ]
}
</script>
</nav>
<div class="entry-header">
    <h1 class="entry-title">
        Cómo cambiar el tamaño de fuente en Android    </h1>
        <div class="entry-social">
        <a id="share-whatsapp-central" rel="nofollow noopener" class="mvicon-whatsapp whatsapp bg-whatsapp"
            href="whatsapp://send?text=C%C3%B3mo+cambiar+el+tama%C3%B1o+de+fuente+en+Android https://www.malavida.com/es/guias-trucos/como-cambiar-el-tamano-de-fuente-en-android-006671?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BCentral" target="_blank">WhatsApp</a>
        <a id="share-facebook-central" rel="nofollow noopener" class="mvicon-facebook facebook bg-facebook"
           href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Fcomo-cambiar-el-tamano-de-fuente-en-android-006671%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BCentral" target="_blank"
           onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Compartir</a>
        <a id="share-twitter-central" rel="nofollow noopener" class="mvicon-twitter twitter bg-twitter"
           href="https://twitter.com/intent/tweet?text=C%C3%B3mo+cambiar+el+tama%C3%B1o+de+fuente+en+Android&url=https://www.malavida.com/es/guias-trucos/como-cambiar-el-tamano-de-fuente-en-android-006671?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BCentral;via=malavida" target="_blank"
           onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Twittear</a>
        <a id="share-email-central" rel="nofollow noopener" class="mvicon-email email bg-email"
           href="mailto:?subject=C%C3%B3mo%20cambiar%20el%20tama%C3%B1o%20de%20fuente%20en%20Android&body=https%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Fcomo-cambiar-el-tamano-de-fuente-en-android-006671%3Futm_source%3Demail%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BCentral">Enviar</a>
    </div>
    <strong class="entry-description">Uno de los puntos fuertes de Android es la personalización: todo se puede poner al gusto del usuario, incluso el tamaño de las fuentes del sistema. Te contamos cómo puedes hacerlo</strong>
                <div class="entry-tags">
                                            <a href="https://www.malavida.com/es/tag/trucos-android" title="Trucos Android">Trucos Android</a>
                    </div>
        <div class="entry-authordate">
        <span class="author">Por <a href="https://www.malavida.com/es/editor/sergio-agudo" rel="author">Sergio Agudo</a></span><span class="date">el <strong>28 noviembre, 2018</strong></span>    </div>
            <div class="entry-meta">
            <span class="category">en
                <a class="guides"
                   href="https://www.malavida.com/es/guias-trucos" title="Guías y Trucos"
                   rel="category">Guías y Trucos</a>
            </span>
        </div>
    </div>

        <script type="text/javascript">
            var CheckSo = CheckSo || {};
            CheckSo.so = CheckSo.so || {};
            (function (oSO) {
                oSO.isMobile = {
                    Android: function () {
                        return /Android/i.test(navigator.userAgent);
                    },
                    BlackBerry: function () {
                        return /BlackBerry/i.test(navigator.userAgent);
                    },
                    iOS: function () {
                        return /iPhone|iPad|iPod/i.test(navigator.userAgent);
                    },
                    Windows: function () {
                        return /IEMobile/i.test(navigator.userAgent);
                    },
                    any: function () {
                        return (oSO.isMobile.Android() || oSO.isMobile.BlackBerry() || oSO.isMobile.iOS() || oSO.isMobile.Windows());
                    }
                };
                oSO.hideElementDesktop = function(e){
                    var parent = e.parentNode;
                    if(!oSO.isMobile.any()){
                        parent.removeChild(e);
                    }
                };
            })(CheckSo.so);
            window.addEventListener('DOMContentLoaded', function(){
                /**
                 * Share del sidebar
                 * @type {HTMLElement}
                 */
                var whatsappShareSidebar = document.getElementById('share-whatsapp');
                if(whatsappShareSidebar){
                    CheckSo.so.hideElementDesktop(whatsappShareSidebar);
                }
                /**
                 * Share del bloque central
                 */
                var whatsappShareCentral = document.getElementById('share-whatsapp-central');
                if(whatsappShareCentral){
                    CheckSo.so.hideElementDesktop(whatsappShareCentral);
                }
        
            });
        </script>
    <script type="text/javascript">gExecuteOnLoad.push("userManager.ObjCode='Y29tby1jYW1iaWFyLWVsLXRhbWFuby1kZS1mdWVudGUtZW4tYW5kcm9pZCN3IzM=';");</script><main role="main" class="post entry">
    <div class="entry-content">
                    <div class="entry-photo">
                                    <img class="" alt="Cambiar fuentes del sistema Android" src="https://imag.malavida.com/articulos/normal-size/cambiar-fuentes-del-sistema-android.jpg" width="800"/>
                            </div>
                <div>
                        <p>En muchas otras ocasiones hemos dicho que si por algo destaca Android es pr las inmensas posibilidades de personalizaci&oacute;n que ofrece al usuario. Si queremos podemos cambiar por completo el aspecto de nuestro sistema operativo: fondos de pantalla, iconos, interfaz... todos queremos que lo nuestro sea &uacute;nico y especial. Otro de los elementos que podemos alterar es el <strong>tama&ntilde;o de la fuente</strong> del sistema operativo, aunque muchas veces este proceso no es transparente al usuario. Hace unos a&ntilde;os era obligatorio tener permisos de <em>root</em> para acometer esta tarea, pero nosotros vamos a ofrecerte unos cuantos m&eacute;todos que te permitir&aacute;n llevarla a cabo con tu tel&eacute;fono tal y como est&aacute;.</p><!-- MV_ES_Artic_LAT_300 -->
<div id="div-gpt-ad-aftertags"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_aftertags!='undefined'){ googletag.display("div-gpt-ad-aftertags"); googletag.pubads().refresh([gts_aftertags]);}});</script></div>

<h2>Soporte nativo para cambiar el tama&ntilde;o de la fuente</h2>
<p>Muchos modelos m&aacute;s actuales de distintos fabricantes como Samsung, Xiaomi o Huawei ofrecen <strong>soporte nativo para variar el tama&ntilde;o</strong> de las fuentes del sistema operativo. Vale la pena destacar que hasta hace unos a&ntilde;os esto no era nada com&uacute;n; hab&iacute;a que recurrir a opciones como Xposed Framework o instalar ROMs personalizadas que ofreciesen la posibilidad de hacerlo.</p>
<p>Si tu tel&eacute;fono tiene soporte para variar el tama&ntilde;o de la fuente, es tan f&aacute;cil como abrir los Ajustes e <strong>introducir "fuente" en el cuadro de b&uacute;squeda</strong>. Cada fabricante coloca este men&uacute; en una ruta diferente, con lo que es mejor usar el buscador para llegar a ella m&aacute;s f&aacute;cilmente. Debajo de cada resultado aparecer&aacute; una descripci&oacute;n de qu&eacute; permite modificar, con lo que identificar a d&oacute;nde tenemos que ir ser&aacute; m&aacute;s f&aacute;cil.</p>
<img src="https://imag.malavida.com/articulos/opciones-del-sistema-para-cambiar-el-tamano-de-la-fuente.jpg"  alt="Opciones del sistema para cambiar el tamaño de la fuente" class="centered" /><span class="image-credits">Opciones del sistema para cambiar el tamaño de la fuente </span>
<p>Vale la pena mencionar que determinados fabricantes tambi&eacute;n permiten <strong>personalizar la fuente de letra</strong> de forma nativa, buscando las nuevas en sus aplicaciones para cambiar el tema visual del terminal.</p>
<h2>Cambiar el tama&ntilde;o de la fuente con una aplicaci&oacute;n</h2>
<p>Casi al igual que suced&iacute;a con el caso anterior, este m&eacute;todo tampoco sirve para todos los tel&eacute;fonos Android. S&iacute; vale la pena probarlo por si nuestro terminal fuese compatible con una de estas aplicaciones, no obstante. Nosotros vamos a recomendarte una <strong><em>app</em> llamada iFont</strong>, que cuenta con una amplia selecci&oacute;n de fuentes de donde elegir y que te permite variar el tama&ntilde;o de la del sistema o de las que instales a posteriori.</p><!-- MV_ES_Artic_INF -->
<div id="div-gpt-ad-postbody"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_postbody!='undefined'){ googletag.display("div-gpt-ad-postbody"); googletag.pubads().refresh([gts_postbody]);}});</script></div>

<p>
          <aside class="downloadbox centered">
          <img height="64" width="64" alt="Descargar iFont gratis para Android" src="https://imag.malavida.com/mvimgbig/download-s/ifont-22002-0.jpg">
            <div class="header">
              <a href="https://www.malavida.com/es/soft/ifont/android/" class="appname" title="Descargar iFont gratis para Android">iFont</a><span class="ver">5.9.6</span>
            </div>
            <ul class="stars-rating"><li class="current-rating-9"></li></ul>
            <div class="app-data">
              <div class="ldata language">
                <label>Idioma</label>
                <span>Inglés</span>
              </div>
              <div class="ldata">
                <label>S.O.</label>
                <span class="infodata so mvicon-android">Android</span>
              </div>
              <div class="ldata">
                <label>Licencia</label>
                <span>gratis</span>
              </div>
            </div>
            <a href="https://www.malavida.com/es/soft/ifont/android/" class="mvicon-download download button green" title="Descargar iFont gratis para Android" rel="nofollow">Descargar</a>
          </aside>
          </p>
<p>A pesar de que como dec&iacute;amos m&aacute;s arriba no todos los tel&eacute;fonos Android son compatibles, lo cierto es que <strong>es la aplicaci&oacute;n m&aacute;s recomendable de su clase</strong> y es muy f&aacute;cil de utilizar: busca la fuente que te interesa, desc&aacute;rgala y apl&iacute;cala, listo. Si quieres cambiar el tama&ntilde;o de las fuentes instaladas puedes hacerlo desde la propia aplicaci&oacute;n, mientras que si quieres hacerlo con las instaladas te llevar&aacute; al men&uacute; que mencionamos antes si tu tel&eacute;fono tiene soporte nativo.</p>
<h2>Cambiar el tama&ntilde;o de la fuente con un launcher</h2>
<p>Como casi siempre que hablamos de <em>launchers</em> de terceros, <strong>Nova Launcher acude al rescate</strong>. Este lanzador te permite modificar el tama&ntilde;o de la fuente del sistema operativo; tu mejor opci&oacute;n si todo lo dem&aacute;s falla. Para hacerlo s&oacute;lo tienes que ir a la ruta <em>Ajustes de Nova &gt; Aplicaciones</em> o <em>Ajustes de Nova &gt; Escritorio</em>, dependiendo de d&oacute;nde quieras hacer los cambios.</p>
<img src="https://imag.malavida.com/articulos/cambiando-el-tamano-de-la-fuente-con-nova-launcher.jpeg"  alt="Cambiando el tamaño de la fuente con Nova Launcher" class="centered" /><span class="image-credits">Cambiando el tamaño de la fuente con Nova Launcher </span>
<p>En ambos casos deber&iacute;as ver un <strong>control deslizante para regular el tama&ntilde;o</strong> de las fuentes. Pulsa sobre &eacute;l y mueve el dedo a izquierda y derecha para alterar el tama&ntilde;o de las fuentes del sistema operativo.</p>
<p>
          <aside class="downloadbox centered">
          <img height="64" width="64" alt="Descargar Nova Launcher gratis para Android" src="https://imag.malavida.com/mvimgbig/download-s/nova-launcher-13354-0.jpg">
            <div class="header">
              <a href="https://www.malavida.com/es/soft/nova-launcher/android/" class="appname" title="Descargar Nova Launcher gratis para Android">Nova Launcher</a><span class="ver">6.0.5</span>
            </div>
            <ul class="stars-rating"><li class="current-rating-7"></li></ul>
            <div class="app-data">
              <div class="ldata language">
                <label>Idioma</label>
                <span>Inglés</span>
              </div>
              <div class="ldata">
                <label>S.O.</label>
                <span class="infodata so mvicon-android">Android</span>
              </div>
              <div class="ldata">
                <label>Licencia</label>
                <span>gratis</span>
              </div>
            </div>
            <a href="https://www.malavida.com/es/soft/nova-launcher/android/" class="mvicon-download download button green" title="Descargar Nova Launcher gratis para Android" rel="nofollow">Descargar</a>
          </aside>
          </p>                    </div>
                    <div class="entry-tags">
                    <a href="https://www.malavida.com/es/tag/android" title="Android">Android</a>
                    <a href="https://www.malavida.com/es/tag/trucos" title="Trucos">Trucos</a>
            </div>
            
    </div>

    <div class="footer entry-footer">
        <div id="SocialZone" class="social-zone">
                        <p class="call-action">Nos encanta escucharte ¿Nos dejas tu opinión? </p>
            <div class="comments">
                                <span class="mvicon-comments num-comments">0 </span>
                <a href="#comments" class="mvicon-comment button">Comentar</a>
            </div>
        </div>
    </div>
    
    <div id="scroll-social" class='scroll-social hide'>
        <div class="total-shares hide" id="total-shares">
             Compartido  <span class="number">  </span>
            <small>  Veces </small>
        </div>
                    <span class="claim">Compartir</span>
                        <div class="social-box">
            <a class="mvicon-whatsapp whatsapp bg-whatsapp" href="whatsapp://send?text=C%C3%B3mo+cambiar+el+tama%C3%B1o+de+fuente+en+Android https://www.malavida.com/es/guias-trucos/como-cambiar-el-tamano-de-fuente-en-android-006671?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BWidget" target="_blank"
               rel="nofollow noopener">WhatsApp</a>
            <a class="mvicon-facebook facebook bg-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Fcomo-cambiar-el-tamano-de-fuente-en-android-006671%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BWidget" target="_blank"
               rel="nofollow noopener" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Comp&aacute;rtelo</a>
            <a class="mvicon-twitter twitter bg-twitter" href="https://twitter.com/intent/tweet?text=C%C3%B3mo+cambiar+el+tama%C3%B1o+de+fuente+en+Android&url=https://www.malavida.com/es/guias-trucos/como-cambiar-el-tamano-de-fuente-en-android-006671?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BWidget;via=malavida" target="_blank"
               rel="nofollow noopener" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Tuit&eacute;alo</a>
            <a class="mvicon-googleplus googleplus bg-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Fcomo-cambiar-el-tamano-de-fuente-en-android-006671%3Futm_source%3Dgoogleplus%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BWidget" target="_blank"
               rel="nofollow noopener">Mu&eacute;velo</a>
            <a class="fl_flip_button" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Fcomo-cambiar-el-tamano-de-fuente-en-android-006671%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BWidget" target="_blank"
               rel="nofollow noopener">Flip</a>
            <a class="mvicon-meneame meneame bg-meneame" href="https://meneame.net/submit.php?url=https%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Fcomo-cambiar-el-tamano-de-fuente-en-android-006671%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BWidget" target="_blank"
               rel="nofollow noopener">Men&eacute;alo</a>
        </div>
        <button class="mvicon-close close"></button>
        <button class="mvicon-share share"></button>
    </div>
    
        <div class="post_pub">
            <!-- MV_ES_Artic_INF -->
<div id="div-gpt-ad-postinf"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_postinf!='undefined'){ googletag.display("div-gpt-ad-postinf"); googletag.pubads().refresh([gts_postinf]);}});</script></div>
        </div>
    
                <section class="rel-profile related-ad">
                <h4 class="mvicon-updated title">Contenido Patrocinado</h4>
                <div class="related-ad" style="padding: 10px;">
                    <!-- MV ART DESK RELATED CONTENT -->
<div class="asrc"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2181195710737927" data-ad-slot="1498631461" data-matched-content-rows-num="2,1" data-matched-content-columns-num="2,4" data-matched-content-ui-type="image_stacked,image_stacked" data-ad-format="autorelaxed"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>                </div>
            </section>
                <aside id="Sidebar" class="sidebar">
                            <div class="sidebanner">
                <!-- MV_ES_Artic_LAT_300 -->
<div id="div-gpt-ad-sidebar"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_sidebar!='undefined'){ googletag.display("div-gpt-ad-sidebar"); googletag.pubads().refresh([gts_sidebar]);}});</script></div>
            </div>
                            
	<script type="text/javascript">
                    (function(){
                        var d = document;
                        var e = d.querySelector("aside#Sidebar .sidebanner>div");
                        e.onresize = function () {
                            console.log("LaunchEvent");
                            var m = d.querySelector("main.entry");
                            if (e.clientHeight > 600){
                                if(m.className.indexOf("fix-ad")<0){
                                    m.className += " fix-ad";
                                }
                            }else{
                                if(m.className.indexOf("fix-ad")>-1){
                                    m.className = m.className.replace(" fix-ad","");        
                                }
                            
                            }
                        };
                        console.log("SetEvent");
                    })();
                    </script>                                                                            </aside>    <!-- RELATED -->
    <div class="entry-related">
                    <!-- RELATED STD -->
            <section class="rel-profile articles">
                <h3 class="mvicon-articles title">Los mejores trucos para Android</h3>
                <div class="content">
                        <article>
        <a title="Cómo activar la autenticación de compras en Google Play" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-activar-la-autenticacion-de-compras-en-google-play-006669">
            <div class="header">
                <h6 class="title">Cómo activar la autenticación de compras en Google Play</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo activar la autenticación de compras en Google Play" src="https://imag.malavida.com/articulos/top/google-play-en-samsung-galaxy-s9.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo crear emojis y avatares personalizados en Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-crear-emojis-y-avatares-personalizados-en-android-006667">
            <div class="header">
                <h6 class="title">Cómo crear emojis y avatares personalizados en Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo crear emojis y avatares personalizados en Android" src="https://imag.malavida.com/articulos/top/emojis-bicicleta-sillin.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo compartir datos en Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-compartir-datos-en-android-006666">
            <div class="header">
                <h6 class="title">Cómo compartir datos en Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo compartir datos en Android" src="https://imag.malavida.com/articulos/top/terminal-android-samsung-galaxy-s8.jpeg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo actualizar el sistema operativo Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-actualizar-el-sistema-operativo-android-006665">
            <div class="header">
                <h6 class="title">Cómo actualizar el sistema operativo Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo actualizar el sistema operativo Android" src="https://imag.malavida.com/articulos/top/android-oreo.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo proyectar la pantalla de Android en la TV" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-proyectar-la-pantalla-de-android-en-la-tv-006664">
            <div class="header">
                <h6 class="title">Cómo proyectar la pantalla de Android en la TV</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo proyectar la pantalla de Android en la TV" src="https://imag.malavida.com/articulos/top/un-usuario-hace-screencast-de-android-en-su-tv.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo acceder al portapapeles en Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-acceder-al-portapapeles-en-android-006660">
            <div class="header">
                <h6 class="title">Cómo acceder al portapapeles en Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo acceder al portapapeles en Android" src="https://imag.malavida.com/articulos/top/smartphone-samsung-android.jpg" width="395" height="239">
        </a>

    </article>
    
                </div>
            </section>
                    <!-- RELATED MORE -->
            <section class="rel-profile articles">
                <h3 class="mvicon-articles title">Otros relacionados</h3>
                <div class="content">
                        <article>
        <a title="Cómo descargar Android en tu PC para instalar y ejecutar apps" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-descargar-android-en-tu-pc-para-instalar-y-ejecutar-apps-006597">
            <div class="header">
                <h6 class="title">Cómo descargar Android en tu PC para instalar y ejecutar apps</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo descargar Android en tu PC para instalar y ejecutar apps" src="https://imag.malavida.com/articulos/top/muneco-de-android-frente-a-un-pc.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo tener dos cuentas de WhatsApp en un mismo teléfono Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-tener-dos-cuentas-de-whatsapp-en-un-mismo-telefono-android-006445">
            <div class="header">
                <h6 class="title">Cómo tener dos cuentas de WhatsApp en un mismo teléfono Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo tener dos cuentas de WhatsApp en un mismo teléfono Android" src="https://imag.malavida.com/articulos/top/duplicar-whatsapp-cambiando-el-icono-de-color.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Trucos PES 2017: jugadas y consejos para ser imbatible" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/trucos-pes-2017-jugadas-y-consejos-para-ser-imbatible-006438">
            <div class="header">
                <h6 class="title">Trucos PES 2017: jugadas y consejos para ser imbatible</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Trucos PES 2017: jugadas y consejos para ser imbatible" src="https://imag.malavida.com/articulos/top/messi-haciendo-un-regate-en-pes-2017.jpg" width="395" height="239">
        </a>

    </article>
    
                </div>
            </section>
                <!-- COMMENTS -->
        <section class="rel-profile comment">
    <h4 class="mvicon-comment title">
        <a name="comments">Nos encanta escucharte ¿Nos dejas tu opinión?</a>
    </h4>
    
        <div id="CommentUsrLast" class="last-comment"></div>
    
    <form id="CommentForm" class="comment-form"
          onsubmit="userManager.sendRegForm('CommentForm','CommentFormMsg',3);return false;">
        <div class="user-comment">
            
                <img src="https://imag.malavida.com/autores/noimg.jpg" alt="Desconectado" width="50" height="50" class="avatar"/>
                        <p>
        <span class="user">
          <a name="Comment">Desconectado</a>
        </span>
            </p>
                    </div>
        <div class="form_linea">
            <div class="corner-textarea"></div>
            <textarea rows="10" name="comment" class="forms_input form_texta" id="comment"
                      aria-label="Comment"></textarea>
        </div>
        <div class="form_linea">
            <p class="notification" id="CommentFormMsg"></p>
            <input type="submit"
                   value="Opinar"
                   id="submit" name="submit" class="forms_submit"/>
        </div>
    </form>
</section>        <!-- PREV | NEXT -->
        <nav class="navigation">
                            <div class="prev-post">
                    <a rel="prev" class="mvicon-arrowup"
                       href="https://www.malavida.com/es/analisis/que-son-los-juegos-endless-runner-a-correr-y-correr-006670">Qué son los juegos Endless Runner: ¡a correr y correr!</a>
                </div>
                        </nav>
    </div>
</main>
    

</div>
<!-- FOOTER -->
<footer id="Footer" class="lite">
    <!-- UP -->
    <a href="#" class="mvicon-arrowup up"
       title="Subir">Subir</a>
    
  <div class="list tags mvicon-tags">
    <p><a href="https://www.malavida.com/es/tags/" title="Tags">Tags</a></p>
    <ul><li><a href="https://www.malavida.com/es/tag/como-descargar"rel="" title="Cómo Descargar" >Cómo Descargar</a></li><li><a href="https://www.malavida.com/es/tag/trucos-android"rel="" title="Trucos Android" >Trucos Android</a></li><li><a href="https://www.malavida.com/es/tag/alternativas"rel="" title="Alternativas" >Alternativas</a></li><li><a href="https://www.malavida.com/es/tag/mejores-apps-android"rel="" title="Mejores apps Android" >Mejores apps Android</a></li></ul>
  </div>    <!-- LINKS-->
    <div class="mvicon-attachment links util">
        <span>Secciones útiles</span>
        
      <a href="https://www.malavida.com/es/editors"rel="" title="Editores" >Editores</a>
      <a href="https://www.malavida.com/es/mapa-web/"rel="" title="Mapa de artículos" >Mapa de artículos</a>    </div>
    <div class="mvicon-info links us">
        <span>Sobre nosotros</span>
        
      <a href="https://www.malavida.com/es/legal"rel="nofollow" title="Información legal" >Información legal</a>
      <a href="https://www.malavida.com/es/privacy"rel="nofollow" title="Política de privacidad" >Política de privacidad</a>
      <a href="https://www.malavida.com/es/contact"rel="nofollow" title="Contacto" >Contacto</a>    </div>
                    <!-- SOCIAL LINKS -->
            <ul class="social">
                                    <li><a rel="external nofollow" href="https://www.facebook.com/malavidaES" class="mvicon-facebook2" title="Facebook" rel="me">Facebook</a></li>
                                    <li><a rel="external nofollow" href="https://twitter.com/Malavida" class="mvicon-twitter2" title="Twitter" rel="me">Twitter</a></li>
                                    <li><a rel="external nofollow" href="https://www.youtube.com/malavida" class="mvicon-youtube" title="Youtube" rel="me">Youtube</a></li>
                                    <li><a rel="external nofollow" href="https://feeds.feedburner.com/malavida" class="rss mvicon-feed" title="RSS" rel="me">RSS</a></li>
                            </ul>
        <div class="footer-logo">
        <div class="mvlogo"> <img src="https://static.malavida.com/global/imag/malavida_logo_mobile.svg"  title="Malavida" alt="Malavida" width="150" height="50"/></div>
        <div class="copyright">© Copyright 2018 Malavida. Todos los derechos reservados</div>
        <a class="firmlogo" target="_blank" href="http://www.ontecnia.com/" rel="nofollow noopener">ONTECNIA</a>    </div>
</footer>
</div>

<div class="notification cookie hide">
    <button class="close" title="Ok">Ok</button>
    Usamos cookies propias y de terceros con fines publicitarios, de sesión, analíticas y de redes sociales. Cualquier acción que no sea su bloqueo, o la solicitud expresa del servicio vinculado a la cookie, implican el consentimiento para su uso. Consulte nuestra <a href="https://www.malavida.com/es/privacy" rel="nofollow">Política de Privacidad</a>.</div>
<script>
    var NSMv = NSMv || {};
    NSMv.cookie = NSMv.cookie || {};
    (function (o) {
        o.get = function (n) {
            var v = "; " + document.cookie;
            var p = v.split("; " + n + "=");
            if (p.length == 2) return p.pop().split(";").shift();
        };
        o.set = function (n, v, t) {
            var e = "";
            if (t) {
                var d = new Date();
                d.setTime(d.getTime() + t * 24 * 60 * 60 * 1000);
                e = "; expires=" + d.toUTCString();
            }
            document.cookie = n + "=" + v + e + ";domain=.malavida.com;path=/";
        };
        var c = 'cookie-warning-v1';
        var cw = o.get(c);
        if (cw != '1') {
            var w = document.querySelector('.notification.cookie');
            if (w) w.className = w.className.replace('hide', '').trim();
            var e = document.querySelector('#Web');
            if (e) e.className += ' ' + c;
            o.set(c, '1', 7300);
            var b = document.querySelector('.notification.cookie .close');
            if (b && w) {
                if (b.addEventListener)
                    b.addEventListener("click", function () {
                        if (w.className.indexOf('hide') == -1) w.className += ' hide';
                    }, false);
                else if (b.attachEvent) {
                    b.attachEvent("on" + "click", function () {
                        if (w.className.indexOf('hide') == -1) w.className += ' hide';
                    });
                }
            }
        }
    })(NSMv.cookie);
</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("NSMv.site.Scroll_CallBack = function(){\nvar lRet = false;\nvar lTop = NSMv.util.getAbsoluteElementPosition(\"Navigation\").top;\nlRet = NSMv.util.showscroll.getScrollY()>= lTop;\nvar lElement  = document.getElementById(\"SocialZone\");\nif(lRet && lElement){\nlTop = NSMv.util.getAbsoluteElementPosition(lElement).top ;\nlRet = NSMv.util.showscroll.getScrollY()<= lTop;\n}\n return lRet;\n}\r\n  NSMv.util.getAbsoluteElementPosition = function (element) {\r\n  if (typeof element == \"string\")\r\n    element = document.getElementById(element)\r\n\r\n  if (!element) return { top:0,left:0 };\r\n\r\n  var y = 0;\r\n  var x = 0;\r\n  while (element.offsetParent) {\r\n    x += element.offsetLeft;\r\n    y += element.offsetTop;\r\n    element = element.offsetParent;\r\n  }\r\n  return {top:y,left:x};\r\n};var lConfig={offset_callBack: NSMv.site.Scroll_CallBack,cerrado: false, oculto: true, IdBox: 'scroll-social', HideById:'author',onHide: function(){var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')!=-1)lCW.className =  lCW.className.replace(' down','');}};NSMv.util.showscroll.addConfig(lConfig);");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("(function(){var lBtnClose = document.querySelector('#scroll-social .mvicon-close.close');var lBtnShare = document.querySelector('#scroll-social .mvicon-share.share');if(lBtnShare)lBtnShare.onclick = function(){var lE = document.querySelector('#scroll-social');if(lE && lE.className.indexOf('is-active')==-1){lE.className+= ' is-active';var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')==-1)lCW.className+= ' down';}};if(lBtnClose)lBtnClose.onclick = function(){var lE = document.querySelector('#scroll-social');if(lE && lE.className.indexOf('is-active')!=-1){lE.className = lE.className.replace(' is-active','');var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')!=-1)lCW.className =  lCW.className.replace(' down','');}};})();");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("function IsMobile() {if( navigator.userAgent.match(\/Android\/i) || navigator.userAgent.match(\/webOS\/i) || navigator.userAgent.match(\/iPhone\/i) || navigator.userAgent.match(\/iPad\/i) || navigator.userAgent.match(\/iPod\/i) || navigator.userAgent.match(\/BlackBerry\/i) || navigator.userAgent.match(\/Windows Phone\/i)){return true;}else {return false;}}if(!IsMobile()){var lElement = document.querySelector('#scroll-social .mvicon-whatsapp.whatsapp.bg-whatsapp');if(lElement){lElement.parentNode.removeChild(lElement);var lElem = document.querySelector('#scroll-social .social-box');lElem.className += \" no-whatsapp\";}}");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("hideShowGroupByClassName('code-hs');");
	</script><script type="text/javascript">gExecuteOnLoad.push(function(){loadCSS("https://static.malavida.com/global/css_V82/cms-article.css");});</script>
	<script type="text/javascript">if(typeof gUsrWidth  == 'undefined'){var gUsrWidth = (document.body  && document.body.offsetWidth) ? document.body.offsetWidth : ( (window.innerWidth) ? window.innerWidth : 0 );}if(gUsrWidth && gUsrWidth<=599){var lElement = document.getElementById('HomeLink');if(lElement){lElement.href='https://www.malavida.com/es/articulos/';}}</script>
</body>
</html>

<!-- Cache Load Gen(Wed, 28 Nov 2018 09:53:56 +0100) Next(Sat, 01 Dec 2018 09:53:56 +0100) -->