<!doctype html>
<html lang="es">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=8; IE=edge">
  <meta charset="utf-8"/>
  <title>Cómo llamar con número oculto en Android</title>
  <meta name="description" content="Hay ocasiones en las que ocultar el número de teléfono propio puede ser una interesante medida de seguridad. Si quieres saber cómo hacerlo, nosotros te lo explicamos"/>
  <meta name="robots" content="all"/>
  <link rel="shortcut icon" href="https://www.malavida.com/favicon.ico" type="image/x-icon"/>
  <link rel="canonical" href="https://www.malavida.com/es/guias-trucos/como-llamar-con-numero-oculto-en-android-006793"/>
  <link rel="alternate" type="application/rss+xml" href="https://feeds.feedburner.com/malavida" title="RSS Artículos"/>
  <script  type="text/javascript">var NSMalavida = NSMalavida || {};NSMalavida.cmd = NSMalavida.cmd || [];</script >
  <script>
    (function (d){
      var js = d.createElement('script');
      js.async = true;    
      js.type = 'text/javascript';
      js.src = 'https://www.malavida.com/es/js/v23/visits-malavida.js';
      js.onload = function(){Malavida.addVisit({"id":98963000,"type":"posts","url":"http:\/\/www.malavida.com\/es\/guias-trucos\/como-llamar-con-numero-oculto-en-android-006793","random":683718684});};
      d.head.appendChild(js);
    }(document));
  </script>

                      <script type="application/ld+json">
                        {
                          "@context": "http://schema.org",
                          "@type": "Article",
                          "mainEntityOfPage":{
                            "@type":"WebPage",
                            "@id":"https://www.malavida.com/es/guias-trucos/como-llamar-con-numero-oculto-en-android-006793"
                          },
                          "headline": "Cómo llamar con número oculto en Android",
                          "image": {
                            "@type": "ImageObject",
                            "url": "https://imag.malavida.com/articulos/normal-size/llamada-recibida-desde-un-numero-oculto.jpg",
                            "height": 532,
                            "width": 800
                          },
                          "datePublished": "2020-01-08T08:56:00+01:00",
                          "dateModified": "2020-01-08T08:56:08+01:00",
                          "author": {
                            "@type": "Person",
                            "name": "Sergio Agudo"
                          },
                           "publisher": {
                            "@type": "Organization",
                            "name": "Malavida",
                            "logo": {
                              "@type": "ImageObject",
                              "url": "https://static.malavida.com/global/imag/malavida_logo.png",
                              "width": 150,
                              "height": 50
                            }
                          },
                          "description": "Hay ocasiones en las que ocultar el número de teléfono propio puede ser una interesante medida de seguridad. Si quieres saber cómo hacerlo, nosotros te lo explicamos"
                        }    
                      </script>
  <meta property="og:title" content="Cómo llamar con número oculto en Android"/>
  <meta property="og:url" content="https://www.malavida.com/es/guias-trucos/como-llamar-con-numero-oculto-en-android-006793"/>
  <meta property="og:image" content="https://imag.malavida.com/articulos/normal-size/llamada-recibida-desde-un-numero-oculto.jpg"/>
  <meta property="og:description" content="Hay ocasiones en las que ocultar el número de teléfono propio puede ser una interesante medida de seguridad. Si quieres saber cómo hacerlo, nosotros te lo explicamos"/>
  <meta property="og:type" content="article"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:title" content="Cómo llamar con número oculto en Android"/>
  <meta name="twitter:url" content="https://www.malavida.com/es/guias-trucos/como-llamar-con-numero-oculto-en-android-006793"/>
  <meta name="twitter:image" content="https://imag.malavida.com/articulos/normal-size/llamada-recibida-desde-un-numero-oculto.jpg"/>
  <meta name="twitter:description" content="Hay ocasiones en las que ocultar el número de teléfono propio puede ser una interesante medida de seguridad. Si quieres saber cómo hacerlo, nosotros te lo explicamos"/>    <meta name="viewport" content="width = device-width, maximum-scale=5.0, initial-scale=1.0"/>
<script type="text/javascript">
            var checkEeu = {
                isEeu: false,
                hasCookie: false,
                isRequested: false,
                cookieName: 'cookie-warning-v2',
                getCookie: function(name){
                    var cookieName = name + '=';
                    var ca = document.cookie.split(';');
                    for(var i = 0; i < ca.length; i++) {
                        var c = ca[i];
                        while (c.charAt(0) === ' ') {
                            c = c.substring(1);
                        }
                        if (c.indexOf(cookieName) === 0) {
                            return c.substring(cookieName.length, c.length);
                        }
                    }
                    return '';
                },
                createRequest: function(vURL, vMethod, typeRespond){
                    var ajax = new XMLHttpRequest();
                    if(ajax.overrideMimeType){
                        ajax.overrideMimeType(typeRespond);
                    }
                    ajax.withCredentials = true;
                    if (vMethod == null){
                        vMethod = 'POST';
                    }
                    ajax.open(vMethod, vURL, true);
                    if (vMethod === 'POST'){
                        ajax.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                    }
                    return ajax;
                },
                execute: function(){
                    if(this.getCookie(this.cookieName) !== '1'){
                        var request = this.createRequest('https://consent-policy.malavida.com/check-eeu', 'POST', 'text/json');
                        request.responseType = 'json';
                        request.addEventListener('load', function() {
                            checkEeu.isEeu = this.response.isEeu;
                            checkEeu.hasCookie = false;
                            checkEeu.isRequested = true;
                        });
                        request.send();
                    } else {
                        this.hasCookie = true;
                        this.isRequested = true;
                    }
                }
            };
            checkEeu.execute();
        </script>
    <style type="text/css">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</style>
    <noscript>
        <link rel="stylesheet" type="text/css" href="https://static.malavida.com/global/css_V84/cms-article.css">
    </noscript>

    <!--[if lt IE 9]>
    <script type="text/javascript">
        document.createElement("nav");
        document.createElement("header");
        document.createElement("main");
        document.createElement("footer");
        document.createElement("section");
        document.createElement("article");
        document.createElement("aside");
    </script>
    <link rel="stylesheet" type="text/css" href="https://static.malavida.com/es/css/main_ie_V49.css">
    <![endif]-->

<script type="text/javascript">var gExecuteOnLoad = new Array();
var gJsToLoad = 0;
var gJsLoaded = 0;

// Add a script element as a child of the body
function downloadJSAtOnload() {
  // fADebug("<br/>execJSAtOnload");
  var lArr = ["https:\/\/www.malavida.com\/es\/js-malavida\/v23\/mv-articulos.js","https:\/\/www.malavida.com\/jsu_V23\/js-ns_util_showwhenscroll-nsmvsite-mv_util-mv_usr-mvbjzoom-mv_css_async.js"];
  var element = null;
  gJsToLoad = lArr.length;
  for(var i=0;i<lArr.length;i++){      
    element = document.createElement('script');
    element.type = 'text/javascript';
    element.src = lArr[i];
    //element.onload = execJSAtOnload;
    if(element.addEventListener) element.addEventListener("load", execJSAtOnload, false);
    else if(element.attachEvent) element.attachEvent("onload", execJSAtOnload);
    else element.onload = execJSAtOnload;
    //IE older versions
    element.onreadystatechange = function () {
      if(this.readyState=='complete') execJSAtOnload();
    }
    //if(!element.onload) element.onload = execJSAtOnload;
    document.body.appendChild(element);
  }
}
//Load ScriptCode on all script element loaded
function execJSAtOnload() {
  gJsLoaded++;
  if(gJsLoaded==gJsToLoad) {
    for(var i=0;i<gExecuteOnLoad.length;i++) {
      var MvexecJSAtLoad  = gExecuteOnLoad[i];
      // fADebug("<br/>"+MvexecJSAtLoad);
      try {
        if(typeof MvexecJSAtLoad == 'function')
          MvexecJSAtLoad();
        else
          eval(MvexecJSAtLoad);
      }catch(err) {
        console.log = 'ExecOnloadError:'+ err.message;
      }
    }
    var e = document.querySelector('#Web');
    e.classList.toggle('is-loaded'); 
  }
}
// Check for browser support of event handling capability
if (window.addEventListener) window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent) window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;</script><script>var adKeyword="gCat='articulos';gName='como-llamar-con-numero-oculto-en-android';";</script>
<!-- DFP Async -->
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement("script");
  gads.async = true;
  gads.type = "text/javascript";
  gads.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
  var node = document.getElementsByTagName("script")[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
var lUW = 0;var b = document.body;
    if(b && b.offsetWidth) lUW = b.offsetWidth;
    else if(window.innerWidth) lUW = window.innerWidth;
    switch(true){
      case (lUW<480 && !!lUW):
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        gts_aftertags = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-aftertags").addService(googletag.pubads());
        gts_postbody = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250]], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<600 && !!lUW):
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        gts_aftertags = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-aftertags").addService(googletag.pubads());
        gts_postbody = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250]], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<768 && !!lUW):
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        gts_aftertags = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-aftertags").addService(googletag.pubads());
        gts_postbody = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250]], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<1024 && !!lUW):
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_728", [728,90], "div-gpt-ad-header").addService(googletag.pubads());
        gts_aftertags = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-aftertags").addService(googletag.pubads());
        gts_postbody = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250],[600,250]], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      default:
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_970", [[728,90],[970,90],[970,250]], "div-gpt-ad-header").addService(googletag.pubads());
        gts_sidebar = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [[300,250],[300,600]], "div-gpt-ad-sidebar").addService(googletag.pubads());
        gts_sidebar_inf = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_INF_300", [[300,250],[300,600]], "div-gpt-ad-sidebar-inf").addService(googletag.pubads());
        gts_postinf = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250],[600,250]], "div-gpt-ad-postinf").addService(googletag.pubads());
        break;
    }
    googletag.pubads().setTargeting("TypeU", "Article");
    googletag.pubads().setTargeting("OS", "n");
    googletag.pubads().setTargeting("IdArt", "6793");
    googletag.pubads().setTargeting("noin", "0");
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.pubads().addEventListener("slotRenderEnded",function(event) {if(event.slot.getSlotElementId()=='div-gpt-ad-sidebar'){var s = document.querySelector('aside#Sidebar');var m = document.querySelector('main.entry .entry-content');if(s && m){if(s.clientHeight > m.clientHeight){if(!m.style.minHeight) m.style.minHeight = s.clientHeight+'px';}else{if(m.style.minHeight) m.style.minHeight = '';}}}});
    googletag.enableServices();
  });
</script>

        <script type="text/javascript">
        var lUW = 0;
        if(document.body  && document.body.offsetWidth) lUW = document.body.offsetWidth;
        else if(window.innerWidth) lUW = window.innerWidth;
        if(!(lUW>=1024 || !lUW)){
        var NSMv=NSMv||{};NSMv.cookie=NSMv.cookie||{};
          (function (o){
            o.get = function (n) {var v = "; " + document.cookie;var p = v.split("; " + n + "=");if (p.length == 2) return p.pop().split(";").shift();};
            o.set = function (n,v,t){var e = "";if(t){var d = new Date();d.setTime(d.getTime()+t*24*60*60*1000);e = "; expires=" + d.toUTCString();}document.cookie = n + "=" + v + e + "; path=/";};
          })(NSMv.cookie);
          var cw = NSMv.cookie.get('cookie-warning');
          if(cw=='1')
        
          document.write("<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\r\n<script>\r\n  (adsbygoogle = window.adsbygoogle || []).push({\r\n    google_ad_client: \"ca-pub-2181195710737927\",\r\n    enable_page_level_ads: true\r\n  });\r\n<\/script>");
        }
        </script>
<!-- AdsSenseRelatedContent -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];dataLayer.push({'pageType': 'Otros','eventsDataLayer': 'true'});</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?_=v2&id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MQ79NG');
		</script>
		<!-- End Google Tag Manager --><script>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</script>
</head>
<body><!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQ79NG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) --><div id="Web" class="es articles">
<!-- HEADER -->
<header id="Header">
    <a rel="home" href="https://www.malavida.com/es/articulos/" class="logomv" id="HomeLink" aria-label="Malavida">
        <img src="https://static.malavida.com/global/imag/malavida_logo_mobile.svg"  title="Malavida" alt="Malavida" width="150" height="50"/>    </a>
    <a id="SMN" href="javascript:hide2('SMN',['SML','SFS','UserPanel'])" class="show-menunav mvicon-blog hide" aria-label="Change SO"></a>
    <nav class="menunav">
        <ul>
                                                <li><a href="https://www.malavida.com/es/windows/" class="mvicon-windows"rel="" title="Descargar programas gratis para Windows" >Windows</a></li>
                                                                <li><a href="https://www.malavida.com/es/android/" class="mvicon-android"rel="" title="Descargar programas gratis para Android" >Android</a></li>
                                                                <li><a href="https://www.malavida.com/es/iphone/" class="mvicon-iphone"rel="" title="Descargar programas gratis para iPhone" >iPhone</a></li>
                                                                <li><a href="https://www.malavida.com/es/mac/" class="mvicon-mac"rel="" title="Descargar programas gratis para Mac" >Mac</a></li>
                                                                <li><a href="https://www.malavida.com/es/linux/" class="mvicon-linux"rel="" title="Descargar programas gratis para Linux" >Linux</a></li>
                                                                <li><a href="https://www.malavida.com/es/webapps/" class="mvicon-webapp"rel="" title="Webapps gratis – Aplicaciones web gratis" >Webapps</a></li>
                                                                <li class="selected"><a href="https://www.malavida.com/es/articulos/" class="mvicon-blog"rel="" title="Artículos sobre Software" >Art&iacute;culos</a></li>
                                    </ul>
    </nav>
    <a id="SFS" href="javascript:hide2('SFS',['SML','SMN','UserPanel'])" class="mvicon-search show-form-search hide" aria-label="Show Search"></a>
    <form name="busqueda" action="https://www.malavida.com/es/pre-search" method="GET" class="mvicon-search form-search">
        <input name="so" type="hidden" value="w"/>
        <input name="lng" type="hidden" />
        <input name="st" type="hidden" value="blog"/>
        <input name="comun" type="text" aria-label="Buscar en artículos"  placeholder="Buscar en artículos" maxlength="85" class="form_txt"/>
        <input type="submit" value="search" class="submit"/>
    </form>
    
        <a href="javascript:userManager.getForm(1)" class="mvicon-user login-user" aria-label="Login"></a>
</header>
    <div id="mv_cab_banner" class="publisubtitle">
        <!-- MV_ES_Artic_CAB_970 -->
<div id="div-gpt-ad-header"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_header!='undefined'){
            if(checkEeu.hasCookie === false && checkEeu.isRequested === false){
                googletag.pubads().setTargeting('NoCookEU', '1');
                googletag.pubads().setRequestNonPersonalizedAds(1);
            }else if(checkEeu.hasCookie === false && checkEeu.isRequested === true && checkEeu.isEeu === true){
                googletag.pubads().setTargeting('NoCookEU', '1');
                googletag.pubads().setRequestNonPersonalizedAds(1);
            }else{
                googletag.pubads().setTargeting('NoCookEU', '0');
            }
         googletag.display("div-gpt-ad-header"); googletag.pubads().refresh([gts_header]);}});</script></div>
    </div>
     
  <div id="MainContent">


            <nav id="Navigation"><nav class="breadcrumb">
  <ol>

    <li><a href="https://www.malavida.com/es/articulos/" title="Artículos">Artículos</a></li>

    <li><a href="https://www.malavida.com/es/guias-trucos" title="Guías y Trucos">Guías y Trucos</a></li>

  </ol>
</nav>
<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [  
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.malavida.com/es/articulos/",
    "name": "Artículos"
    }
  },  
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.malavida.com/es/guias-trucos",
    "name": "Guías y Trucos"
    }
  } 
 ]
}
</script>
</nav>
<div class="entry-header">
    <h1 class="entry-title">
        Cómo llamar con número oculto en Android    </h1>
        <div class="entry-social">
        <a id="share-whatsapp-central" rel="nofollow noopener" class="mvicon-whatsapp whatsapp bg-whatsapp"
            href="whatsapp://send?text=C%C3%B3mo+llamar+con+n%C3%BAmero+oculto+en+Android https://www.malavida.com/es/guias-trucos/como-llamar-con-numero-oculto-en-android-006793?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BCentral" target="_blank">WhatsApp</a>
        <a id="share-facebook-central" rel="nofollow noopener" class="mvicon-facebook facebook bg-facebook"
           href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Fcomo-llamar-con-numero-oculto-en-android-006793%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BCentral" target="_blank"
           onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Compartir</a>
        <a id="share-twitter-central" rel="nofollow noopener" class="mvicon-twitter twitter bg-twitter"
           href="https://twitter.com/intent/tweet?text=C%C3%B3mo+llamar+con+n%C3%BAmero+oculto+en+Android&url=https://www.malavida.com/es/guias-trucos/como-llamar-con-numero-oculto-en-android-006793?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BCentral;via=malavida" target="_blank"
           onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Twittear</a>
        <a id="share-email-central" rel="nofollow noopener" class="mvicon-email email bg-email"
           href="mailto:?subject=C%C3%B3mo%20llamar%20con%20n%C3%BAmero%20oculto%20en%20Android&body=https%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Fcomo-llamar-con-numero-oculto-en-android-006793%3Futm_source%3Demail%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BCentral">Enviar</a>
    </div>
    <strong class="entry-description">Hay ocasiones en las que ocultar el número de teléfono propio puede ser una interesante medida de seguridad. Si quieres saber cómo hacerlo, nosotros te lo explicamos</strong>
                <div class="entry-tags">
                                            <a href="https://www.malavida.com/es/tag/trucos-android" title="Trucos Android">Trucos Android</a>
                                            <a href="https://www.malavida.com/es/tag/seguridad" title="Seguridad y Privacidad">Seguridad y Privacidad</a>
                    </div>
        <div class="entry-authordate">
        <span class="author">Por <a href="https://www.malavida.com/es/editor/sergio-agudo" rel="author">Sergio Agudo</a></span><span class="date">el <strong>8 enero, 2020</strong></span>    </div>
            <div class="entry-meta">
            <span class="category">en
                <a class="guides"
                   href="https://www.malavida.com/es/guias-trucos" title="Guías y Trucos"
                   rel="category">Guías y Trucos</a>
            </span>
        </div>
    </div>

        <script type="text/javascript">
            var CheckSo = CheckSo || {};
            CheckSo.so = CheckSo.so || {};
            (function (oSO) {
                oSO.isMobile = {
                    Android: function () {
                        return /Android/i.test(navigator.userAgent);
                    },
                    BlackBerry: function () {
                        return /BlackBerry/i.test(navigator.userAgent);
                    },
                    iOS: function () {
                        return /iPhone|iPad|iPod/i.test(navigator.userAgent);
                    },
                    Windows: function () {
                        return /IEMobile/i.test(navigator.userAgent);
                    },
                    any: function () {
                        return (oSO.isMobile.Android() || oSO.isMobile.BlackBerry() || oSO.isMobile.iOS() || oSO.isMobile.Windows());
                    }
                };
                oSO.hideElementDesktop = function(e){
                    var parent = e.parentNode;
                    if(!oSO.isMobile.any()){
                        parent.removeChild(e);
                    }
                };
            })(CheckSo.so);
            window.addEventListener('DOMContentLoaded', function(){
                /**
                 * Share del sidebar
                 * @type {HTMLElement}
                 */
                var whatsappShareSidebar = document.getElementById('share-whatsapp');
                if(whatsappShareSidebar){
                    CheckSo.so.hideElementDesktop(whatsappShareSidebar);
                }
                /**
                 * Share del bloque central
                 */
                var whatsappShareCentral = document.getElementById('share-whatsapp-central');
                if(whatsappShareCentral){
                    CheckSo.so.hideElementDesktop(whatsappShareCentral);
                }
        
            });
        </script>
    <script type="text/javascript">gExecuteOnLoad.push("userManager.ObjCode='Y29tby1sbGFtYXItY29uLW51bWVyby1vY3VsdG8tZW4tYW5kcm9pZCN3IzM=';");</script><main role="main" class="post entry">
    <div class="entry-content">
                    <div class="entry-photo">
                                    <img class="" alt="Llamada recibida desde un número oculto" src="https://imag.malavida.com/articulos/normal-size/llamada-recibida-desde-un-numero-oculto.jpg" width="800"/>
                            </div>
                <div>
                        <p>Hay ocasiones en las que no queremos que la persona a la que estamos llamando por tel&eacute;fono sea capaz de quedarse con nuestro n&uacute;mero. Piensa que si llamamos de forma normal a alguien que no tiene nuestro n&uacute;mero puede usarlo para volver a ponerse en contacto con nosotros, a&ntilde;adirnos a sus aplicaciones de mensajer&iacute;a e incluso buscarnos en redes sociales (queramos o no). Razones para <strong>ocultar el n&uacute;mero de tel&eacute;fono</strong> hay much&iacute;simas, tantas casi como usuarios. Y por suerte para todos nosotros, Android ofrece dos formas muy simples para ofuscar nuestra identidad al hacer llamadas telef&oacute;nicas. Y lo mejor de todo: se pueden hacer desde el propio sistema operativo, sin necesidad de instalar nada. Vamos all&aacute;.</p><!-- MV_ES_Artic_LAT_300 -->
<div id="div-gpt-ad-aftertags"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_aftertags!='undefined'){
            if(checkEeu.hasCookie === false && checkEeu.isRequested === false){
                googletag.pubads().setTargeting('NoCookEU', '1');
                googletag.pubads().setRequestNonPersonalizedAds(1);
            }else if(checkEeu.hasCookie === false && checkEeu.isRequested === true && checkEeu.isEeu === true){
                googletag.pubads().setTargeting('NoCookEU', '1');
                googletag.pubads().setRequestNonPersonalizedAds(1);
            }else{
                googletag.pubads().setTargeting('NoCookEU', '0');
            }
         googletag.display("div-gpt-ad-aftertags"); googletag.pubads().refresh([gts_aftertags]);}});</script></div>

<h2 id="ocultando-el-n&uacute;mero-de-tel&eacute;fono-en-android"><a name="ocultando-el-n&uacute;mero-de-tel&eacute;fono-en-android" href="#ocultando-el-n&uacute;mero-de-tel&eacute;fono-en-android"></a>C&oacute;mo ocultar el n&uacute;mero de tel&eacute;fono en llamadas</h2>
<p>La opci&oacute;n para ocultar el n&uacute;mero de tel&eacute;fono en Android puede variar de un dispositivo a otro, dependiendo del fabricante y de la capa de personalizaci&oacute;n que use. Dicho esto, para ocultar el n&uacute;mero de tel&eacute;fono en tu Android abre en primer lugar la <em>app</em> del tel&eacute;fono, pulsa en el bot&oacute;n del men&uacute; y ve a <em>Ajustes</em>:</p>
<img src="https://imag.malavida.com/articulos/aplicacion-del-telefono-en-android.jpg"  alt="Aplicación del teléfono en Android" class="centered" /><span class="image-credits">Aplicación del teléfono en Android </span>
<p>Cuando est&eacute;s all&iacute; pulsa en <em>Servicios adicionales</em>:</p>
<img src="https://imag.malavida.com/articulos/ajustes-de-llamada.jpg"  alt="Ajustes de llamada" class="centered" /><span class="image-credits">Ajustes de llamada </span>
<p>Haz clic a continuaci&oacute;n en <em>Mostrar ID de llamante</em>:</p>
<img src="https://imag.malavida.com/articulos/servicios-de-llamada-adicionales.jpg"  alt="Servicios de llamada adicionales" class="centered" /><span class="image-credits">Servicios de llamada adicionales </span>
<p>Pulsa a continuaci&oacute;n en <em>Ocultar n&uacute;mero</em> y ya estar&aacute; listo:</p>
<img src="https://imag.malavida.com/articulos/ocultacion-del-numero-en-android.jpg"  alt="Ocultación del número en Android" class="centered" /><span class="image-credits">Ocultación del número en Android </span>
<p>Debes tener en cuenta que utilizando esta opci&oacute;n ocultar&aacute;s tu n&uacute;mero de tel&eacute;fono para cualquier llamada que hagas. &iquest;Qu&eacute; pasa si s&oacute;lo quieres hacerlo para determinados interlocutores? Sigue leyendo.</p><!-- MV_ES_Artic_INF -->
<div id="div-gpt-ad-postbody"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_postbody!='undefined'){
            if(checkEeu.hasCookie === false && checkEeu.isRequested === false){
                googletag.pubads().setTargeting('NoCookEU', '1');
                googletag.pubads().setRequestNonPersonalizedAds(1);
            }else if(checkEeu.hasCookie === false && checkEeu.isRequested === true && checkEeu.isEeu === true){
                googletag.pubads().setTargeting('NoCookEU', '1');
                googletag.pubads().setRequestNonPersonalizedAds(1);
            }else{
                googletag.pubads().setTargeting('NoCookEU', '0');
            }
         googletag.display("div-gpt-ad-postbody"); googletag.pubads().refresh([gts_postbody]);}});</script></div>

<h2 id="ocultando-el-n&uacute;mero-de-tel&eacute;fono-en-llamadas-individuales"><a name="ocultando-el-n&uacute;mero-de-tel&eacute;fono-en-llamadas-individuales" href="#ocultando-el-n&uacute;mero-de-tel&eacute;fono-en-llamadas-individuales"></a>C&oacute;mo ocultar el n&uacute;mero de tel&eacute;fono en llamadas concretas</h2>
<p>Para ocultar tu n&uacute;mero en llamadas espec&iacute;ficas a determinados n&uacute;meros tendr&aacute;s que introducir un c&oacute;digo a la hora de realizar una llamada. Este c&oacute;digo var&iacute;a en funci&oacute;n del pa&iacute;s, pero en Espa&ntilde;a es el siguiente:</p>
<p><code> #31#XXXXXXXXX<br></code></p>
<p>Donde <em>XXXXXXXXX</em> es el n&uacute;mero con el que te quieras poner en contacto. De esta forma tu n&uacute;mero s&oacute;lo se ocultar&aacute; al tel&eacute;fono al que est&eacute;s llamando en ese momento, pero no para el resto de llamadas que realices.</p>                    </div>
        
    </div>

    <div class="footer entry-footer">
        <div id="SocialZone" class="social-zone">
                        <p class="call-action">Nos encanta escucharte ¿Nos dejas tu opinión? </p>
            <div class="comments">
                                <span class="mvicon-comments num-comments">0 </span>
                <a href="#comments" class="mvicon-comment button">Comentar</a>
            </div>
        </div>
    </div>
    
    <div id="scroll-social" class='scroll-social hide'>
        <div class="total-shares hide" id="total-shares">
             Compartido  <span class="number">  </span>
            <small>  Veces </small>
        </div>
                    <span class="claim">Compartir</span>
                        <div class="social-box">
            <a class="mvicon-whatsapp whatsapp bg-whatsapp" href="whatsapp://send?text=C%C3%B3mo+llamar+con+n%C3%BAmero+oculto+en+Android https://www.malavida.com/es/guias-trucos/como-llamar-con-numero-oculto-en-android-006793?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BWidget" target="_blank"
               rel="nofollow noopener">WhatsApp</a>
            <a class="mvicon-facebook facebook bg-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Fcomo-llamar-con-numero-oculto-en-android-006793%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BWidget" target="_blank"
               rel="nofollow noopener" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Comp&aacute;rtelo</a>
            <a class="mvicon-twitter twitter bg-twitter" href="https://twitter.com/intent/tweet?text=C%C3%B3mo+llamar+con+n%C3%BAmero+oculto+en+Android&url=https://www.malavida.com/es/guias-trucos/como-llamar-con-numero-oculto-en-android-006793?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BWidget;via=malavida" target="_blank"
               rel="nofollow noopener" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Tuit&eacute;alo</a>
            <a class="mvicon-googleplus googleplus bg-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Fcomo-llamar-con-numero-oculto-en-android-006793%3Futm_source%3Dgoogleplus%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BWidget" target="_blank"
               rel="nofollow noopener">Mu&eacute;velo</a>
            <a class="fl_flip_button" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Fcomo-llamar-con-numero-oculto-en-android-006793%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BWidget" target="_blank"
               rel="nofollow noopener">Flip</a>
            <a class="mvicon-meneame meneame bg-meneame" href="https://meneame.net/submit.php?url=https%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Fcomo-llamar-con-numero-oculto-en-android-006793%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BWidget" target="_blank"
               rel="nofollow noopener">Men&eacute;alo</a>
        </div>
        <button class="mvicon-close close"></button>
        <button class="mvicon-share share"></button>
    </div>
    
        <div class="post_pub">
            <!-- MV_ES_Artic_INF -->
<div id="div-gpt-ad-postinf"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_postinf!='undefined'){
            if(checkEeu.hasCookie === false && checkEeu.isRequested === false){
                googletag.pubads().setTargeting('NoCookEU', '1');
                googletag.pubads().setRequestNonPersonalizedAds(1);
            }else if(checkEeu.hasCookie === false && checkEeu.isRequested === true && checkEeu.isEeu === true){
                googletag.pubads().setTargeting('NoCookEU', '1');
                googletag.pubads().setRequestNonPersonalizedAds(1);
            }else{
                googletag.pubads().setTargeting('NoCookEU', '0');
            }
         googletag.display("div-gpt-ad-postinf"); googletag.pubads().refresh([gts_postinf]);}});</script></div>
        </div>
    
        <aside id="Sidebar" class="sidebar">
                            <div class="sidebanner">
                <!-- MV_ES_Artic_LAT_300 -->
<div id="div-gpt-ad-sidebar"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_sidebar!='undefined'){
            if(checkEeu.hasCookie === false && checkEeu.isRequested === false){
                googletag.pubads().setTargeting('NoCookEU', '1');
                googletag.pubads().setRequestNonPersonalizedAds(1);
            }else if(checkEeu.hasCookie === false && checkEeu.isRequested === true && checkEeu.isEeu === true){
                googletag.pubads().setTargeting('NoCookEU', '1');
                googletag.pubads().setRequestNonPersonalizedAds(1);
            }else{
                googletag.pubads().setTargeting('NoCookEU', '0');
            }
         googletag.display("div-gpt-ad-sidebar"); googletag.pubads().refresh([gts_sidebar]);}});</script></div>
            </div>
                            
	<script type="text/javascript">
                    (function(){
                        var d = document;
                        var e = d.querySelector("aside#Sidebar .sidebanner>div");
                        e.onresize = function () {
                            console.log("LaunchEvent");
                            var m = d.querySelector("main.entry");
                            if (e.clientHeight > 600){
                                if(m.className.indexOf("fix-ad")<0){
                                    m.className += " fix-ad";
                                }
                            }else{
                                if(m.className.indexOf("fix-ad")>-1){
                                    m.className = m.className.replace(" fix-ad","");        
                                }
                            
                            }
                        };
                        console.log("SetEvent");
                    })();
                    </script>                                                                            </aside>    <!-- RELATED -->
    <div class="entry-related">
                    <!-- RELATED STD -->
            <section class="rel-profile articles">
                <h3 class="mvicon-articles title">Los mejores trucos para Android</h3>
                <div class="content">
                        <article>
        <a title="Cómo configurar el tiempo de apagado de la pantalla de Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-configurar-el-tiempo-de-apagado-de-la-pantalla-de-android-006791">
            <div class="header">
                <h6 class="title">Cómo configurar el tiempo de apagado de la pantalla de Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo configurar el tiempo de apagado de la pantalla de Android" src="https://imag.malavida.com/articulos/top/opciones-de-suspension-de-la-pantalla-en-android.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo desactivar las notificaciones de cualquier aplicación en Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-desactivar-las-notificaciones-de-cualquier-aplicacion-en-android-006803">
            <div class="header">
                <h6 class="title">Cómo desactivar las notificaciones de cualquier aplicación en Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo desactivar las notificaciones de cualquier aplicación en Android" src="https://imag.malavida.com/articulos/top/notificacion-de-android-bloqueada.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo clonar apps en Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-clonar-apps-en-android-006790">
            <div class="header">
                <h6 class="title">Cómo clonar apps en Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo clonar apps en Android" src="https://imag.malavida.com/articulos/top/aplicaciones-clonadas-en-xiaomi.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo activar el modo oscuro en Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-activar-el-modo-oscuro-en-android-006789">
            <div class="header">
                <h6 class="title">Cómo activar el modo oscuro en Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo activar el modo oscuro en Android" src="https://imag.malavida.com/articulos/top/modo-oscuro-en-android.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo bloquear apps con contraseña en Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-bloquear-apps-con-contrasena-en-android-006787">
            <div class="header">
                <h6 class="title">Cómo bloquear apps con contraseña en Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo bloquear apps con contraseña en Android" src="https://imag.malavida.com/articulos/top/bloqueo-de-apps-en-android.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo cambiar el código PIN de la SIM en Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-cambiar-el-codigo-pin-de-la-sim-en-android-006786">
            <div class="header">
                <h6 class="title">Cómo cambiar el código PIN de la SIM en Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo cambiar el código PIN de la SIM en Android" src="https://imag.malavida.com/articulos/top/cambio-del-codigo-pin-de-la-sim-en-android.jpg" width="395" height="239">
        </a>

    </article>
    
                </div>
            </section>
                    <!-- RELATED MORE -->
            <section class="rel-profile articles">
                <h3 class="mvicon-articles title">Otros relacionados</h3>
                <div class="content">
                        <article>
        <a title="Quién usa mi Wifi: ¿Cómo saber quién roba mi red inalámbrica?" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/quien-usa-mi-wifi-como-saber-quien-roba-mi-red-inalambrica-006435">
            <div class="header">
                <h6 class="title">Quién usa mi Wifi: ¿Cómo saber quién roba mi red inalámbrica?</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Quién usa mi Wifi: ¿Cómo saber quién roba mi red inalámbrica?" src="https://imag.malavida.com/articulos/top/luces-frontales-de-un-router.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo localizar un móvil perdido: busca tu Android o iPhone" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-localizar-un-movil-perdido-o-robado-busca-tu-android-o-iphone-006396">
            <div class="header">
                <h6 class="title">Cómo localizar un móvil perdido: busca tu Android o iPhone</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo localizar un móvil perdido: busca tu Android o iPhone" src="https://imag.malavida.com/articulos/top/mapa-de-pexels.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Qué es una actualización OTA en Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/que-es-una-actualizacion-ota-en-android-006768">
            <div class="header">
                <h6 class="title">Qué es una actualización OTA en Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Qué es una actualización OTA en Android" src="https://imag.malavida.com/articulos/top/terminal-sony-con-android.jpg" width="395" height="239">
        </a>

    </article>
    
                </div>
            </section>
                <!-- COMMENTS -->
        <section class="rel-profile comment">
    <h4 class="mvicon-comment title">
        <a name="comments">Nos encanta escucharte ¿Nos dejas tu opinión?</a>
    </h4>
    
        <div id="CommentUsrLast" class="last-comment"></div>
    
    <form id="CommentForm" class="comment-form"
          onsubmit="userManager.sendRegForm('CommentForm','CommentFormMsg',3);return false;">
        <div class="user-comment">
            
                <img src="https://imag.malavida.com/autores/noimg.jpg" alt="Desconectado" width="50" height="50" class="avatar"/>
                        <p>
        <span class="user">
          <a name="Comment">Desconectado</a>
        </span>
            </p>
                    </div>
        <div class="form_linea">
            <div class="corner-textarea"></div>
            <textarea rows="10" name="comment" class="forms_input form_texta" id="comment"
                      aria-label="Comment"></textarea>
        </div>
        <div class="form_linea">
            <p class="notification" id="CommentFormMsg"></p>
            <input type="submit"
                   value="Opinar"
                   id="submit" name="submit" class="forms_submit"/>
        </div>
    </form>
</section>        <!-- PREV | NEXT -->
        <nav class="navigation">
                            <div class="prev-post">
                    <a rel="prev" class="mvicon-arrowup"
                       href="https://www.malavida.com/es/listas/mejores-aplicaciones-android-2019-006700">Las 47 mejores apps para Android gratis en 2020</a>
                </div>
                        </nav>
    </div>
</main>
    

</div>
<!-- FOOTER -->
<footer id="Footer" class="lite">
    <!-- UP -->
    <a href="#" class="mvicon-arrowup up"
       title="Subir">Subir</a>
    
  <div class="list tags mvicon-tags">
    <p><a href="https://www.malavida.com/es/tags/" title="Tags">Tags</a></p>
    <ul><li><a href="https://www.malavida.com/es/tag/trucos-android"rel="" title="Trucos Android" >Trucos Android</a></li><li><a href="https://www.malavida.com/es/tag/alternativas"rel="" title="Alternativas" >Alternativas</a></li><li><a href="https://www.malavida.com/es/tag/mejores-apps-android"rel="" title="Mejores apps Android" >Mejores apps Android</a></li></ul>
  </div>    <!-- LINKS-->
    <div class="mvicon-attachment links util">
        <span>Secciones útiles</span>
        
      <a href="https://www.malavida.com/es/editors"rel="" title="Editores" >Editores</a>
      <a href="https://www.malavida.com/es/mapa-web/"rel="" title="Mapa de artículos" >Mapa de artículos</a>    </div>
    <div class="mvicon-info links us">
        <span>Sobre nosotros</span>
        
      <a href="https://www.malavida.com/es/legal"rel="nofollow" title="Información legal" >Información legal</a>
      <a href="https://www.malavida.com/es/privacy"rel="nofollow" title="Política de privacidad" >Política de privacidad</a>
      <a href="https://www.malavida.com/es/contact"rel="nofollow" title="Contacto" >Contacto</a>    </div>
                    <!-- SOCIAL LINKS -->
            <ul class="social">
                                    <li><a rel="external nofollow" href="https://www.facebook.com/malavidaES" class="mvicon-facebook2" title="Facebook" rel="me">Facebook</a></li>
                                    <li><a rel="external nofollow" href="https://twitter.com/Malavida" class="mvicon-twitter2" title="Twitter" rel="me">Twitter</a></li>
                                    <li><a rel="external nofollow" href="https://www.youtube.com/malavida" class="mvicon-youtube" title="Youtube" rel="me">Youtube</a></li>
                                    <li><a rel="external nofollow" href="https://feeds.feedburner.com/malavida" class="rss mvicon-feed" title="RSS" rel="me">RSS</a></li>
                            </ul>
        <div class="footer-logo">
        <div class="mvlogo"> <img src="https://static.malavida.com/global/imag/malavida_logo_mobile.svg"  title="Malavida" alt="Malavida" width="150" height="50"/></div>
        <div class="copyright">© Copyright 2020 Malavida. Todos los derechos reservados</div>
        <a class="firmlogo" target="_blank" href="http://www.ontecnia.com/" rel="nofollow noopener">ONTECNIA</a>    </div>
</footer>
</div>

<div class="notification cookie hide">
    <button class="close" title="Ok">Ok</button>
    Usamos cookies propias y de terceros con fines publicitarios, de sesión, analíticas y de redes sociales. Cualquier acción que no sea su bloqueo, o la solicitud expresa del servicio vinculado a la cookie, implican el consentimiento para su uso. Consulte nuestra <a href="https://www.malavida.com/es/privacy" rel="nofollow">Política de Privacidad</a>.</div>
<script>
    var NSMv = NSMv || {};
    NSMv.cookie = NSMv.cookie || {};
    (function (o) {
        o.getCookie = function(name){
            var cookieName = name + "=";
            var ca = document.cookie.split(';');
            for(var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) === ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(cookieName) === 0) {
                    return c.substring(cookieName.length, c.length);
                }
            }
            return "";
        };
        o.setCookie = function(name, value, expire){
            var date = new Date();
            date.setTime(date.getTime() + (expire * 24 * 60 * 60 * 1000))
            var expireString = "expires="+date.toUTCString();
            document.cookie = name + "=" + value + ";" + expireString + ";domain=.malavida.com;path=/;SameSite=Lax";
        };
        o.makeRequestSinc = function(vURL, vMethod, vParams, typeRespond){
            var ajax = new XMLHttpRequest();
            if(ajax.overrideMimeType){
                ajax.overrideMimeType(typeRespond);
            }
            ajax.withCredentials = true;
            if (vMethod == null){
                vMethod = 'POST';
            }
            ajax.open(vMethod, vURL, false);
            if (vMethod === 'POST'){
                ajax.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
            }
            if (vParams){
                ajax.send(vParams);
            } else {
                ajax.send(null);
            }
            return ajax;
        };
        var oldCookieName = 'cookie-warning-v1';
        var cookieName = 'cookie-warning-v2';
        var setNewCookie = false;
        /**
         * Si exiete la cookie antigua la borramos y marcamos para agregar la nueva
         */
        if(o.getCookie(oldCookieName)){
            o.setCookie(oldCookieName, '1', -1);
            setNewCookie = true;
        }
        /**
         * Si la cookie actual no tiene el valor correcto la marcamos para insertar
         */
        if (o.getCookie(cookieName) !== '1') {
            setNewCookie = true;
        }
        /**
         * Si no existe cookie la insertamos
         */
        if (setNewCookie) {
            /**
             * Colocamos la cookie
             */
            var w = document.querySelector('.notification.cookie');
            if (w){
                w.className = w.className.replace('hide', '').trim();
            }
            var e = document.querySelector('#Web');
            if (e){
                e.className += ' ' + cookieName;
            }
            o.setCookie(cookieName, '1', 7300);
            /**
             * Evento para cerrar el aviso de cookies
             */
            var b = document.querySelector('.notification.cookie .close');
            if (b && w) {
                if (b.addEventListener){
                    b.addEventListener("click", function () {
                        if (w.className.indexOf('hide') === -1) w.className += ' hide';
                    }, false);
                } else if (b.attachEvent) {
                    b.attachEvent("on" + "click", function () {
                        if (w.className.indexOf('hide') === -1) w.className += ' hide';
                    });
                }
            }
        }
    })(NSMv.cookie);
</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("NSMv.site.Scroll_CallBack = function(){\nvar lRet = false;\nvar lTop = NSMv.util.getAbsoluteElementPosition(\"Navigation\").top;\nlRet = NSMv.util.showscroll.getScrollY()>= lTop;\nvar lElement  = document.getElementById(\"SocialZone\");\nif(lRet && lElement){\nlTop = NSMv.util.getAbsoluteElementPosition(lElement).top ;\nlRet = NSMv.util.showscroll.getScrollY()<= lTop;\n}\n return lRet;\n}\r\n  NSMv.util.getAbsoluteElementPosition = function (element) {\r\n  if (typeof element == \"string\")\r\n    element = document.getElementById(element)\r\n\r\n  if (!element) return { top:0,left:0 };\r\n\r\n  var y = 0;\r\n  var x = 0;\r\n  while (element.offsetParent) {\r\n    x += element.offsetLeft;\r\n    y += element.offsetTop;\r\n    element = element.offsetParent;\r\n  }\r\n  return {top:y,left:x};\r\n};var lConfig={offset_callBack: NSMv.site.Scroll_CallBack,cerrado: false, oculto: true, IdBox: 'scroll-social', HideById:'author',onHide: function(){var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')!=-1)lCW.className =  lCW.className.replace(' down','');}};NSMv.util.showscroll.addConfig(lConfig);");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("(function(){var lBtnClose = document.querySelector('#scroll-social .mvicon-close.close');var lBtnShare = document.querySelector('#scroll-social .mvicon-share.share');if(lBtnShare)lBtnShare.onclick = function(){var lE = document.querySelector('#scroll-social');if(lE && lE.className.indexOf('is-active')==-1){lE.className+= ' is-active';var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')==-1)lCW.className+= ' down';}};if(lBtnClose)lBtnClose.onclick = function(){var lE = document.querySelector('#scroll-social');if(lE && lE.className.indexOf('is-active')!=-1){lE.className = lE.className.replace(' is-active','');var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')!=-1)lCW.className =  lCW.className.replace(' down','');}};})();");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("function IsMobile() {if( navigator.userAgent.match(\/Android\/i) || navigator.userAgent.match(\/webOS\/i) || navigator.userAgent.match(\/iPhone\/i) || navigator.userAgent.match(\/iPad\/i) || navigator.userAgent.match(\/iPod\/i) || navigator.userAgent.match(\/BlackBerry\/i) || navigator.userAgent.match(\/Windows Phone\/i)){return true;}else {return false;}}if(!IsMobile()){var lElement = document.querySelector('#scroll-social .mvicon-whatsapp.whatsapp.bg-whatsapp');if(lElement){lElement.parentNode.removeChild(lElement);var lElem = document.querySelector('#scroll-social .social-box');lElem.className += \" no-whatsapp\";}}");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("hideShowGroupByClassName('code-hs');");
	</script><script type="text/javascript">gExecuteOnLoad.push(function(){loadCSS("https://static.malavida.com/global/css_V84/cms-article.css");});</script>
	<script type="text/javascript">if(typeof gUsrWidth  == 'undefined'){var gUsrWidth = (document.body  && document.body.offsetWidth) ? document.body.offsetWidth : ( (window.innerWidth) ? window.innerWidth : 0 );}if(gUsrWidth && gUsrWidth<=599){var lElement = document.getElementById('HomeLink');if(lElement){lElement.href='https://www.malavida.com/es/articulos/';}}</script>
</body>
</html>

<!-- Cache Load Gen(Wed, 08 Jan 2020 08:56:10 +0100) Next(Thu, 16 Jan 2020 08:56:10 +0100) -->