<!doctype html>
<html lang="es">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=8; IE=edge">
  <meta charset="utf-8"/>
  <title>Cómo pasar contactos de Android a iPhone</title>
  <meta name="description" content="En esta guía te proponemos dos formas muy sencillas para trasladar tu lista de contactos desde un dispositivo con Android a un iPhone o un iPad"/>
  <meta name="robots" content="all"/>
  <link rel="shortcut icon" href="https://www.malavida.com/favicon.ico" type="image/x-icon"/>
  <link rel="canonical" href="https://www.malavida.com/es/guias-trucos/como-pasar-contactos-de-android-a-iphone-006860"/>
  <link rel="alternate" type="application/rss+xml" href="https://feeds.feedburner.com/malavida" title="RSS Artículos"/>
  <script  type="text/javascript">var NSMalavida = NSMalavida || {};NSMalavida.cmd = NSMalavida.cmd || [];</script >
  <script>
    (function (d){
      var js = d.createElement('script');
      js.async = true;    
      js.type = 'text/javascript';
      js.src = 'https://www.malavida.com/es/js/v23/visits-malavida.js';
      js.onload = function(){Malavida.addVisit({"id":99938721,"type":"posts","url":"http:\/\/www.malavida.com\/es\/guias-trucos\/como-pasar-contactos-de-android-a-iphone-006860","random":1636953467});};
      d.head.appendChild(js);
    }(document));
  </script>

                      <script type="application/ld+json">
                        {
                          "@context": "http://schema.org",
                          "@type": "Article",
                          "mainEntityOfPage":{
                            "@type":"WebPage",
                            "@id":"https://www.malavida.com/es/guias-trucos/como-pasar-contactos-de-android-a-iphone-006860"
                          },
                          "headline": "Cómo pasar contactos de Android a iPhone",
                          "image": {
                            "@type": "ImageObject",
                            "url": "https://imag.malavida.com/articulos/normal-size/como-pasar-contactos-de-android-a-iphone.jpg",
                            "height": 532,
                            "width": 800
                          },
                          "datePublished": "2020-12-14T10:18:00+01:00",
                          "dateModified": "2020-12-14T10:18:46+01:00",
                          "author": {
                            "@type": "Person",
                            "name": "Edgar Otero"
                          },
                           "publisher": {
                            "@type": "Organization",
                            "name": "Malavida",
                            "logo": {
                              "@type": "ImageObject",
                              "url": "https://static.malavida.com/global/imag/malavida_logo.png",
                              "width": 150,
                              "height": 50
                            }
                          },
                          "description": "En esta guía te proponemos dos formas muy sencillas para trasladar tu lista de contactos desde un dispositivo con Android a un iPhone o un iPad"
                        }    
                      </script>
  <meta property="og:title" content="Cómo pasar contactos de Android a iPhone"/>
  <meta property="og:url" content="https://www.malavida.com/es/guias-trucos/como-pasar-contactos-de-android-a-iphone-006860"/>
  <meta property="og:image" content="https://imag.malavida.com/articulos/normal-size/como-pasar-contactos-de-android-a-iphone.jpg"/>
  <meta property="og:description" content="En esta guía te proponemos dos formas muy sencillas para trasladar tu lista de contactos desde un dispositivo con Android a un iPhone o un iPad"/>
  <meta property="og:type" content="article"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:title" content="Cómo pasar contactos de Android a iPhone"/>
  <meta name="twitter:url" content="https://www.malavida.com/es/guias-trucos/como-pasar-contactos-de-android-a-iphone-006860"/>
  <meta name="twitter:image" content="https://imag.malavida.com/articulos/normal-size/como-pasar-contactos-de-android-a-iphone.jpg"/>
  <meta name="twitter:description" content="En esta guía te proponemos dos formas muy sencillas para trasladar tu lista de contactos desde un dispositivo con Android a un iPhone o un iPad"/><meta name="viewport" content="width = device-width, maximum-scale=5.0, initial-scale=1.0"/>


<script type="text/javascript">
        var NSMv = NSMv || {};
        NSMv.didomiLoadScript = function() {
        window.gdprAppliesGlobally=false;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
          var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("63587a00-7436-4b96-9716-32fba5775251")})();
          window.didomiConfig = { app: { privacyPolicyURL: "https://privacy.didomi.io/" } };
        }
        </script>

    <style type="text/css">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</style>
    <noscript>
        <link rel="stylesheet" type="text/css" href="https://static.malavida.com/global/css_V97/cms-article.css">
    </noscript>

    <!--[if lt IE 9]>
    <script type="text/javascript">
        document.createElement("nav");
        document.createElement("header");
        document.createElement("main");
        document.createElement("footer");
        document.createElement("section");
        document.createElement("article");
        document.createElement("aside");
    </script>
    <link rel="stylesheet" type="text/css" href="https://static.malavida.com/global/css/main_ie_V49.css">
    <![endif]-->

<script type="text/javascript">var gExecuteOnLoad = new Array();
var gJsToLoad = 0;
var gJsLoaded = 0;

// Add a script element as a child of the body
function downloadJSAtOnload() {
  // fADebug("<br/>execJSAtOnload");
  var lArr = ["https:\/\/www.malavida.com\/es\/js-malavida\/v23\/mv-articulos.js","https:\/\/www.malavida.com\/jsu_V28\/js-ns_util_showwhenscroll-nsmvsite-mv_util-mv_usr-mvbjzoom-mv_css_async.js"];
  var element = null;
  gJsToLoad = lArr.length;
  for(var i=0;i<lArr.length;i++){      
    element = document.createElement('script');
    element.type = 'text/javascript';
    element.src = lArr[i];
    //element.onload = execJSAtOnload;
    if(element.addEventListener) element.addEventListener("load", execJSAtOnload, false);
    else if(element.attachEvent) element.attachEvent("onload", execJSAtOnload);
    else element.onload = execJSAtOnload;
    //IE older versions
    element.onreadystatechange = function () {
      if(this.readyState=='complete') execJSAtOnload();
    }
    //if(!element.onload) element.onload = execJSAtOnload;
    document.body.appendChild(element);
  }
}
//Load ScriptCode on all script element loaded
function execJSAtOnload() {
  gJsLoaded++;
  if(gJsLoaded==gJsToLoad) {
    for(var i=0;i<gExecuteOnLoad.length;i++) {
      var MvexecJSAtLoad  = gExecuteOnLoad[i];
      // fADebug("<br/>"+MvexecJSAtLoad);
      try {
        if(typeof MvexecJSAtLoad == 'function')
          MvexecJSAtLoad();
        else
          eval(MvexecJSAtLoad);
      }catch(err) {
        console.log('ExecOnloadError:'+ err.message);
      }
    }
    var e = document.querySelector('#Web');
    e.classList.toggle('is-loaded'); 
  }
}
// Check for browser support of event handling capability
if (window.addEventListener) window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent) window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;</script><script>var adKeyword="gCat='articulos';gName='como-pasar-contactos-de-android-a-iphone';";</script>
<!-- DFP Async -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>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</script>
            <script type="didomi/javascript" data-vendor="didomi:google">NSMv.onAdsConsent();</script><script>var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];dataLayer.push({'pageType': 'Otros','eventsDataLayer': 'true'});</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?_=v2&id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MQ79NG');
		</script>
		<!-- End Google Tag Manager --><script>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</script>
</head>
<body><!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQ79NG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) --><div id="Web" class="es articles">
<!-- HEADER -->
<header id="Header">
    <a rel="home" href="https://www.malavida.com/es/articulos/" class="logomv" id="HomeLink" aria-label="Malavida">
        <img src="https://static.malavida.com/global/imag/malavida_logo_mobile.svg"  title="Malavida" alt="Malavida" width="150" height="50"/>    </a>
    <a id="SMN" href="javascript:hide2('SMN',['SML','SFS','UserPanel'])" class="show-menunav mvicon-blog hide" aria-label="Change SO"></a>
    <nav class="menunav">
        <ul>
                                                <li><a href="https://www.malavida.com/es/windows/" class="mvicon-windows" title="Descargar programas gratis para Windows" >Windows</a></li>
                                                                <li><a href="https://www.malavida.com/es/android/" class="mvicon-android" title="Descargar programas gratis para Android" >Android</a></li>
                                                                <li><a href="https://www.malavida.com/es/mac/" class="mvicon-mac" title="Descargar programas gratis para Mac" >Mac</a></li>
                                                                <li class="selected"><a href="https://www.malavida.com/es/articulos/" class="mvicon-blog" title="Artículos sobre Software" >Art&iacute;culos</a></li>
                                    </ul>
    </nav>
    <a id="SFS" href="javascript:hide2('SFS',['SML','SMN','UserPanel'])" class="mvicon-search show-form-search hide" aria-label="Show Search"></a>
    <form name="busqueda" action="https://www.malavida.com/es/pre-search" method="GET" class="mvicon-search form-search">
        <input name="so" type="hidden" value="w"/>
        <input name="lng" type="hidden" />
        <input name="st" type="hidden" value="blog"/>
        <input name="comun" type="text" aria-label="Buscar en artículos"  placeholder="Buscar en artículos" maxlength="85" class="form_txt"/>
        <input type="submit" value="search" class="submit"/>
    </form>
    
        <a href="javascript:userManager.getForm(1)" class="mvicon-user login-user" aria-label="Login"></a>
</header>
    <div id="mv_cab_banner" class="publisubtitle">
        <!-- MV_ES_Artic_CAB_970 -->
<div id="div-gpt-ad-header">
<script type="text/javascript">

googletag.cmd.push(function() {
    if(gts_ads['header'] && lazy_ads['header'] === 2) {
        NSMv.displayAd('header');
    }
});
</script></div>
    </div>
     
  <div id="MainContent">


            <nav id="Navigation"><nav class="breadcrumb">
  <ol>
            <li><a href="https://www.malavida.com/es/articulos/" title="Artículos">Artículos</a></li>
                      <li><a href="https://www.malavida.com/es/guias-trucos" title="Guías y Trucos">Guías y Trucos</a></li>
          
  </ol>
</nav>
<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [  
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.malavida.com/es/articulos/",
    "name": "Artículos"
    }
  },  
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.malavida.com/es/guias-trucos",
    "name": "Guías y Trucos"
    }
  } 
 ]
}
</script>
</nav>
<div class="entry-header">
    <h1 class="entry-title">
        Cómo pasar contactos de Android a iPhone    </h1>
        <div class="entry-social">
        <a rel="external nofollow noopener" id="share-whatsapp-central" class="mvicon-whatsapp whatsapp bg-whatsapp"
            href="whatsapp://send?text=C%C3%B3mo+pasar+contactos+de+Android+a+iPhone https://www.malavida.com/es/guias-trucos/como-pasar-contactos-de-android-a-iphone-006860?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BCentral" target="_blank">WhatsApp</a>
        <a rel="external nofollow noopener" id="share-facebook-central" class="mvicon-facebook facebook bg-facebook"
           href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Fcomo-pasar-contactos-de-android-a-iphone-006860%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BCentral" target="_blank"
           onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Compartir</a>    
        <a rel="external nofollow noopener" id="share-twitter-central" class="mvicon-twitter twitter bg-twitter" target="_blank"
            href="https://twitter.com/intent/tweet" data-text="C%C3%B3mo+pasar+contactos+de+Android+a+iPhone"
            data-url="https://www.malavida.com/es/guias-trucos/como-pasar-contactos-de-android-a-iphone-006860?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BCentral" data-via="malavida"
            onclick='window.open(this.href + "?text=" + this.dataset.text + "&url=" + this.dataset.url + ";via=" + this.dataset.via, "mywin","left=50,top=50,width=600,height=350,toolbar=0"); return false;'>
            Twittear</a>   
        <a id="share-email-central" rel="nofollow noopener" class="mvicon-email email bg-email"
           href="mailto:?subject=C%C3%B3mo%20pasar%20contactos%20de%20Android%20a%20iPhone&body=https%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Fcomo-pasar-contactos-de-android-a-iphone-006860%3Futm_source%3Demail%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BCentral">Enviar</a>
    </div>
    <strong class="entry-description">En esta guía te proponemos dos formas muy sencillas para trasladar tu lista de contactos desde un dispositivo con Android a un iPhone o un iPad</strong>
                <div class="entry-tags">
                                            <a href="https://www.malavida.com/es/tag/android-backup-recuperacion" title="Android Backup y Recuperación">Android Backup y Recuperación</a>
                    </div>
        <div class="entry-authordate">
        <span class="author">Por <a href="https://www.malavida.com/es/editor/edgar-otero" rel="author">Edgar Otero</a></span><span class="date">el <strong>14 diciembre, 2020</strong></span>    </div>
            <div class="entry-meta">
            <span class="category">en
                <a class="guides"
                   href="https://www.malavida.com/es/guias-trucos" title="Guías y Trucos"
                   rel="category">Guías y Trucos</a>
            </span>
        </div>
    </div>

        <script type="text/javascript">
            var CheckSo = CheckSo || {};
            CheckSo.so = CheckSo.so || {};
            (function (oSO) {
                oSO.isMobile = {
                    Android: function () {
                        return /Android/i.test(navigator.userAgent);
                    },
                    BlackBerry: function () {
                        return /BlackBerry/i.test(navigator.userAgent);
                    },
                    iOS: function () {
                        return /iPhone|iPad|iPod/i.test(navigator.userAgent);
                    },
                    Windows: function () {
                        return /IEMobile/i.test(navigator.userAgent);
                    },
                    any: function () {
                        return (oSO.isMobile.Android() || oSO.isMobile.BlackBerry() || oSO.isMobile.iOS() || oSO.isMobile.Windows());
                    }
                };
                oSO.hideElementDesktop = function(e){
                    var parent = e.parentNode;
                    if(!oSO.isMobile.any()){
                        parent.removeChild(e);
                    }
                };
            })(CheckSo.so);
            window.addEventListener('DOMContentLoaded', function(){
                /**
                 * Share del sidebar
                 * @type {HTMLElement}
                 */
                var whatsappShareSidebar = document.getElementById('share-whatsapp');
                if(whatsappShareSidebar){
                    CheckSo.so.hideElementDesktop(whatsappShareSidebar);
                }
                /**
                 * Share del bloque central
                 */
                var whatsappShareCentral = document.getElementById('share-whatsapp-central');
                if(whatsappShareCentral){
                    CheckSo.so.hideElementDesktop(whatsappShareCentral);
                }
        
            });
        </script>
    <script type="text/javascript">gExecuteOnLoad.push("userManager.ObjCode='Y29tby1wYXNhci1jb250YWN0b3MtZGUtYW5kcm9pZC1hLWlwaG9uZSN3IzM=';");</script><main role="main" class="post entry">
    <div class="entry-content">
                    <div class="entry-photo">
                                    <img class="" alt="Cómo pasar contactos de Android a iPhone" src="https://imag.malavida.com/articulos/normal-size/como-pasar-contactos-de-android-a-iphone.jpg" width="800"/>
                            </div>
                <div>
                        <p>El traspaso de datos entre Android y iOS es cada vez m&aacute;s sencillo. Gracias al uso de la nube y a las soluciones multiplataforma, ahora nuestra informaci&oacute;n personal es accesible desde cualquier dispositivo, sin importar su sistema operativo. Esto aplica a los documentos, las fotos y los eventos del calendario. Pero tambi&eacute;n a <strong>la lista de contactos</strong>, que tan importante es para mantenernos conectados con nuestros amigos y familiares. Si est&aacute;s pensando en pasar de Android a iPhone, te ayudamos a mover tus contactos de un dispositivo a otro.</p><!-- MV_ES_Artic_LAT_300 -->
<div id="div-gpt-ad-aftertags">
<script type="text/javascript">

googletag.cmd.push(function() {
    if(gts_ads['aftertags'] && lazy_ads['aftertags'] === 2) {
        NSMv.displayAd('aftertags');
    }
});
</script></div>

<h2>C&oacute;mo usar los contactos de Google en el iPhone</h2>
<p>La forma m&aacute;s simple de ver y editar los contactos de Android en el iPhone es <strong>usando la cuenta de Google</strong>. Por defecto, Android sincroniza los contactos en la nube usando los servidores de la compa&ntilde;&iacute;a norteamericana. Por eso, para cargar tu lista de contactos en un dispositivo con iOS, es necesario a&ntilde;adir tu cuenta de Google. Lo primero que debes hacer es acceder los ajustes y abrir <i>Contacts</i>.</p>
<img src="https://imag.malavida.com/articulos/ajustes-de-contactos-en-ios.jpg"  alt="Ajustes de contactos en iOS" class="centered" /><span class="image-credits">Ajustes de contactos en iOS </span>
<p>Pulsa, seguidamente, en <i>Accounts</i>.</p>
<img src="https://imag.malavida.com/articulos/configuracion-de-cuentas.jpg"  alt="Configuración de cuentas" class="centered" /><span class="image-credits">Configuración de cuentas </span>
<p>Utiliza el bot&oacute;n <i>Add account</i> para a&ntilde;adir tu cuenta de Google.</p>
<img src="https://imag.malavida.com/articulos/anadir-cuenta-nueva-en-ios.jpg"  alt="Añadir cuenta nueva en iOS" class="centered" /><span class="image-credits">Añadir cuenta nueva en iOS </span>
<p>Escoge <i>Google</i>.</p>
<img src="https://imag.malavida.com/articulos/iniciar-sesion-en-google-en-el-iphone.jpg"  alt="Iniciar sesión en Google en el iPhone" class="centered" /><span class="image-credits">Iniciar sesión en Google en el iPhone </span>
<p>Inicia sesi&oacute;n con tu direcci&oacute;n de correo y tu contrase&ntilde;a para a&ntilde;adir la cuenta de Google al iPhone. Despu&eacute;s, ve al listado de cuentas a&ntilde;adidas y selecciona la que acabas de agregar. Aseg&uacute;rate de que la opci&oacute;n <i>Contacts</i> est&aacute; activada.</p>
<img src="https://imag.malavida.com/articulos/activar-sincronizacion-de-contactos.jpg"  alt="Activar sincronización de contactos" class="centered" /><span class="image-credits">Activar sincronización de contactos </span>
<p>Ahora, los contactos que usabas en Android estar&aacute;n disponibles en tu iPhone o iPad. No olvides que los cambios que apliques desde iOS se sincronizan en todos tus dispositivos. Por eso, este m&eacute;todo es especialmente interesante para aquellos usuarios que seguir&aacute;n usando un dispositivo con Android, adem&aacute;s del iPhone o el iPad.</p><!-- MV_ES_Artic_INF -->
<div id="div-gpt-ad-postbody">
<script type="text/javascript">

googletag.cmd.push(function() {
    if(gts_ads['postbody'] && lazy_ads['postbody'] === 2) {
        NSMv.displayAd('postbody');
    }
});
</script></div>

<h2>Mueve tus contactos de Android al iPhone con Move To iOS</h2>
<p>En el caso de que no uses tu cuenta de Google para respaldar la lista de contactos de Android, <strong>Move to iOS</strong>, la herramienta oficial de Apple para trasladar informaci&oacute;n entre ambas plataformas, te ayudar&aacute;. Asimismo, puedes obtener su &uacute;ltima versi&oacute;n de forma segura y fiable desde Malavida. Ten en cuenta que este m&eacute;todo solo es v&aacute;lido si te encuentras configurando un iPhone o un iPad desde cero.</p>
<p>
          <aside class="downloadbox centered">
          <img height="64" width="64" alt="Descargar Move to iOS gratis para Android" src="https://imag.malavida.com/mvimgbig/download-s/move-to-ios-16251-0.jpg">
            <div class="header">
              <a href="https://www.malavida.com/es/soft/move-to-ios/android/" class="appname" title="Descargar Move to iOS gratis para Android">Move to iOS</a><span class="ver">3.1.0</span>
            </div>
            <ul class="stars-rating"><li class="current-rating-8"></li></ul>
            <div class="app-data">
              <div class="ldata language">
                <label>Idioma</label>
                <span>Inglés</span>
              </div>
              <div class="ldata">
                <label>S.O.</label>
                <span class="infodata so mvicon-android">Android</span>
              </div>
              <div class="ldata">
                <label>Licencia</label>
                <span>gratis</span>
              </div>
            </div>
            <a href="https://www.malavida.com/es/soft/move-to-ios/android/" class="mvicon-download download button green" title="Descargar Move to iOS gratis para Android" rel="nofollow">Descargar</a>
          </aside>
          </p>
<p>Cuando dispongas de esta herramienta instalada en tu Android, &aacute;brela para iniciar el proceso. Pulsa en <i>Continue</i> para empezar.</p>
<img src="https://imag.malavida.com/articulos/iniciar-move-to-ios.jpg"  alt="Iniciar Move to iOS" class="centered" /><span class="image-credits">Iniciar Move to iOS </span>
<p>Ahora, acepta los t&eacute;rminos y condiciones con <i>Agree</i>.</p>
<img src="https://imag.malavida.com/articulos/aceptar-los-terminos-y-condiciones.jpg"  alt="Aceptar los términos y condiciones" class="centered" /><span class="image-credits">Aceptar los términos y condiciones </span>
<p>Permite a Move to iOS acceder a tus contactos tocando en <i>Allow</i>. Debes dar permisos adicionales si deseas mover otros datos, como tus mensajes de texto o tu calendario.</p>
<img src="https://imag.malavida.com/articulos/otorgar-permisos.jpg"  alt="Otorgar permisos" class="centered" /><span class="image-credits">Otorgar permisos </span>
<p>Seguidamente, toca en <i>Continue</i> y escribe el c&oacute;digo facilitado durante el proceso de configuraci&oacute;n de iOS.</p>
<img src="https://imag.malavida.com/articulos/introducir-codigo.jpg"  alt="Introducir código" class="centered" /><span class="image-credits">Introducir código </span>
<p>En ese momento, Move to iOS se enlazar&aacute; con tu iPhone y te permitir&aacute; escoger qu&eacute; datos quieres trasladar de un dispositivo a otro. Selecciona <i>Contacts</i> e inicia el proceso. Al terminar, todos tus contactos habr&aacute;n sido copiados y estar&aacute;n listos en tu nuevo dispositivo. A partir de ese momento, puedes usarlos en todas las aplicaciones y <strong>sincronizarlos con iCloud</strong>.</p>                    </div>
                    <div class="entry-tags">
                    <a href="https://www.malavida.com/es/tag/trucos-android" title="Trucos Android">Trucos Android</a>
            </div>
            
    </div>

    <div class="footer entry-footer">
        <div id="SocialZone" class="social-zone">
                        <p class="call-action">Nos encanta escucharte ¿Nos dejas tu opinión? </p>
            <div class="comments">
                                <span class="mvicon-comments num-comments">0 </span>
                <a href="#comments" class="mvicon-comment button">Comentar</a>
            </div>
        </div>
    </div>
    
    <div id="scroll-social" class='scroll-social hide'>
        <div class="total-shares hide" id="total-shares">
             Compartido  <span class="number">  </span>
            <small>  Veces </small>
        </div>
                    <span class="claim">Compartir</span>
                        <div class="social-box">
            <a class="mvicon-whatsapp whatsapp bg-whatsapp" href="whatsapp://send?text=C%C3%B3mo+pasar+contactos+de+Android+a+iPhone https://www.malavida.com/es/guias-trucos/como-pasar-contactos-de-android-a-iphone-006860?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BWidget" target="_blank"
               rel="nofollow noopener">WhatsApp</a>
            <a class="mvicon-facebook facebook bg-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Fcomo-pasar-contactos-de-android-a-iphone-006860%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BWidget" target="_blank"
               rel="nofollow noopener" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Comp&aacute;rtelo</a>
            <a class="mvicon-twitter twitter bg-twitter" href="https://twitter.com/intent/tweet?text=C%C3%B3mo+pasar+contactos+de+Android+a+iPhone&url=https://www.malavida.com/es/guias-trucos/como-pasar-contactos-de-android-a-iphone-006860?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BWidget;via=malavida" target="_blank"
               rel="nofollow noopener" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Tuit&eacute;alo</a>
        </div>
        <button class="mvicon-close close"></button>
        <button class="mvicon-share share"></button>
    </div>
    
        <div class="post_pub">
            <!-- MV_ES_Artic_INF -->
<div id="div-gpt-ad-postinf">
<script type="text/javascript">

googletag.cmd.push(function() {
    if(gts_ads['postinf'] && lazy_ads['postinf'] === 2) {
        NSMv.displayAd('postinf');
    }
});
</script></div>
        </div>
    
        <aside id="Sidebar" class="sidebar">
                            <div class="sidebanner">
                <!-- MV_ES_Artic_LAT_300 -->
<div id="div-gpt-ad-sidebar">
<script type="text/javascript">

googletag.cmd.push(function() {
    if(gts_ads['sidebar'] && lazy_ads['sidebar'] === 2) {
        NSMv.displayAd('sidebar');
    }
});
</script></div>
            </div>
                            
	<script type="text/javascript">
                    (function(){
                        var d = document;
                        var e = d.querySelector("aside#Sidebar .sidebanner>div");
                        e.onresize = function () {
                            console.log("LaunchEvent");
                            var m = d.querySelector("main.entry");
                            if (e.clientHeight > 600){
                                if(m.className.indexOf("fix-ad")<0){
                                    m.className += " fix-ad";
                                }
                            }else{
                                if(m.className.indexOf("fix-ad")>-1){
                                    m.className = m.className.replace(" fix-ad","");        
                                }
                            
                            }
                        };
                        console.log("SetEvent");
                    })();
                    </script>                                                                </aside>    <!-- RELATED -->
    <div class="entry-related">
                    <!-- RELATED STD -->
            <section class="rel-profile articles">
                <h3 class="mvicon-articles title">Más sobre copias de seguridad y recuperación de Android</h3>
                <div class="content">
                        <article>
        <a title="Cómo pasar contactos de iPhone a Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-pasar-contactos-de-iphone-a-android-006854">
            <div class="header">
                <h6 class="title">Cómo pasar contactos de iPhone a Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo pasar contactos de iPhone a Android" src="https://imag.malavida.com/articulos/top/como-pasar-contactos-de-iphone-a-android.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo recuperar archivos borrados en Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-recuperar-archivos-borrados-en-android-006782">
            <div class="header">
                <h6 class="title">Cómo recuperar archivos borrados en Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo recuperar archivos borrados en Android" src="https://imag.malavida.com/articulos/top/recupear-archivos-borrados-en-android.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo no perder los contactos al cambiar de móvil Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-no-perder-los-contactos-al-cambiar-de-movil-android-006750">
            <div class="header">
                <h6 class="title">Cómo no perder los contactos al cambiar de móvil Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo no perder los contactos al cambiar de móvil Android" src="https://imag.malavida.com/articulos/top/aplicacion-contactos-android.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo restablecer los ajustes de Android conservando apps y archivos" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-restablecer-los-ajustes-de-android-conservando-apps-y-archivos-006744">
            <div class="header">
                <h6 class="title">Cómo restablecer los ajustes de Android conservando apps y archivos</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo restablecer los ajustes de Android conservando apps y archivos" src="https://imag.malavida.com/articulos/top/dispositivo-android-cargando-el-sistema-operativo.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo hacer copia de seguridad de tus datos en Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-hacer-copia-de-seguridad-de-tus-datos-en-android-006721">
            <div class="header">
                <h6 class="title">Cómo hacer copia de seguridad de tus datos en Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo hacer copia de seguridad de tus datos en Android" src="https://imag.malavida.com/articulos/top/copia-de-seguridad-propietaria-de-samsung.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo restaurar un Android a ajustes de fábrica" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-restaurar-un-android-a-ajustes-de-fabrica-006646">
            <div class="header">
                <h6 class="title">Cómo restaurar un Android a ajustes de fábrica</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo restaurar un Android a ajustes de fábrica" src="https://imag.malavida.com/articulos/top/dispositivo-android.jpeg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo acceder al modo Recovery en Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-acceder-al-modo-recovery-en-android-006638">
            <div class="header">
                <h6 class="title">Cómo acceder al modo Recovery en Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo acceder al modo Recovery en Android" src="https://imag.malavida.com/articulos/top/nexus-one-en-modo-recovery.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo hacer un backup de la carpeta EFS de tu Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-hacer-un-backup-de-la-carpeta-efs-de-tu-android-006573">
            <div class="header">
                <h6 class="title">Cómo hacer un backup de la carpeta EFS de tu Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo hacer un backup de la carpeta EFS de tu Android" src="https://imag.malavida.com/articulos/top/logos-de-root-explorer-y-root-browser.jpg" width="395" height="239">
        </a>

    </article>
    
                </div>
            </section>
                    <!-- RELATED MORE -->
            <section class="rel-profile articles">
                <h3 class="mvicon-articles title">Otros relacionados</h3>
                <div class="content">
                        <article>
        <a title="Cómo saber mi número de teléfono en Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-saber-mi-numero-de-telefono-en-android-006858">
            <div class="header">
                <h6 class="title">Cómo saber mi número de teléfono en Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo saber mi número de teléfono en Android" src="https://imag.malavida.com/articulos/top/como-saber-mi-numero-de-telefono-en-android.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo configurar OK Google en mi Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-configurar-ok-google-en-mi-android-006857">
            <div class="header">
                <h6 class="title">Cómo configurar OK Google en mi Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo configurar OK Google en mi Android" src="https://imag.malavida.com/articulos/top/como-configurar-ok-google-en-mi-android.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo hacer una búsqueda inversa de imágenes en Google desde Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-hacer-una-busqueda-inversa-de-imagenes-en-google-desde-android-006856">
            <div class="header">
                <h6 class="title">Cómo hacer una búsqueda inversa de imágenes en Google desde Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo hacer una búsqueda inversa de imágenes en Google desde Android" src="https://imag.malavida.com/articulos/top/como-hacer-una-busqueda-inversa-de-imagenes-en-google-desde-android.jpg" width="395" height="239">
        </a>

    </article>
    
                </div>
            </section>
                <!-- COMMENTS -->
        <section class="rel-profile comment">
    <h4 class="mvicon-comment title">
        <a name="comments">Nos encanta escucharte ¿Nos dejas tu opinión?</a>
    </h4>
    
        <div id="CommentUsrLast" class="last-comment"></div>
    
    <form id="CommentForm" class="comment-form"
          onsubmit="userManager.sendRegForm('CommentForm','CommentFormMsg',3);return false;">
        <div class="user-comment">
            
                <img src="https://imag.malavida.com/autores/noimg.jpg" alt="Desconectado" width="50" height="50" class="avatar"/>
                        <p>
        <span class="user" id="Comment">Desconectado</span>
            </p>
                    </div>
        <div class="form_linea">
            <div class="corner-textarea"></div>
            <textarea rows="10" name="comment" class="forms_input form_texta" id="comment"
                      aria-label="Comment"></textarea>
        </div>
        <div class="form_linea">
            <p class="notification" id="CommentFormMsg"></p>
            <input type="submit"
                   value="Opinar"
                   id="submit" name="submit" class="forms_submit"/>
        </div>
    </form>
</section>        <!-- PREV | NEXT -->
        <nav class="navigation">
                            <div class="prev-post">
                    <a rel="prev" class="mvicon-arrowup"
                       href="https://www.malavida.com/es/guias-trucos/como-saber-mi-numero-de-telefono-en-android-006858">Cómo saber mi número de teléfono en Android</a>
                </div>
                        </nav>
    </div>
</main>
    

</div>
<!-- FOOTER -->
<footer id="Footer" class="lite">
    <!-- UP -->
    <a href="#" class="mvicon-arrowup up"
       title="Subir">Subir</a>
    
  <div class="list tags mvicon-tags">
    <p><a href="https://www.malavida.com/es/tags/" title="Tags">Tags</a></p>
    <ul><li><a href="https://www.malavida.com/es/tag/trucos-android" title="Trucos Android" >Trucos Android</a></li><li><a href="https://www.malavida.com/es/tag/alternativas" title="Alternativas" >Alternativas</a></li><li><a href="https://www.malavida.com/es/tag/android-personalizacion" title="Android Personalización" >Android Personalización</a></li></ul>
  </div>    <!-- LINKS-->
    <div class="mvicon-attachment links util">
        <span>Secciones útiles</span>
        
      <a href="https://www.malavida.com/es/mapa-web/" title="Mapa de artículos" >Mapa de artículos</a>    </div>
    <div class="mvicon-info links us">
        <span>Sobre nosotros</span>
        
      <a href="https://www.malavida.com/es/about" title="Nosotros" rel="index follow">Nosotros</a>
      <a href="https://www.malavida.com/es/legal" title="Información legal" >Información legal</a>
      <a href="https://www.malavida.com/es/privacy" class="privacy-policy" title="Política de privacidad" >Política de privacidad</a>
      <a href="javascript:NSMv.handleCookiePoliciesLink()" title="Política de cookies" >Política de cookies</a>
      <a href="https://www.malavida.com/es/contact" title="Contacto" >Contacto</a>    </div>
                    <!-- SOCIAL LINKS -->
            <ul class="social">
                                    <li><a rel="external nofollow" href="https://www.facebook.com/malavidaES" class="mvicon-facebook2" title="Facebook" rel="me">Facebook</a></li>
                                    <li><a rel="external nofollow" href="https://twitter.com/Malavida" class="mvicon-twitter2" title="Twitter" rel="me">Twitter</a></li>
                                    <li><a rel="external nofollow" href="https://www.youtube.com/c/malavida" class="mvicon-youtube" title="Youtube" rel="me">Youtube</a></li>
                                    <li><a rel="external nofollow" href="https://feeds.feedburner.com/malavida" class="rss mvicon-feed" title="RSS" rel="me">RSS</a></li>
                            </ul>
        <div class="footer-logo">
        <div class="mvlogo"> <img src="https://static.malavida.com/global/imag/malavida_logo_mobile.svg"  title="Malavida" alt="Malavida" width="150" height="50"/></div>
        <div class="copyright">© Copyright 2020 Malavida. Todos los derechos reservados</div>
        <a class="firmlogo" target="_blank" href="http://www.ontecnia.com/" rel="nofollow noopener">ONTECNIA</a>    </div>
</footer>
</div>

<div class="notification cookie hide">
    <button class="close" title="Ok">Ok</button>
    Usamos cookies propias y de terceros con fines publicitarios, de sesión, analíticas y de redes sociales. Cualquier acción que no sea su bloqueo, o la solicitud expresa del servicio vinculado a la cookie, implican el consentimiento para su uso. Consulte nuestra <a href="https://www.malavida.com/es/privacy" rel="nofollow">Política de Privacidad</a>.</div>

	<script type="text/javascript">
		gExecuteOnLoad.push("NSMv.site.Scroll_CallBack = function(){\nvar lRet = false;\nvar lTop = NSMv.util.getAbsoluteElementPosition(\"Navigation\").top;\nlRet = NSMv.util.showscroll.getScrollY()>= lTop;\nvar lElement  = document.getElementById(\"SocialZone\");\nif(lRet && lElement){\nlTop = NSMv.util.getAbsoluteElementPosition(lElement).top ;\nlRet = NSMv.util.showscroll.getScrollY()<= lTop;\n}\n return lRet;\n}\r\n  NSMv.util.getAbsoluteElementPosition = function (element) {\r\n  if (typeof element == \"string\")\r\n    element = document.getElementById(element)\r\n\r\n  if (!element) return { top:0,left:0 };\r\n\r\n  var y = 0;\r\n  var x = 0;\r\n  while (element.offsetParent) {\r\n    x += element.offsetLeft;\r\n    y += element.offsetTop;\r\n    element = element.offsetParent;\r\n  }\r\n  return {top:y,left:x};\r\n};var lConfig={offset_callBack: NSMv.site.Scroll_CallBack,cerrado: false, oculto: true, IdBox: 'scroll-social', HideById:'author',onHide: function(){var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')!=-1)lCW.className =  lCW.className.replace(' down','');}};NSMv.util.showscroll.addConfig(lConfig);");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("(function(){var lBtnClose = document.querySelector('#scroll-social .mvicon-close.close');var lBtnShare = document.querySelector('#scroll-social .mvicon-share.share');if(lBtnShare)lBtnShare.onclick = function(){var lE = document.querySelector('#scroll-social');if(lE && lE.className.indexOf('is-active')==-1){lE.className+= ' is-active';var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')==-1)lCW.className+= ' down';}};if(lBtnClose)lBtnClose.onclick = function(){var lE = document.querySelector('#scroll-social');if(lE && lE.className.indexOf('is-active')!=-1){lE.className = lE.className.replace(' is-active','');var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')!=-1)lCW.className =  lCW.className.replace(' down','');}};})();");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("function IsMobile() {if( navigator.userAgent.match(\/Android\/i) || navigator.userAgent.match(\/webOS\/i) || navigator.userAgent.match(\/iPhone\/i) || navigator.userAgent.match(\/iPad\/i) || navigator.userAgent.match(\/iPod\/i) || navigator.userAgent.match(\/BlackBerry\/i) || navigator.userAgent.match(\/Windows Phone\/i)){return true;}else {return false;}}if(!IsMobile()){var lElement = document.querySelector('#scroll-social .mvicon-whatsapp.whatsapp.bg-whatsapp');if(lElement){lElement.parentNode.removeChild(lElement);var lElem = document.querySelector('#scroll-social .social-box');lElem.className += \" no-whatsapp\";}}");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("hideShowGroupByClassName('code-hs');");
	</script><script type="text/javascript">gExecuteOnLoad.push(function(){loadCSS("https://static.malavida.com/global/css_V97/cms-article.css");});</script>
	<script type="text/javascript">if(typeof gUsrWidth  == 'undefined'){var gUsrWidth = (document.body  && document.body.offsetWidth) ? document.body.offsetWidth : ( (window.innerWidth) ? window.innerWidth : 0 );}if(gUsrWidth && gUsrWidth<=599){var lElement = document.getElementById('HomeLink');if(lElement){lElement.href='https://www.malavida.com/es/articulos/';}}</script>
</body>
</html>

<!-- Cache Load Gen(Mon, 14 Dec 2020 10:18:48 +0100) Next(Tue, 22 Dec 2020 10:18:48 +0100) -->