<!doctype html>
<html lang="es">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=8; IE=edge">
  <meta charset="utf-8"/>
  <title>Cómo reproducir archivos MKV en Android</title>
  <meta name="description" content="El formato MKV o Matroska ha estado asociado desde hace mucho tiempo al vídeo digital de alta resolución. Android no lo soporta de forma nativa, aunque hay una manera muy sencilla de reproducirlo"/>
  <meta name="robots" content="all"/>
  <link rel="shortcut icon" href="https://www.malavida.com/favicon.ico" type="image/x-icon"/>
  <link rel="canonical" href="https://www.malavida.com/es/guias-trucos/como-reproducir-archivos-mkv-en-android-006709"/>
  <link rel="alternate" type="application/rss+xml" href="https://feeds.feedburner.com/malavida" title="RSS Artículos"/>
  <script  type="text/javascript">var NSMalavida = NSMalavida || {};NSMalavida.cmd = NSMalavida.cmd || [];</script >
  <script>
    (function (d){
      var js = d.createElement('script');
      js.async = true;    
      js.type = 'text/javascript';
      js.src = 'https://www.malavida.com/es/js/v1/visits-malavida.js';
      js.onload = function(){Malavida.addVisit({"id":97739708,"type":"posts","url":"http:\/\/www.malavida.com\/es\/guias-trucos\/como-reproducir-archivos-mkv-en-android-006709","random":607787339});};
      d.head.appendChild(js);
    }(document));
  </script>

                      <script type="application/ld+json">
                        {
                          "@context": "http://schema.org",
                          "@type": "Article",
                          "mainEntityOfPage":{
                            "@type":"WebPage",
                            "@id":"https://www.malavida.com/es/guias-trucos/como-reproducir-archivos-mkv-en-android-006709"
                          },
                          "headline": "Cómo reproducir archivos MKV en Android",
                          "image": {
                            "@type": "ImageObject",
                            "url": "https://imag.malavida.com/articulos/normal-size/smartphone-android-de-samsung.jpg",
                            "height": 532,
                            "width": 800
                          },
                          "datePublished": "2019-01-22T09:37:00+01:00",
                          "dateModified": "2019-01-22T09:37:15+01:00",
                          "author": {
                            "@type": "Person",
                            "name": "Sergio Agudo"
                          },
                           "publisher": {
                            "@type": "Organization",
                            "name": "Malavida",
                            "logo": {
                              "@type": "ImageObject",
                              "url": "https://static.malavida.com/global/imag/malavida_logo.png",
                              "width": 150,
                              "height": 50
                            }
                          },
                          "description": "El formato MKV o Matroska ha estado asociado desde hace mucho tiempo al vídeo digital de alta resolución. Android no lo soporta de forma nativa, aunque hay una manera muy sencilla de reproducirlo"
                        }    
                      </script>
  <meta property="og:title" content="Cómo reproducir archivos MKV en Android"/>
  <meta property="og:url" content="https://www.malavida.com/es/guias-trucos/como-reproducir-archivos-mkv-en-android-006709"/>
  <meta property="og:image" content="https://imag.malavida.com/articulos/normal-size/smartphone-android-de-samsung.jpg"/>
  <meta property="og:description" content="El formato MKV o Matroska ha estado asociado desde hace mucho tiempo al vídeo digital de alta resolución. Android no lo soporta de forma nativa, aunque hay una manera muy sencilla de reproducirlo"/>
  <meta property="og:type" content="article"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:title" content="Cómo reproducir archivos MKV en Android"/>
  <meta name="twitter:url" content="https://www.malavida.com/es/guias-trucos/como-reproducir-archivos-mkv-en-android-006709"/>
  <meta name="twitter:image" content="https://imag.malavida.com/articulos/normal-size/smartphone-android-de-samsung.jpg"/>
  <meta name="twitter:description" content="El formato MKV o Matroska ha estado asociado desde hace mucho tiempo al vídeo digital de alta resolución. Android no lo soporta de forma nativa, aunque hay una manera muy sencilla de reproducirlo"/>    <meta name="viewport" content="width = device-width, maximum-scale=5.0, initial-scale=1.0"/>

    <style type="text/css">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</style>
    <noscript>
        <link rel="stylesheet" type="text/css" href="https://static.malavida.com/global/css_V83/cms-article.css">
    </noscript>

    <!--[if lt IE 9]>
    <script type="text/javascript">
        document.createElement("nav");
        document.createElement("header");
        document.createElement("main");
        document.createElement("footer");
        document.createElement("section");
        document.createElement("article");
        document.createElement("aside");
    </script>
    <link rel="stylesheet" type="text/css" href="https://static.malavida.com/es/css/main_ie_V49.css">
    <![endif]-->

<script type="text/javascript">var gExecuteOnLoad = new Array();
var gJsToLoad = 0;
var gJsLoaded = 0;

// Add a script element as a child of the body
function downloadJSAtOnload() {
  // fADebug("<br/>execJSAtOnload");
  var lArr = ["https:\/\/www.malavida.com\/es\/js-malavida\/v1\/mv-articulos.js","https:\/\/www.malavida.com\/jsu_V22\/js-ns_util_showwhenscroll-nsmvsite-mv_util-mv_usr-mvbjzoom-mv_css_async.js"];
  var element = null;
  gJsToLoad = lArr.length;
  for(var i=0;i<lArr.length;i++){      
    element = document.createElement('script');
    element.type = 'text/javascript';
    element.src = lArr[i];
    //element.onload = execJSAtOnload;
    if(element.addEventListener) element.addEventListener("load", execJSAtOnload, false);
    else if(element.attachEvent) element.attachEvent("onload", execJSAtOnload);
    else element.onload = execJSAtOnload;
    //IE older versions
    element.onreadystatechange = function () {
      if(this.readyState=='complete') execJSAtOnload();
    }
    //if(!element.onload) element.onload = execJSAtOnload;
    document.body.appendChild(element);
  }
}
//Load ScriptCode on all script element loaded
function execJSAtOnload() {
  gJsLoaded++;
  if(gJsLoaded==gJsToLoad) {
    for(var i=0;i<gExecuteOnLoad.length;i++) {
      var MvexecJSAtLoad  = gExecuteOnLoad[i];
      // fADebug("<br/>"+MvexecJSAtLoad);
      try {
        if(typeof MvexecJSAtLoad == 'function')
          MvexecJSAtLoad();
        else
          eval(MvexecJSAtLoad);
      }catch(err) {
        console.log = 'ExecOnloadError:'+ err.message;
      }
    }
    var e = document.querySelector('#Web');
    e.classList.toggle('is-loaded'); 
  }
}
// Check for browser support of event handling capability
if (window.addEventListener) window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent) window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;</script><script>var adKeyword="gCat='articulos';gName='como-reproducir-archivos-mkv-en-android';";</script>
<!-- DFP Async -->
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement("script");
  gads.async = true;
  gads.type = "text/javascript";
  var useSSL = "https:" == document.location.protocol;
  gads.src = (useSSL ? "https:" : "http:") + 
  "//www.googletagservices.com/tag/js/gpt.js";
  var node = document.getElementsByTagName("script")[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
var lUW = 0;var b = document.body;
    if(b && b.offsetWidth) lUW = b.offsetWidth;
    else if(window.innerWidth) lUW = window.innerWidth;
    switch(true){
      case (lUW<480 && !!lUW):
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        gts_aftertags = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-aftertags").addService(googletag.pubads());
        gts_postbody = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250]], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<600 && !!lUW):
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        gts_aftertags = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-aftertags").addService(googletag.pubads());
        gts_postbody = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250]], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<768 && !!lUW):
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        gts_aftertags = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-aftertags").addService(googletag.pubads());
        gts_postbody = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250]], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<1024 && !!lUW):
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_728", [728,90], "div-gpt-ad-header").addService(googletag.pubads());
        gts_aftertags = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-aftertags").addService(googletag.pubads());
        gts_postbody = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250],[600,250]], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      default:
        gts_header = googletag.defineSlot("/4096369/MV_ES_Artic_CAB_970", [[728,90],[970,90],[970,250]], "div-gpt-ad-header").addService(googletag.pubads());
        gts_sidebar = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [[300,250],[300,600]], "div-gpt-ad-sidebar").addService(googletag.pubads());
        gts_sidebar_inf = googletag.defineSlot("/4096369/MV_ES_Artic_LAT_INF_300", [[300,250],[300,600]], "div-gpt-ad-sidebar-inf").addService(googletag.pubads());
        gts_postinf = googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250],[600,250]], "div-gpt-ad-postinf").addService(googletag.pubads());
        break;
    }
    googletag.pubads().setTargeting("TypeU", "Article");
    googletag.pubads().setTargeting("OS", "n");
    googletag.pubads().setTargeting("IdArt", "6709");
    googletag.pubads().setTargeting("noin", "0");
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.pubads().addEventListener("slotRenderEnded",function(event) {if(event.slot.getSlotElementId()=='div-gpt-ad-sidebar'){var s = document.querySelector('aside#Sidebar');var m = document.querySelector('main.entry .entry-content');if(s && m){if(s.clientHeight > m.clientHeight){if(!m.style.minHeight) m.style.minHeight = s.clientHeight+'px';}else{if(m.style.minHeight) m.style.minHeight = '';}}}});
    googletag.enableServices();
  });
</script>

        <script type="text/javascript">
        var lUW = 0;
        if(document.body  && document.body.offsetWidth) lUW = document.body.offsetWidth;
        else if(window.innerWidth) lUW = window.innerWidth;
        if(!(lUW>=1024 || !lUW)){
        var NSMv=NSMv||{};NSMv.cookie=NSMv.cookie||{};
          (function (o){
            o.get = function (n) {var v = "; " + document.cookie;var p = v.split("; " + n + "=");if (p.length == 2) return p.pop().split(";").shift();};
            o.set = function (n,v,t){var e = "";if(t){var d = new Date();d.setTime(d.getTime()+t*24*60*60*1000);e = "; expires=" + d.toUTCString();}document.cookie = n + "=" + v + e + "; path=/";};
          })(NSMv.cookie);
          var cw = NSMv.cookie.get('cookie-warning');
          if(cw=='1')
        
          document.write("<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\r\n<script>\r\n  (adsbygoogle = window.adsbygoogle || []).push({\r\n    google_ad_client: \"ca-pub-2181195710737927\",\r\n    enable_page_level_ads: true\r\n  });\r\n<\/script>");
        }
        </script>
<!-- AdsSenseRelatedContent -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];dataLayer.push({'pageType': 'Otros','eventsDataLayer': 'true'});</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?_=v2&id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MQ79NG');
		</script>
		<!-- End Google Tag Manager --><script>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</script>
</head>
<body><!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQ79NG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) --><div id="Web" class="es articles">
<!-- HEADER -->
<header id="Header">
    <a rel="home" href="https://www.malavida.com/es/articulos/" class="logomv" id="HomeLink" aria-label="Malavida">
        <img src="https://static.malavida.com/global/imag/malavida_logo_mobile.svg"  title="Malavida" alt="Malavida" width="150" height="50"/>    </a>
    <a id="SMN" href="javascript:hide2('SMN',['SML','SFS','UserPanel'])" class="show-menunav mvicon-blog hide" aria-label="Change SO"></a>
    <nav class="menunav">
        <ul>
                                                <li><a href="https://www.malavida.com/es/windows/" class="mvicon-windows"rel="" title="Descargar programas gratis para Windows" >Windows</a></li>
                                                                <li><a href="https://www.malavida.com/es/android/" class="mvicon-android"rel="" title="Descargar programas gratis para Android" >Android</a></li>
                                                                <li><a href="https://www.malavida.com/es/iphone/" class="mvicon-iphone"rel="" title="Descargar programas gratis para iPhone" >iPhone</a></li>
                                                                <li><a href="https://www.malavida.com/es/mac/" class="mvicon-mac"rel="" title="Descargar programas gratis para Mac" >Mac</a></li>
                                                                <li><a href="https://www.malavida.com/es/linux/" class="mvicon-linux"rel="" title="Descargar programas gratis para Linux" >Linux</a></li>
                                                                <li><a href="https://www.malavida.com/es/webapps/" class="mvicon-webapp"rel="" title="Webapps gratis – Aplicaciones web gratis" >Webapps</a></li>
                                                                <li class="selected"><a href="https://www.malavida.com/es/articulos/" class="mvicon-blog"rel="" title="Artículos sobre Software" >Art&iacute;culos</a></li>
                                    </ul>
    </nav>
    <a id="SFS" href="javascript:hide2('SFS',['SML','SMN','UserPanel'])" class="mvicon-search show-form-search hide" aria-label="Show Search"></a>
    <form name="busqueda" action="https://www.malavida.com/es/pre-search" method="GET" class="mvicon-search form-search">
        <input name="so" type="hidden" value="w"/>
        <input name="lng" type="hidden" />
        <input name="st" type="hidden" value="blog"/>
        <input name="comun" type="text" aria-label="Buscar en artículos"  placeholder="Buscar en artículos" maxlength="85" class="form_txt"/>
        <input type="submit" value="search" class="submit"/>
    </form>
    <a href="javascript:userManager.getForm(1)" class="mvicon-user login-user" aria-label="Login"></a>
</header>
    <div id="mv_cab_banner" class="publisubtitle">
        <!-- MV_ES_Artic_CAB_970 -->
<div id="div-gpt-ad-header"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_header!='undefined'){ googletag.display("div-gpt-ad-header"); googletag.pubads().refresh([gts_header]);}});</script></div>
    </div>
     
  <div id="MainContent">


            <nav id="Navigation"><nav class="breadcrumb">
  <ol>

    <li><a href="https://www.malavida.com/es/articulos/" title="Artículos">Artículos</a></li>

    <li><a href="https://www.malavida.com/es/guias-trucos" title="Guías y Trucos">Guías y Trucos</a></li>

  </ol>
</nav>
<script type="application/ld+json">
{
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [  
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.malavida.com/es/articulos/",
    "name": "Artículos"
    }
  },  
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.malavida.com/es/guias-trucos",
    "name": "Guías y Trucos"
    }
  } 
 ]
}
</script>
</nav>
<div class="entry-header">
    <h1 class="entry-title">
        Cómo reproducir archivos MKV en Android    </h1>
        <div class="entry-social">
        <a id="share-whatsapp-central" rel="nofollow noopener" class="mvicon-whatsapp whatsapp bg-whatsapp"
            href="whatsapp://send?text=C%C3%B3mo+reproducir+archivos+MKV+en+Android https://www.malavida.com/es/guias-trucos/como-reproducir-archivos-mkv-en-android-006709?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BCentral" target="_blank">WhatsApp</a>
        <a id="share-facebook-central" rel="nofollow noopener" class="mvicon-facebook facebook bg-facebook"
           href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Fcomo-reproducir-archivos-mkv-en-android-006709%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BCentral" target="_blank"
           onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Compartir</a>
        <a id="share-twitter-central" rel="nofollow noopener" class="mvicon-twitter twitter bg-twitter"
           href="https://twitter.com/intent/tweet?text=C%C3%B3mo+reproducir+archivos+MKV+en+Android&url=https://www.malavida.com/es/guias-trucos/como-reproducir-archivos-mkv-en-android-006709?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BCentral;via=malavida" target="_blank"
           onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Twittear</a>
        <a id="share-email-central" rel="nofollow noopener" class="mvicon-email email bg-email"
           href="mailto:?subject=C%C3%B3mo%20reproducir%20archivos%20MKV%20en%20Android&body=https%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Fcomo-reproducir-archivos-mkv-en-android-006709%3Futm_source%3Demail%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BCentral">Enviar</a>
    </div>
    <strong class="entry-description">El formato MKV o Matroska ha estado asociado desde hace mucho tiempo al vídeo digital de alta resolución. Android no lo soporta de forma nativa, aunque hay una manera muy sencilla de reproducirlo</strong>
                <div class="entry-tags">
                                            <a href="https://www.malavida.com/es/tag/trucos-android" title="Trucos Android">Trucos Android</a>
                                            <a href="https://www.malavida.com/es/tag/video" title="Vídeo">Vídeo</a>
                    </div>
        <div class="entry-authordate">
        <span class="author">Por <a href="https://www.malavida.com/es/editor/sergio-agudo" rel="author">Sergio Agudo</a></span><span class="date">el <strong>22 enero, 2019</strong></span>    </div>
            <div class="entry-meta">
            <span class="category">en
                <a class="guides"
                   href="https://www.malavida.com/es/guias-trucos" title="Guías y Trucos"
                   rel="category">Guías y Trucos</a>
            </span>
        </div>
    </div>

        <script type="text/javascript">
            var CheckSo = CheckSo || {};
            CheckSo.so = CheckSo.so || {};
            (function (oSO) {
                oSO.isMobile = {
                    Android: function () {
                        return /Android/i.test(navigator.userAgent);
                    },
                    BlackBerry: function () {
                        return /BlackBerry/i.test(navigator.userAgent);
                    },
                    iOS: function () {
                        return /iPhone|iPad|iPod/i.test(navigator.userAgent);
                    },
                    Windows: function () {
                        return /IEMobile/i.test(navigator.userAgent);
                    },
                    any: function () {
                        return (oSO.isMobile.Android() || oSO.isMobile.BlackBerry() || oSO.isMobile.iOS() || oSO.isMobile.Windows());
                    }
                };
                oSO.hideElementDesktop = function(e){
                    var parent = e.parentNode;
                    if(!oSO.isMobile.any()){
                        parent.removeChild(e);
                    }
                };
            })(CheckSo.so);
            window.addEventListener('DOMContentLoaded', function(){
                /**
                 * Share del sidebar
                 * @type {HTMLElement}
                 */
                var whatsappShareSidebar = document.getElementById('share-whatsapp');
                if(whatsappShareSidebar){
                    CheckSo.so.hideElementDesktop(whatsappShareSidebar);
                }
                /**
                 * Share del bloque central
                 */
                var whatsappShareCentral = document.getElementById('share-whatsapp-central');
                if(whatsappShareCentral){
                    CheckSo.so.hideElementDesktop(whatsappShareCentral);
                }
        
            });
        </script>
    <script type="text/javascript">gExecuteOnLoad.push("userManager.ObjCode='Y29tby1yZXByb2R1Y2lyLWFyY2hpdm9zLW1rdi1lbi1hbmRyb2lkI3cjMw==';");</script><main role="main" class="post entry">
    <div class="entry-content">
                    <div class="entry-photo">
                                    <img class="" alt="Smartphone Android de Samsung" src="https://imag.malavida.com/articulos/normal-size/smartphone-android-de-samsung.jpg" width="800"/>
                            </div>
                <div>
                        <p>Por fin te has descargado esa serie o esas pel&iacute;culas que llevabas tanto tiempo esperando, esas con las que esperabas pegarte un marat&oacute;n de un buen mont&oacute;n de horas antes de emprender un viaje largo en tu m&oacute;vil o tu tablet Android. Y adem&aacute;s en MKV, para verlos con la mejor definici&oacute;n posible. Una &uacute;ltima comprobaci&oacute;n antes de dar por concluidos los preparativos y... descubres que no puedes verlos en tu dispositivo. &iquest;Qu&eacute; puedes hacer? &iquest;Existe alguna clase de remedio? <strong>Por supuest&iacute;simo que s&iacute;</strong>. Nosotros lo conocemos, y vamos a compartirlo contigo para que puedas ver v&iacute;deos en formato MKV en tu tablet o en tu m&oacute;vil.</p><!-- MV_ES_Artic_LAT_300 -->
<div id="div-gpt-ad-aftertags"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_aftertags!='undefined'){ googletag.display("div-gpt-ad-aftertags"); googletag.pubads().refresh([gts_aftertags]);}});</script></div>

<h2 id="-qu-es-el-formato-mkv-">&iquest;Qu&eacute; es el formato MKV?</h2>
<p>Por si nunca te has encontrado con este tipo de archivos, quiz&aacute; valga la pena darte una idea m&aacute;s o menos pormenorizada de qu&eacute; son. MKV no es otra cosa que una de las extensiones que pueden tener los archivos Matroska (en este caso los asociados con v&iacute;deo digital). Estos archivos se llaman as&iacute; porque, al igual que las mu&ntilde;ecas rusas de las que toman el nombre, pueden contener una&nbsp;<strong>cantidad ilimitada de v&iacute;deo, audio o pistas de subt&iacute;tulos</strong> en un &uacute;nico archivo. Se trata de un formato de archivo libre y abierto.</p>
<p>A grandes rasgos esto significa que podemos tener v&iacute;deo, <strong>pistas de audio de distintos idiomas y otros contenidos relacionados como subt&iacute;tulos</strong> dentro de un mismo archivo. Obviamente, cuanto m&aacute;s haya dentro de un archivo MKV, m&aacute;s pesado ser&aacute;. Tambi&eacute;n es uno de los formatos m&aacute;s usados para reproducir contenidos en alta definici&oacute;n; la mayor&iacute;a de los Blu-rays se digitalizan en MKV por poner un ejemplo.</p>
<h2 id="reproduciendo-archivos-mkv-en-android">C&oacute;mo abrir MKV en Android</h2>
<p>La reproducci&oacute;n de archivos MKV en el sistema operativo del robot verde no tiene ning&uacute;n misterio: lo &uacute;nico que necesitamos es una <em>app</em>, en este caso <strong>VLC Media Player</strong>. Se trata de un reproductor que trabaja con multitud de formatos de audio y de v&iacute;deo, que es de c&oacute;digo abierto y que se puede encontrar en casi cualquier plataforma concebible.</p><!-- MV_ES_Artic_INF -->
<div id="div-gpt-ad-postbody"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_postbody!='undefined'){ googletag.display("div-gpt-ad-postbody"); googletag.pubads().refresh([gts_postbody]);}});</script></div>

<p>Para reproducir archivos MKV con VLC primero tenemos que descargar e instalar la <em>app</em>. Nada m&aacute;s abrirla nos pedir&aacute; que a&ntilde;adamos una biblioteca multimedia, lo que <strong>importar&aacute; a la <em>app</em> nuestros archivos de audio y v&iacute;deo</strong> (si los hay):</p>
<img src="https://imag.malavida.com/articulos/biblioteca-de-audio-en-vlc.jpg"  alt="Biblioteca de audio en VLC" class="centered" /><span class="image-credits">Biblioteca de audio en VLC </span>
<p>Una vez haya terminado la b&uacute;squeda, el v&iacute;deo que queremos reproducir <strong>tambi&eacute;n deber&iacute;a aparecer en la biblioteca</strong>:</p>
<img src="https://imag.malavida.com/articulos/biblioteca-de-video-en-vlc-con-el-archivo-mkv-resaltado.jpg"  alt="Biblioteca de vídeo en VLC, con el archivo MKV resaltado" class="centered" /><span class="image-credits">Biblioteca de vídeo en VLC, con el archivo MKV resaltado </span>
<p>Si por lo que fuera decidieras no a&ntilde;adir una biblioteca multimedia y conoces la ubicaci&oacute;n exacta del v&iacute;deo, siempre <strong>puedes ir a buscarlo al apartado <em>Carpetas</em></strong>:</p>
<img src="https://imag.malavida.com/articulos/vista-de-carpetas-de-vlc-con-el-archivo-mkv-resaltado.jpg"  alt="Vista de carpetas de VLC con el archivo MKV resaltado" class="centered" /><span class="image-credits">Vista de carpetas de VLC con el archivo MKV resaltado </span>
<p>Para reproducir el v&iacute;deo, ya sea en la biblioteca o desde una carpeta, <strong>basta con pulsar en &eacute;l</strong>. Cuando lo hagas ver&aacute;s que se reproduce y que VLC sobreimpresiona sus controles en la pantalla:</p>
<img src="https://imag.malavida.com/articulos/vista-del-reproductor-de-vlc.jpg"  alt="Vista del reproductor de VLC" class="centered" /><span class="image-credits">Vista del reproductor de VLC </span>
<p>Para que se vayan <strong>basta con pulsar sobre la pantalla</strong>.</p>                    </div>
                    <div class="entry-tags">
                    <a href="https://www.malavida.com/es/tag/android" title="Android">Android</a>
                    <a href="https://www.malavida.com/es/tag/trucos" title="Trucos">Trucos</a>
            </div>
            
    </div>

    <div class="footer entry-footer">
        <div id="SocialZone" class="social-zone">
                        <p class="call-action">Nos encanta escucharte ¿Nos dejas tu opinión? </p>
            <div class="comments">
                                <span class="mvicon-comments num-comments">0 </span>
                <a href="#comments" class="mvicon-comment button">Comentar</a>
            </div>
        </div>
    </div>
    
    <div id="scroll-social" class='scroll-social hide'>
        <div class="total-shares hide" id="total-shares">
             Compartido  <span class="number">  </span>
            <small>  Veces </small>
        </div>
                    <span class="claim">Compartir</span>
                        <div class="social-box">
            <a class="mvicon-whatsapp whatsapp bg-whatsapp" href="whatsapp://send?text=C%C3%B3mo+reproducir+archivos+MKV+en+Android https://www.malavida.com/es/guias-trucos/como-reproducir-archivos-mkv-en-android-006709?utm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BWidget" target="_blank"
               rel="nofollow noopener">WhatsApp</a>
            <a class="mvicon-facebook facebook bg-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Fcomo-reproducir-archivos-mkv-en-android-006709%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BWidget" target="_blank"
               rel="nofollow noopener" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Comp&aacute;rtelo</a>
            <a class="mvicon-twitter twitter bg-twitter" href="https://twitter.com/intent/tweet?text=C%C3%B3mo+reproducir+archivos+MKV+en+Android&url=https://www.malavida.com/es/guias-trucos/como-reproducir-archivos-mkv-en-android-006709?utm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BWidget;via=malavida" target="_blank"
               rel="nofollow noopener" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Tuit&eacute;alo</a>
            <a class="mvicon-googleplus googleplus bg-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Fcomo-reproducir-archivos-mkv-en-android-006709%3Futm_source%3Dgoogleplus%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BWidget" target="_blank"
               rel="nofollow noopener">Mu&eacute;velo</a>
            <a class="fl_flip_button" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Fcomo-reproducir-archivos-mkv-en-android-006709%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BWidget" target="_blank"
               rel="nofollow noopener">Flip</a>
            <a class="mvicon-meneame meneame bg-meneame" href="https://meneame.net/submit.php?url=https%3A%2F%2Fwww.malavida.com%2Fes%2Fguias-trucos%2Fcomo-reproducir-archivos-mkv-en-android-006709%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3DMVES%2BArticle%2BWidget" target="_blank"
               rel="nofollow noopener">Men&eacute;alo</a>
        </div>
        <button class="mvicon-close close"></button>
        <button class="mvicon-share share"></button>
    </div>
    
        <div class="post_pub">
            <!-- MV_ES_Artic_INF -->
<div id="div-gpt-ad-postinf"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_postinf!='undefined'){ googletag.display("div-gpt-ad-postinf"); googletag.pubads().refresh([gts_postinf]);}});</script></div>
        </div>
    
                <section class="rel-profile related-ad">
                <h4 class="mvicon-updated title">Contenido Patrocinado</h4>
                <div class="related-ad" style="padding: 10px;">
                    <!-- MV ART DESK RELATED CONTENT -->
<div class="asrc"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2181195710737927" data-ad-slot="1498631461" data-matched-content-rows-num="2,1" data-matched-content-columns-num="2,4" data-matched-content-ui-type="image_stacked,image_stacked" data-ad-format="autorelaxed"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>                </div>
            </section>
                <aside id="Sidebar" class="sidebar">
                            <div class="sidebanner">
                <!-- MV_ES_Artic_LAT_300 -->
<div id="div-gpt-ad-sidebar"><script type="text/javascript">googletag.cmd.push(function() {if(typeof gts_sidebar!='undefined'){ googletag.display("div-gpt-ad-sidebar"); googletag.pubads().refresh([gts_sidebar]);}});</script></div>
            </div>
                            
	<script type="text/javascript">
                    (function(){
                        var d = document;
                        var e = d.querySelector("aside#Sidebar .sidebanner>div");
                        e.onresize = function () {
                            console.log("LaunchEvent");
                            var m = d.querySelector("main.entry");
                            if (e.clientHeight > 600){
                                if(m.className.indexOf("fix-ad")<0){
                                    m.className += " fix-ad";
                                }
                            }else{
                                if(m.className.indexOf("fix-ad")>-1){
                                    m.className = m.className.replace(" fix-ad","");        
                                }
                            
                            }
                        };
                        console.log("SetEvent");
                    })();
                    </script>                                                                            </aside>    <!-- RELATED -->
    <div class="entry-related">
                    <!-- RELATED STD -->
            <section class="rel-profile articles">
                <h3 class="mvicon-articles title">Los mejores trucos para Android</h3>
                <div class="content">
                        <article>
        <a title="Cómo cambiar el tono de llamada en Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-cambiar-el-tono-de-llamada-en-android-006704">
            <div class="header">
                <h6 class="title">Cómo cambiar el tono de llamada en Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo cambiar el tono de llamada en Android" src="https://imag.malavida.com/articulos/top/aplicacion-del-telefono-en-android.jpeg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo cambiar las apps predeterminadas en Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-cambiar-las-apps-predeterminadas-en-android-006684">
            <div class="header">
                <h6 class="title">Cómo cambiar las apps predeterminadas en Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo cambiar las apps predeterminadas en Android" src="https://imag.malavida.com/articulos/top/usando-un-terminal-android.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo acceder rápido a la cámara en Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-acceder-rapido-a-la-camara-en-android-006695">
            <div class="header">
                <h6 class="title">Cómo acceder rápido a la cámara en Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo acceder rápido a la cámara en Android" src="https://imag.malavida.com/articulos/top/camara-de-fotos-en-android.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Qué es un Hard Reset en Android y cómo hacerlo" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/que-es-un-hard-reset-en-android-y-como-hacerlo-006693">
            <div class="header">
                <h6 class="title">Qué es un Hard Reset en Android y cómo hacerlo</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Qué es un Hard Reset en Android y cómo hacerlo" src="https://imag.malavida.com/articulos/top/telefono-movil-google-pixel.jpeg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo liberar tu móvil Android por IMEI" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-liberar-tu-movil-android-por-imei-006689">
            <div class="header">
                <h6 class="title">Cómo liberar tu móvil Android por IMEI</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo liberar tu móvil Android por IMEI" src="https://imag.malavida.com/articulos/top/persona-con-smartphone-android.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo poner el teclado árabe en Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-poner-el-teclado-arabe-en-android-006688">
            <div class="header">
                <h6 class="title">Cómo poner el teclado árabe en Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo poner el teclado árabe en Android" src="https://imag.malavida.com/articulos/top/texto-escrito-en-arabe.jpg" width="395" height="239">
        </a>

    </article>
    
                </div>
            </section>
                    <!-- RELATED MORE -->
            <section class="rel-profile articles">
                <h3 class="mvicon-articles title">Otros relacionados</h3>
                <div class="content">
                        <article>
        <a title="Cómo descargar Android en tu PC para instalar y ejecutar apps" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-descargar-android-en-tu-pc-para-instalar-y-ejecutar-apps-006597">
            <div class="header">
                <h6 class="title">Cómo descargar Android en tu PC para instalar y ejecutar apps</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo descargar Android en tu PC para instalar y ejecutar apps" src="https://imag.malavida.com/articulos/top/muneco-de-android-frente-a-un-pc.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo descargar playlists de YouTube en MP3" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-descargar-playlists-de-youtube-en-mp3-006595">
            <div class="header">
                <h6 class="title">Cómo descargar playlists de YouTube en MP3</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo descargar playlists de YouTube en MP3" src="https://imag.malavida.com/articulos/top/logotipo-de-youtube-una-marca-reconocible.jpg" width="395" height="239">
        </a>

    </article>
        <article>
        <a title="Cómo tener dos cuentas de WhatsApp en un mismo teléfono Android" rel="bookmark" href="https://www.malavida.com/es/guias-trucos/como-tener-dos-cuentas-de-whatsapp-en-un-mismo-telefono-android-006445">
            <div class="header">
                <h6 class="title">Cómo tener dos cuentas de WhatsApp en un mismo teléfono Android</h6>
                <span class="category">Guías y Trucos</span>
            </div>
            <img alt="Cómo tener dos cuentas de WhatsApp en un mismo teléfono Android" src="https://imag.malavida.com/articulos/top/duplicar-whatsapp-cambiando-el-icono-de-color.jpg" width="395" height="239">
        </a>

    </article>
    
                </div>
            </section>
                <!-- COMMENTS -->
        <section class="rel-profile comment">
    <h4 class="mvicon-comment title">
        <a name="comments">Nos encanta escucharte ¿Nos dejas tu opinión?</a>
    </h4>
    
        <div id="CommentUsrLast" class="last-comment"></div>
    
    <form id="CommentForm" class="comment-form"
          onsubmit="userManager.sendRegForm('CommentForm','CommentFormMsg',3);return false;">
        <div class="user-comment">
            
                <img src="https://imag.malavida.com/autores/noimg.jpg" alt="Desconectado" width="50" height="50" class="avatar"/>
                        <p>
        <span class="user">
          <a name="Comment">Desconectado</a>
        </span>
            </p>
                    </div>
        <div class="form_linea">
            <div class="corner-textarea"></div>
            <textarea rows="10" name="comment" class="forms_input form_texta" id="comment"
                      aria-label="Comment"></textarea>
        </div>
        <div class="form_linea">
            <p class="notification" id="CommentFormMsg"></p>
            <input type="submit"
                   value="Opinar"
                   id="submit" name="submit" class="forms_submit"/>
        </div>
    </form>
</section>        <!-- PREV | NEXT -->
        <nav class="navigation">
                            <div class="prev-post">
                    <a rel="prev" class="mvicon-arrowup"
                       href="https://www.malavida.com/es/guias-trucos/como-cambiar-el-tono-de-llamada-en-android-006704">Cómo cambiar el tono de llamada en Android</a>
                </div>
                        </nav>
    </div>
</main>
    

</div>
<!-- FOOTER -->
<footer id="Footer" class="lite">
    <!-- UP -->
    <a href="#" class="mvicon-arrowup up"
       title="Subir">Subir</a>
    
  <div class="list tags mvicon-tags">
    <p><a href="https://www.malavida.com/es/tags/" title="Tags">Tags</a></p>
    <ul><li><a href="https://www.malavida.com/es/tag/como-descargar"rel="" title="Cómo Descargar" >Cómo Descargar</a></li><li><a href="https://www.malavida.com/es/tag/trucos-android"rel="" title="Trucos Android" >Trucos Android</a></li><li><a href="https://www.malavida.com/es/tag/alternativas"rel="" title="Alternativas" >Alternativas</a></li><li><a href="https://www.malavida.com/es/tag/mejores-apps-android"rel="" title="Mejores apps Android" >Mejores apps Android</a></li></ul>
  </div>    <!-- LINKS-->
    <div class="mvicon-attachment links util">
        <span>Secciones útiles</span>
        
      <a href="https://www.malavida.com/es/editors"rel="" title="Editores" >Editores</a>
      <a href="https://www.malavida.com/es/mapa-web/"rel="" title="Mapa de artículos" >Mapa de artículos</a>    </div>
    <div class="mvicon-info links us">
        <span>Sobre nosotros</span>
        
      <a href="https://www.malavida.com/es/legal"rel="nofollow" title="Información legal" >Información legal</a>
      <a href="https://www.malavida.com/es/privacy"rel="nofollow" title="Política de privacidad" >Política de privacidad</a>
      <a href="https://www.malavida.com/es/contact"rel="nofollow" title="Contacto" >Contacto</a>    </div>
                    <!-- SOCIAL LINKS -->
            <ul class="social">
                                    <li><a rel="external nofollow" href="https://www.facebook.com/malavidaES" class="mvicon-facebook2" title="Facebook" rel="me">Facebook</a></li>
                                    <li><a rel="external nofollow" href="https://twitter.com/Malavida" class="mvicon-twitter2" title="Twitter" rel="me">Twitter</a></li>
                                    <li><a rel="external nofollow" href="https://www.youtube.com/malavida" class="mvicon-youtube" title="Youtube" rel="me">Youtube</a></li>
                                    <li><a rel="external nofollow" href="https://feeds.feedburner.com/malavida" class="rss mvicon-feed" title="RSS" rel="me">RSS</a></li>
                            </ul>
        <div class="footer-logo">
        <div class="mvlogo"> <img src="https://static.malavida.com/global/imag/malavida_logo_mobile.svg"  title="Malavida" alt="Malavida" width="150" height="50"/></div>
        <div class="copyright">© Copyright 2019 Malavida. Todos los derechos reservados</div>
        <a class="firmlogo" target="_blank" href="http://www.ontecnia.com/" rel="nofollow noopener">ONTECNIA</a>    </div>
</footer>
</div>

<div class="notification cookie hide">
    <button class="close" title="Ok">Ok</button>
    Usamos cookies propias y de terceros con fines publicitarios, de sesión, analíticas y de redes sociales. Cualquier acción que no sea su bloqueo, o la solicitud expresa del servicio vinculado a la cookie, implican el consentimiento para su uso. Consulte nuestra <a href="https://www.malavida.com/es/privacy" rel="nofollow">Política de Privacidad</a>.</div>
<script>
    var NSMv = NSMv || {};
    NSMv.cookie = NSMv.cookie || {};
    (function (o) {
        o.get = function (n) {
            var v = "; " + document.cookie;
            var p = v.split("; " + n + "=");
            if (p.length == 2) return p.pop().split(";").shift();
        };
        o.set = function (n, v, t) {
            var e = "";
            if (t) {
                var d = new Date();
                d.setTime(d.getTime() + t * 24 * 60 * 60 * 1000);
                e = "; expires=" + d.toUTCString();
            }
            document.cookie = n + "=" + v + e + ";domain=.malavida.com;path=/";
        };
        var c = 'cookie-warning-v1';
        var cw = o.get(c);
        if (cw != '1') {
            var w = document.querySelector('.notification.cookie');
            if (w) w.className = w.className.replace('hide', '').trim();
            var e = document.querySelector('#Web');
            if (e) e.className += ' ' + c;
            o.set(c, '1', 7300);
            var b = document.querySelector('.notification.cookie .close');
            if (b && w) {
                if (b.addEventListener)
                    b.addEventListener("click", function () {
                        if (w.className.indexOf('hide') == -1) w.className += ' hide';
                    }, false);
                else if (b.attachEvent) {
                    b.attachEvent("on" + "click", function () {
                        if (w.className.indexOf('hide') == -1) w.className += ' hide';
                    });
                }
            }
        }
    })(NSMv.cookie);
</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("NSMv.site.Scroll_CallBack = function(){\nvar lRet = false;\nvar lTop = NSMv.util.getAbsoluteElementPosition(\"Navigation\").top;\nlRet = NSMv.util.showscroll.getScrollY()>= lTop;\nvar lElement  = document.getElementById(\"SocialZone\");\nif(lRet && lElement){\nlTop = NSMv.util.getAbsoluteElementPosition(lElement).top ;\nlRet = NSMv.util.showscroll.getScrollY()<= lTop;\n}\n return lRet;\n}\r\n  NSMv.util.getAbsoluteElementPosition = function (element) {\r\n  if (typeof element == \"string\")\r\n    element = document.getElementById(element)\r\n\r\n  if (!element) return { top:0,left:0 };\r\n\r\n  var y = 0;\r\n  var x = 0;\r\n  while (element.offsetParent) {\r\n    x += element.offsetLeft;\r\n    y += element.offsetTop;\r\n    element = element.offsetParent;\r\n  }\r\n  return {top:y,left:x};\r\n};var lConfig={offset_callBack: NSMv.site.Scroll_CallBack,cerrado: false, oculto: true, IdBox: 'scroll-social', HideById:'author',onHide: function(){var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')!=-1)lCW.className =  lCW.className.replace(' down','');}};NSMv.util.showscroll.addConfig(lConfig);");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("(function(){var lBtnClose = document.querySelector('#scroll-social .mvicon-close.close');var lBtnShare = document.querySelector('#scroll-social .mvicon-share.share');if(lBtnShare)lBtnShare.onclick = function(){var lE = document.querySelector('#scroll-social');if(lE && lE.className.indexOf('is-active')==-1){lE.className+= ' is-active';var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')==-1)lCW.className+= ' down';}};if(lBtnClose)lBtnClose.onclick = function(){var lE = document.querySelector('#scroll-social');if(lE && lE.className.indexOf('is-active')!=-1){lE.className = lE.className.replace(' is-active','');var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')!=-1)lCW.className =  lCW.className.replace(' down','');}};})();");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("function IsMobile() {if( navigator.userAgent.match(\/Android\/i) || navigator.userAgent.match(\/webOS\/i) || navigator.userAgent.match(\/iPhone\/i) || navigator.userAgent.match(\/iPad\/i) || navigator.userAgent.match(\/iPod\/i) || navigator.userAgent.match(\/BlackBerry\/i) || navigator.userAgent.match(\/Windows Phone\/i)){return true;}else {return false;}}if(!IsMobile()){var lElement = document.querySelector('#scroll-social .mvicon-whatsapp.whatsapp.bg-whatsapp');if(lElement){lElement.parentNode.removeChild(lElement);var lElem = document.querySelector('#scroll-social .social-box');lElem.className += \" no-whatsapp\";}}");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("hideShowGroupByClassName('code-hs');");
	</script><script type="text/javascript">gExecuteOnLoad.push(function(){loadCSS("https://static.malavida.com/global/css_V83/cms-article.css");});</script>
	<script type="text/javascript">if(typeof gUsrWidth  == 'undefined'){var gUsrWidth = (document.body  && document.body.offsetWidth) ? document.body.offsetWidth : ( (window.innerWidth) ? window.innerWidth : 0 );}if(gUsrWidth && gUsrWidth<=599){var lElement = document.getElementById('HomeLink');if(lElement){lElement.href='https://www.malavida.com/es/articulos/';}}</script>
</body>
</html>

<!-- Cache Load Gen(Tue, 22 Jan 2019 09:37:18 +0100) Next(Tue, 29 Jan 2019 09:37:18 +0100) -->