Wordpress

Los desarrolladores de Wordpress han lanzado hoy una actualización de su sistema de gestión de contenidos que soluciona una vulnerabilidad XSS mediante la cual, cuando se accedía a la URL de los autores de los comentarios a través del panel de administración, podían autodirigirnos a otras páginas web. Un asunto menor que convierte Wordpress 2.8.2 en una rutinaria actualización de seguridad, aunque no por ello menos importante. Podéis descargarla directamente desde el directorio de Malavida o a través del propio panel de actualización de Wordpress.

Relacionados

Nos encanta escucharte ¿Nos dejas tu opinión?