<!doctype html>
<html lang="es">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<link rel="canonical" href="http://www.malavida.com/es/soft/balabolka/" type="text/html">
		<meta charset="UTF-8"/>
		<title>Descargar Balabolka (2.11.0.641) - Gratis</title>
		<meta name="description" content="6/10 (25 votos) - Descargar Balabolka Gratis. Balabolka es un software Text-To-Speech que genera una voz de síntesis para leer textos en tu PC. Descarga..."/>
		<meta name="robots" content="all"/>
		<link rel="dns-prefetch" href="//static.malavida.com">
		<link rel="dns-prefetch" href="//imag.malavida.com">
		<link rel="dns-prefetch" href="//actions.malavida.com">
		<link rel="dns-prefetch" href="//www.googletagmanager.com">
		<link rel="shortcut icon" href="http://www.malavida.com/favicon.ico" type="image/x-icon"/>
		<meta name="author" content="Malavida"/>
		<link rel="alternate" hreflang="es" href="http://www.malavida.com/es/soft/balabolka/" type="text/html"/>
		<link rel="alternate" hreflang="en" href="http://www.malavida.com/en/soft/balabolka/" type="text/html"/>
		<link rel="alternate" hreflang="de" href="http://www.malavida.com/de/soft/balabolka/" type="text/html"/>
		<link rel="alternate" hreflang="fr" href="http://www.malavida.com/fr/soft/balabolka/" type="text/html"/>
		<link rel="alternate" hreflang="pt-BR" href="http://www.malavida.com/br/soft/balabolka/" type="text/html"/>
		<link rel="alternate" hreflang="it" href="http://www.malavida.com/it/soft/balabolka/" type="text/html"/>
		<link rel="alternate" hreflang="ru" href="http://www.malavida.com/ru/soft/balabolka/" type="text/html"/>
		<link rel="alternate" hreflang="ja-JP" href="http://www.malavida.com/jp/soft/balabolka/" type="text/html"/>
		<meta property="og:site_name" content="Malavida"/>
		<meta property="og:locale" content="es_ES"/>
		<meta property="og:title" content="Descargar Balabolka (2.11.0.641) - Gratis"/>
		<meta property="og:url" content="http://www.malavida.com/es/soft/balabolka/"/>
		<meta property="og:description" content="6/10 (25 votos) - Descargar Balabolka Gratis. Balabolka es un software Text-To-Speech que genera una voz de síntesis para leer textos en tu PC. Descarga..."/>
		<meta property="og:image" content="http://imag.malavida.com/mvimgbig/download-fs/balabolka-7497-0.jpg"/>
		<meta property="fb:app_id" content="216000625182083"/>
		<meta name="twitter:card" content="summary"/>
		<meta name="twitter:image" content="http://imag.malavida.com/mvimgbig/download-fs/balabolka-7497-0.jpg"/>
		<meta name="twitter:title" content="Descargar Balabolka (2.11.0.641) - Gratis"/>
		<meta name="twitter:url" content="http://www.malavida.com/es/soft/balabolka/"/>
		<meta name="twitter:description" content="6/10 (25 votos) - Descargar Balabolka Gratis. Balabolka es un software Text-To-Speech que genera una voz de síntesis para leer textos en tu PC. Descarga..."/>
		<meta name="twitter:site" content="@malavida"/>
		<meta name="p:domain_verify" content="db485d4cf366225818c35495e26375ce"/>
		<meta name="viewport" content="width = device-width, maximum-scale = 1.0, initial-scale = 1.0"/>
		<style type="text/css">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</style>
		<noscript><link rel="stylesheet" type="text/css" href="http://static.malavida.com/global/css_V62/profile-app.css"></noscript>
		
		<script>var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];
			dataLayer.push({'softwareCategory':'(W) Utilidades - Text-to-Speech'});</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MQ79NG');
		</script>
		<!-- End Google Tag Manager -->
		<!-- DFP Async -->
		<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		  var gads = document.createElement("script");
		  gads.async = true;
		  gads.type = "text/javascript";
		  var useSSL = "https:" == document.location.protocol;
		  gads.src = (useSSL ? "https:" : "http:") + 
		  "//www.googletagservices.com/tag/js/gpt.js";
		  var node = document.getElementsByTagName("script")[0];
		  node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type="text/javascript">
		  googletag.cmd.push(function() {
		var lUW = 0;var b = document.body;
		    if(b && b.offsetWidth) lUW = b.offsetWidth;
		    else if(window.innerWidth) lUW = window.innerWidth;
		    switch(true){
		      case (lUW<480 && !!lUW):
		        googletag.defineSlot("/4096369/MV_ES_GEN_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
		        googletag.defineSlot("/4096369/MV_ES_Soft_Ficha_LAT_300", [300,250], "div-gpt-ad-download-inf").addService(googletag.pubads());
		        googletag.defineSlot("/4096369/MV_ES_Soft_Ficha_INF_300", [300,250], "div-gpt-ad-soft-cus").addService(googletag.pubads());
		        break;
		      case (lUW<600 && !!lUW):
		        googletag.defineSlot("/4096369/MV_ES_GEN_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
		        googletag.defineSlot("/4096369/MV_ES_Soft_Ficha_LAT_300", [300,250], "div-gpt-ad-download-inf").addService(googletag.pubads());
		        googletag.defineSlot("/4096369/MV_ES_Soft_Ficha_INF_300", [300,250], "div-gpt-ad-soft-cus").addService(googletag.pubads());
		        break;
		      case (lUW<768 && !!lUW):
		        googletag.defineSlot("/4096369/MV_ES_GEN_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
		        googletag.defineSlot("/4096369/MV_ES_Soft_Ficha_LAT_300", [300,250], "div-gpt-ad-download-inf").addService(googletag.pubads());
		        googletag.defineSlot("/4096369/MV_ES_Soft_Ficha_INF_300", [300,250], "div-gpt-ad-soft-cus").addService(googletag.pubads());
		        break;
		      case (lUW<1024 && !!lUW):
		        googletag.defineSlot("/4096369/MV_ES_GEN_CAB_728", [728,90], "div-gpt-ad-header").addService(googletag.pubads());
		        googletag.defineSlot("/4096369/MV_ES_Soft_Ficha_LAT_300", [300,250], "div-gpt-ad-sidebar").addService(googletag.pubads());
		        break;
		      default:
		        googletag.defineSlot("/4096369/MV_ES_GEN_CAB_970", [[728,90],[970,90],[970,250]], "div-gpt-ad-header").addService(googletag.pubads());
		        googletag.defineSlot("/4096369/MV_ES_Soft_Ficha_LAT_300", [[300,250],[300,600]], "div-gpt-ad-sidebar").addService(googletag.pubads());
		        break;
		    }
		    googletag.pubads().setTargeting("TypeU", "SF");
		    googletag.pubads().setTargeting("Software", "balabolka");
		    googletag.pubads().setTargeting("OS", "w");
		    googletag.pubads().setTargeting("noin", "0");
		    googletag.pubads().collapseEmptyDivs();
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
		
		        <script type="text/javascript">
		        var lUW = 0;
		        if(document.body  && document.body.offsetWidth) lUW = document.body.offsetWidth;
		        else if(window.innerWidth) lUW = window.innerWidth;
		        if(!(lUW>=1024 || !lUW)){      
		      var Hobserver = new MutationObserver(function(mutations) {                     
			                    var lDiv =  document.querySelector(".notification.cookie");                      
			                    if(lDiv && lDiv.className.indexOf('hide')<0){
			                      var lArr = document.querySelectorAll("ins.adsbygoogle");                        
		                        var f = false;
				                    for(var i=0; i<lArr.length; i++){
					                     if(lArr[i].style.display != "none"){								                      
		                              f = true;
						                      break;
					                     }
				                    }
		                     	  if(lDiv.className.indexOf("g-ads")==-1 && f){
		                            lDiv.className += " g-ads";                            
		                        }else if(lDiv.className.indexOf("g-ads")!=-1 && !f){
		                        	 lDiv.className = lDiv.className.replace(" g-ads","");
		                        }
		                        var lD2 = document.querySelector(".articles.cookie-warning");
		                        if(lD2){
		                       	  if(lD2.className.indexOf("g-ads")==-1 && f){
		                              lD2.className += " g-ads";                            
		                          }else if(lD2.className.indexOf("g-ads")!=-1 && !f){
		                          	 lD2.className = lD2.className.replace(" g-ads","");
		                          }                          
		                        }
		
			                     }
		                    });
		                    
		          document.write("<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\r\n<script>\r\n  (adsbygoogle = window.adsbygoogle || []).push({\r\n    google_ad_client: \"ca-pub-2181195710737927\",\r\n    enable_page_level_ads: true\r\n  });\r\n<\/script>");  
		        }
		        </script>
		<!-- AdsSenseRelatedContent -->
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		
	</head>
	<body>
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQ79NG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->                    
  <div id="Web" class="es">  
      
  <!-- HEADER -->
  <header id="Header">   
  		<a rel="home" href="http://www.malavida.com/es/" class="logomv" id="HomeLink">  	  		
          <img src="http://static.malavida.com/global/imag/malavida_logo_mobile.svg"  title="Malavida" alt="Malavida" width="150" height="50"/>  		</a>    
    <a id="SMN" href="javascript:hide2('SMN',['SML','SFS','UserPanel'])" class="show-menunav mvicon-windows hide"></a>     
    <nav class="menunav">
  		<ul>            
           <li  class="selected"><a href="http://www.malavida.com/es/" class="mvicon-windows" title="Descargar programas gratis para Windows" >Windows</a></li>            
           <li><a href="http://www.malavida.com/es/android/" class="mvicon-android" title="Descargar programas gratis para Android" >Android</a></li>            
           <li><a href="http://www.malavida.com/es/iphone/" class="mvicon-iphone" title="Descargar programas gratis para iPhone" >iPhone</a></li>            
           <li><a href="http://www.malavida.com/es/mac/" class="mvicon-mac" title="Descargar programas gratis para Mac" >Mac</a></li>            
           <li><a href="http://www.malavida.com/es/linux/" class="mvicon-linux" title="Descargar programas gratis para Linux" >Linux</a></li>            
           <li><a href="http://www.malavida.com/es/webapps/" class="mvicon-webapp" title="Webapps gratis – Aplicaciones web gratis" >Webapps</a></li>            
           <li><a href="http://www.malavida.com/es/articulos/" class="mvicon-blog" title="Artículos sobre Software" >Artículos</a></li>		  		
  		</ul>    
    </nav>
    <a id="SFS" href="javascript:hide2('SFS',['SML','SMN','UserPanel'])" class="mvicon-search show-form-search hide" ></a>
  	<form name="busqueda" action="http://www.malavida.com/es/pre-search" method="GET" class="mvicon-search form-search">
      <input name="so"  type="hidden" value="w" />
      <input name="lng" type="hidden" value="" />
      <input name="st"  type="hidden" value="" />          		
      <input name="comun" type="text" value="" placeholder="Buscar programas gratis" maxlength="85" class="form_txt"/>
      <input type="submit" value="" class="submit"/>
  	</form>
    <a href="javascript:userManager.getForm(1)" class="mvicon-user login-user" ></a>
    
  </header>

  <div id="mv_cab_banner" class="publisubtitle">
    <!-- MV_ES_GEN_CAB_970 -->
<div id="div-gpt-ad-header"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-header"); });</script></div>
  </div>
     
  
    <!-- MAIN CONTENT -->
    <div id="MainContent" class="profile alt-download alt-download--mobile">
      <main class="media" role="main">
  <nav class="breadcrumb">
  <ol>

    <li><a href="http://www.malavida.com/es/" title="Windows">Windows</a></li>

    <li><a href="http://www.malavida.com/es/windows/cat/utilidades" title="Utilidades de Windows gratis para descargar">Utilidades</a></li>

    <li><a href="http://www.malavida.com/es/windows/cat/text-to-speech" title="Programas text to speech para PC gratis en descarga">Text-to-Speech</a></li>

  </ol>
</nav>
    
      <img src="http://imag.malavida.com/mvimgbig/download-s/balabolka-7497-0.jpg"  alt="Balabolka Windows" width="64" height="64" class="logo" />
       	<h1 class="profile-title">Balabolka</h1>
   	<span class="ver">2.11.0.641</span>
   	<h2 id="ProfileDesc" class="profile-description collapsed">Balabolka es un software Text-To-Speech que genera una voz de síntesis para leer textos en tu PC. Descarga Balabolka gratis para escuchar tus documentos</h2>
    <div onclick="javascript:colapse('ProfileDesc','profile-description');" class="showtext">
        <span class="mvicon-arrowup"></span>
    </div>         
      
           
    <div id="ReviewBody" class="review collapsed">
  		<div class="review-community" id="ReviewCommunity">      
          <div class="user-rate no-vote">
            <label class="mvicon-user">Vota</label>
            <ul class="user stars-rating">
              <li id="current-rate" class="current-rating-0"></li>
                              
              <li><a class="star-1" title="1/10" href="javascript:userManager.setRate('current-rate',1,'current-rate2')">1</a></li>                
              <li><a class="star-2" title="2/10" href="javascript:userManager.setRate('current-rate',2,'current-rate2')">2</a></li>                
              <li><a class="star-3" title="3/10" href="javascript:userManager.setRate('current-rate',3,'current-rate2')">3</a></li>                
              <li><a class="star-4" title="4/10" href="javascript:userManager.setRate('current-rate',4,'current-rate2')">4</a></li>                
              <li><a class="star-5" title="5/10" href="javascript:userManager.setRate('current-rate',5,'current-rate2')">5</a></li>                
              <li><a class="star-6" title="6/10" href="javascript:userManager.setRate('current-rate',6,'current-rate2')">6</a></li>                
              <li><a class="star-7" title="7/10" href="javascript:userManager.setRate('current-rate',7,'current-rate2')">7</a></li>                
              <li><a class="star-8" title="8/10" href="javascript:userManager.setRate('current-rate',8,'current-rate2')">8</a></li>                
              <li><a class="star-9" title="9/10" href="javascript:userManager.setRate('current-rate',9,'current-rate2')">9</a></li>                
              <li><a class="star-10" title="10/10" href="javascript:userManager.setRate('current-rate',10,'current-rate2')">10</a></li>            </ul>
            <select dir="rtl" class="star-rating-mobile" onchange="if(this.value)userManager.setRate('current-rate',this.value,'current-rate2')">
              <option value="0">...</option>
                              
              <option value="10">10</option>                
              <option value="9">9</option>                
              <option value="8">8</option>                
              <option value="7">7</option>                
              <option value="6">6</option>                
              <option value="5">5</option>                
              <option value="4">4</option>                
              <option value="3">3</option>                
              <option value="2">2</option>                
              <option value="1">1</option>              
            </select>
          </div>
          <div class="average-rate">
            <label class="mvicon-users">Media</label>
            <ul class="user stars-rating">
              <li class="current-rating-6"></li>            
            </ul>
            <div class="rating-text">
              <span class="rating">
                <span class="average">6</span>
                /
                <span class="best">10</span>
                <span class="text-votes">
                (<span>25 Votos</span>)
                </span>
              </span>
            </div>            
          </div>        
  		</div>    		 
      <div class="review-body">
        <aside class="media">
                	<div class="ad">  
                      </div>
        </aside>
  		<div class="review-text">
            <div class="editor">
                      
          <div class="author">
            <img src="http://imag.malavida.com/autores/vanessa.jpg"  alt="Vanessa Martín" width="50" height="50"/> 
            <div>                                 
              <a href="http://www.malavida.com/es/editor/vanessa-martin" title="Vanessa Martín en Malavida" rel="author" class="autor"><span>Vanessa Martín</span></a>
            </div>
          </div>  
          <div class="rating">
            <span>8</span>/<span>10</span>                  
            <ul class="stars-rating"><li class="current-rating-8"></li></ul>
          </div>
        </div>                                    
       
  <div class="ad">
    <!-- MV_ES_Soft_Ficha_LAT_300 -->
<div id="div-gpt-ad-download-inf"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-download-inf"); });</script></div>
  </div>
       
  			<div class="text"><p><strong>Balabolka</strong>, palabra que en ruso se puede traducir como charlatán, es una aplicación de las denominadas "de texto a voz" que permite <strong>reproducir cualquier texto escrito</strong>, ya se trate de frases capturadas en el portapapeles o guardadas en un documento. Para ello, hace uso de un motor TTS (<em>Text-To-Speech</em>) que es capaz de <strong>generar una voz de síntesis para leer</strong> cualquier texto.</p><h3>Principales características de Balabolka</h3><ul><li>Generación de una <strong>voz natural e inteligible</strong> para la reproducción de los textos.</li><li>Empleo del motor <em>Text-To-Speech</em> de Microsoft, Speech API (SAPI).</li><li>Posibilidad de usar las voces instaladas en tu sistema operativo, descargar las voces gratuitas de Lernout &amp; Hauspie TruVoice TTS/RealSpeak TTS desde la página oficial o comprar otras voces comerciales.</li><li><strong>Modificación de varios parámetros de las voces</strong> (tono y velocidad).</li><li>Capacidad para cambiar las reglas de pronunciación de las palabras.</li><li><strong>Compatibilidad con los formatos DOC, RTF, PDF, ODT, FB2 y HTML</strong>.</li><li>Salvado de los textos reproducidos a formato WAV, MP3, OGG o WMA.</li><li>Interfaz personalizable mediante el uso de pieles.</li><li>Soporte para motores TTS SAPI 4 y SAPI 5.</li></ul><p>Si necesitas una aplicación práctica para leer textos en voz alta, descarga <strong>Balabolka</strong> gratis.</p></div>
            			<div class="requirements">
    				<div class="title">Requisitos e información adicional:</div>
    				<div class="content"><ul><li>Requiere disponer de un compresor de archivos compatible con ZIP.</li><li>Funciona con Windows 2000, Windows XP, Windows 2003, Windows Vista y Windows 7.</li><li>Es necesario tener instalado en el equipo el motor Microsoft Speech API (SAPI).</li></ul></div>
    			</div>
                  	
  		</div>      
  	 </div>
      <div id="ProfileData" class="profileData">
				<div class="ldata language">
					<label>Idioma</label>
					<div class="infodata">Español</div>
				</div>

				<div class="ldata">
					<label>Autor</label>
					<div class="infodata ico_autor">LexIMoSoft</div>
				</div>
				<div class="ldata">
					<label>Sistema Operativo</label>
					<div class="infodata so mvicon-windows">Windows</div>
				</div>
				<div class="ldata">
					<label>Licencia</label>
					<div class="infodata"><span class="data license  free">gratis</span></div>
				</div>
				<div class="ldata">
					<label>Actualizado</label>
					<div class="infodata ico_fecha">Hoy</div>
				</div>        
				<div class="ldata">
					<label>Tamaño</label>
					<div class="infodata size">10,3 MB</div>
				</div>
      </div>      
            <div class="review-download">        <div class="download-zone">          <a id="DownloadButton" href="http://www.malavida.com/es/soft/balabolka/descargar" class="mvicon-download download button green-low" title="Balabolka (Español) - Descargar">Descargar</a>        </div>      </div>      <div onclick="javascript:colapse('ReviewBody','review');" class="showtext">
        <span class="more">Información</span>
      </div>      
    </div>      
  <div class="ad ad--soft-cus"><!-- MV_ES_Soft_Ficha_INF_300 -->
<div id="div-gpt-ad-soft-cus"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-soft-cus"); });</script></div>
</div>    <section class="rel-profile images">    
      <h4 class="title mvicon-images">Imágenes de Balabolka</h4>
      <div id="ImgsTmb" class="images">
            
        <a href="http://imag.malavida.com/mvimgbig/download-fs/balabolka-7497-1.jpg" title="Balabolka imagen 1 " data-img="zoom">
          <img src="http://imag.malavida.com/mvimg/main-m/balabolka-7497-1.jpg"  alt="Balabolka imagen 1 Thumbnail" width="125" height="90"/>
        </a>
            
        <a href="http://imag.malavida.com/mvimgbig/download-fs/balabolka-7497-2.jpg" title="Balabolka imagen 2 " data-img="zoom">
          <img src="http://imag.malavida.com/mvimg/main-m/balabolka-7497-2.jpg"  alt="Balabolka imagen 2 Thumbnail" width="125" height="90"/>
        </a>
            
        <a href="http://imag.malavida.com/mvimgbig/download-fs/balabolka-7497-3.jpg" title="Balabolka imagen 3 " data-img="zoom">
          <img src="http://imag.malavida.com/mvimg/main-m/balabolka-7497-3.jpg"  alt="Balabolka imagen 3 Thumbnail" width="125" height="90"/>
        </a>
            
        <a href="http://imag.malavida.com/mvimgbig/download-fs/balabolka-7497-4.jpg" title="Balabolka imagen 4 " data-img="zoom">
          <img src="http://imag.malavida.com/mvimg/main-m/balabolka-7497-4.jpg"  alt="Balabolka imagen 4 Thumbnail" width="125" height="90"/>
        </a>
            
        <a href="http://imag.malavida.com/mvimgbig/download-fs/balabolka-7497-5.jpg" title="Balabolka imagen 5 " data-img="zoom">
          <img src="http://imag.malavida.com/mvimg/main-m/balabolka-7497-5.jpg"  alt="Balabolka imagen 5 Thumbnail" width="125" height="90"/>
        </a>
            
        <a href="http://imag.malavida.com/mvimgbig/download-fs/balabolka-7497-6.jpg" title="Balabolka imagen 6 " data-img="zoom">
          <img src="http://imag.malavida.com/mvimg/main-m/balabolka-7497-6.jpg"  alt="Balabolka imagen 6 Thumbnail" width="125" height="90"/>
        </a>
            </div>              
  </section>

      <section class="rel-profile related-ad">
      <h4 class="mvicon-updated title">Relacionado</h4>
      <div class="related-ad">
        <!-- MV ES DESK RELATED CONTENT -->
<div class="asrc"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2181195710737927" data-ad-slot="4984594686" data-ad-format="autorelaxed"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>      
      </div>
    </section>
    
    
  
      
  <section id="SlideShowComments" class="rel-profile comments">
  <h4 class="mvicon-comments title">Opiniones de los usuarios</h4>
  <div id="CommentsTabs">
    <div id="TabOrdDate">
      <ul id="CommentListDate" class="commentlist">
        <li class="alt">
          <div id="Comment-txt-date-4535" class="commentbox expanded">
            <div class="header">
              <img class="avatar" width="40" height="40" alt="Simone" src="http://imag.malavida.com/user/avatar-medium/simone.jpg"/>              
              <cite><span>Simone</span></cite>
              <small class="date"><a name="comment-4535" class="num-comment">Opinó hace más de un año</a></small>
            </div>
            <div class="comment-text">
              <p>
                Funciona muy bien para leer textos de documentos ofimáticos.
              </p>           
            </div>
            <div id="Karma-date-4535" data-karmaold="0" class="footer">
              <span class="karma zero">0</span>
              <div class="tooltip">              
                <span>Votos: </span><span class="kp">+0</span> y <span class="kn">-0</span>              
              </div>
              <span class="vote positive mvicon-thumbsup" onclick="userManager.setCommentKarma('4535',1,'date-')">+</span>
              <span class="vote negative mvicon-thumbsdown" onclick="userManager.setCommentKarma('4535',-1,'date-')">-</span>
               
            </div>
                        
          </div>
        </li>      
      </ul>
    </div>
      </div>
</section>
<section class="rel-profile comment">
  <h4 class="mvicon-comment title">
    <a name="comments">Nos encanta escucharte ¿Nos dejas tu opinión?</a>
  </h4>
    
  <div id="CommentUsrLast" class="last-comment"></div>
   
  
  <form id="CommentForm" class="comment-form"
  onsubmit="userManager.sendRegForm('CommentForm','CommentFormMsg',3);return false;">
    <div class="user-comment">
            
      <img src="http://imag.malavida.com/autores/noimg.jpg" alt="Desconectado" width="50" height="50" class="avatar" />
            
      <p>
        <span class="user">
          <a name="Comment">Desconectado</a>
        </span>
      </p>
            <label>Vota:</label>
      <ul class="user stars-rating">
        <li id="current-rate2" class="current-rating-0"></li>
                  
        <li><a class="star-1" title="1/10" href="javascript:userManager.setRate('current-rate',1,'current-rate2')">1</a></li>          
        <li><a class="star-2" title="2/10" href="javascript:userManager.setRate('current-rate',2,'current-rate2')">2</a></li>          
        <li><a class="star-3" title="3/10" href="javascript:userManager.setRate('current-rate',3,'current-rate2')">3</a></li>          
        <li><a class="star-4" title="4/10" href="javascript:userManager.setRate('current-rate',4,'current-rate2')">4</a></li>          
        <li><a class="star-5" title="5/10" href="javascript:userManager.setRate('current-rate',5,'current-rate2')">5</a></li>          
        <li><a class="star-6" title="6/10" href="javascript:userManager.setRate('current-rate',6,'current-rate2')">6</a></li>          
        <li><a class="star-7" title="7/10" href="javascript:userManager.setRate('current-rate',7,'current-rate2')">7</a></li>          
        <li><a class="star-8" title="8/10" href="javascript:userManager.setRate('current-rate',8,'current-rate2')">8</a></li>          
        <li><a class="star-9" title="9/10" href="javascript:userManager.setRate('current-rate',9,'current-rate2')">9</a></li>          
        <li><a class="star-10" title="10/10" href="javascript:userManager.setRate('current-rate',10,'current-rate2')">10</a></li>      </ul>
      <select dir="rtl" class="star-rating-mobile"
      onchange="if(this.value)userManager.setRate('current-rate2',this.value,'current-rate')">
        <option value="0">...</option>
                       
              <option value="10">10</option>                
              <option value="9">9</option>                
              <option value="8">8</option>                
              <option value="7">7</option>                
              <option value="6">6</option>                
              <option value="5">5</option>                
              <option value="4">4</option>                
              <option value="3">3</option>                
              <option value="2">2</option>                
              <option value="1">1</option>      </select>
          </div>
    <div class="form_linea">
      <div class="corner-textarea"></div>
      <textarea rows="10" name="comment" class="forms_input form_texta" id="comment"></textarea>
    </div>
    <div class="form_linea">
      <p class="notification" id="CommentFormMsg"></p>
      <input type="submit" value="Opinar" id="submit" name="submit" class="forms_submit" />
    </div>
  </form>
</section>
  
    <section class="rel-profile related">
    <h4 class="mvicon-updated title">Otras descargas relacionadas</h4>			
    <div class="app-list"> 
             
    <section class="app-download">
        <img src="http://imag.malavida.com/mvimg/soft-s/ttsreader-4085-0.jpg"  alt="TTSReader 1.30" width="47" height="47"/>							              
      	<h3><a href="http://www.malavida.com/es/soft/ttsreader/" title="Descargar TTSReader gratis" >TTSReader</a><span class="ver"> 1.30</span></h3>
        							
      	<p>Convierte cualquier texto en audio en cuestión de segundos</p>    
        <a href="http://www.malavida.com/es/soft/ttsreader/" class="mvicon-download button green" title="Descargar TTSReader gratis">
          <img src="http://static.malavida.com/global/imag/btn_download.svg"  alt="Bajar TTSReader" width="100" height="25"/>
        </a>
        <div class="footer">
          <span class="license free">gratis</span>
          <span class="language en">Inglés</span>
      		<span class="mvicon-download size">2,2 MB</span>
          <span class="mvicon-calendar date">16/11/2010</span> 
          <span class="so mvicon-windows">Windows</span>
          <div class="average-rate">
             <div class="rating-text">    
              <ul class="user stars-rating"><li class="current-rating-8"></li></ul>      
            </div>
          </div>                             
      	</div>
      </section>
                 
    <section class="app-download">
        <img src="http://imag.malavida.com/mvimg/soft-s/listen-n-write-15142-0.jpg"  alt="Listen N Write 1.15.0.2 Español" width="47" height="47"/>							              
      	<h3><a href="http://www.malavida.com/es/soft/listen-n-write/" title="Descargar Listen N Write gratis" >Listen N Write</a><span class="ver"> 1.15.0.2</span></h3>
        							
      	<p>Transcribe audio con facilidad</p>    
        <a href="http://www.malavida.com/es/soft/listen-n-write/" class="mvicon-download button green" title="Descargar Listen N Write gratis">
          <img src="http://static.malavida.com/global/imag/btn_download.svg"  alt="Bajar Listen N Write" width="100" height="25"/>
        </a>
        <div class="footer">
          <span class="license free">gratis</span>
          <span class="language es">Español</span>
      		<span class="mvicon-download size">1,3 MB</span>
          <span class="mvicon-calendar date">22/06/2015</span> 
          <span class="so mvicon-windows">Windows</span>
          <div class="average-rate">
             <div class="rating-text">    
              <ul class="user stars-rating"><li class="current-rating-8"></li></ul>      
            </div>
          </div>                             
      	</div>
      </section>
                 
    <section class="app-download">
        <img src="http://imag.malavida.com/mvimg/soft-s/language-reader-7913-0.jpg"  alt="Language Reader 2.01 Español" width="47" height="47"/>							              
      	<h3><a href="http://www.malavida.com/es/soft/language-reader/" title="Descargar Language Reader gratis" >Language Reader</a><span class="ver"> 2.01</span></h3>
        							
      	<p>Práctica aplicación Text-to-Speech gratuita</p>    
        <a href="http://www.malavida.com/es/soft/language-reader/" class="mvicon-download button green" title="Descargar Language Reader gratis">
          <img src="http://static.malavida.com/global/imag/btn_download.svg"  alt="Bajar Language Reader" width="100" height="25"/>
        </a>
        <div class="footer">
          <span class="license free">gratis</span>
          <span class="language es">Español</span>
      		<span class="mvicon-download size">708 KB</span>
          <span class="mvicon-calendar date">07/07/2010</span> 
          <span class="so mvicon-windows">Windows</span>
          <div class="average-rate">
             <div class="rating-text">    
              <ul class="user stars-rating"><li class="current-rating-10"></li></ul>      
            </div>
          </div>                             
      	</div>
      </section>
                 
    <section class="app-download">
        <img src="http://imag.malavida.com/mvimg/soft-s/talk-it-5252-0.jpg"  alt="Talk It 1.0" width="47" height="47"/>							              
      	<h3><a href="http://www.malavida.com/es/soft/talk-it/" title="Descargar Talk It gratis" >Talk It</a><span class="ver"> 1.0</span></h3>
        							
      	<p>Tu ordenador hablará y cantará lo que tú le indiques</p>    
        <a href="http://www.malavida.com/es/soft/talk-it/" class="mvicon-download button green" title="Descargar Talk It gratis">
          <img src="http://static.malavida.com/global/imag/btn_download.svg"  alt="Bajar Talk It" width="100" height="25"/>
        </a>
        <div class="footer">
          <span class="license free">gratis</span>
          <span class="language en">Inglés</span>
      		<span class="mvicon-download size">380 KB</span>
          <span class="mvicon-calendar date">15/12/2009</span> 
          <span class="so mvicon-windows">Windows</span>
          <div class="average-rate">
             <div class="rating-text">    
              <ul class="user stars-rating"><li class="current-rating-6"></li></ul>      
            </div>
          </div>                             
      	</div>
      </section>
          </div>
  </section>

      <script type="application/ld+json">
    {
      "@context": "http://schema.org"
      ,"@type": "SoftwareApplication"
      ,"url":  "http://www.malavida.com/es/soft/balabolka/"
      ,"name": "Balabolka"
      ,"softwareVersion": "2.11.0.641"
      ,"description": "Balabolka es un software Text-To-Speech que genera una voz de síntesis para leer textos en tu PC. Descarga Balabolka gratis para escuchar tus documentos"
      ,"image": "http://imag.malavida.com/mvimgbig/download-s/balabolka-7497-0.jpg"      
      ,"operatingSystem": "Windows"
              ,"screenshot":["http://imag.malavida.com/mvimgbig/download-fs/balabolka-7497-1.jpg","http://imag.malavida.com/mvimgbig/download-fs/balabolka-7497-2.jpg","http://imag.malavida.com/mvimgbig/download-fs/balabolka-7497-3.jpg","http://imag.malavida.com/mvimgbig/download-fs/balabolka-7497-4.jpg","http://imag.malavida.com/mvimgbig/download-fs/balabolka-7497-5.jpg","http://imag.malavida.com/mvimgbig/download-fs/balabolka-7497-6.jpg"]
            
      ,"inLanguage": "es"      
      ,"applicationCategory": "BusinessApplication"      
      ,"aggregateRating": {
        "@type": "AggregateRating",
        "worstRating":  "1",
        "bestRating": "10",
        "ratingValue": "6",
        "ratingCount": "25"
      }
      ,"author": {
        "@type": "Organization",
        "name": "LexIMoSoft"
      }      
      ,"offers": {
        "@type": "Offer",
        "price": "0.00",
        "priceCurrency": "EUR"      
      }
      ,"review": {
        "@type": "Review",        
        "reviewBody": "Balabolka, palabra que en ruso se puede traducir como charlatán, es una aplicación de las denominadas &quot;de texto a voz&quot; que permite reproducir cualquier texto escrito, ya se trate de frases capturadas en el portapapeles o guardadas en un documento. Para ello, hace uso de un motor TTS (Text-To-Speech) que es capaz de generar una voz de síntesis para leer cualquier texto.Principales características de BalabolkaGeneración de una voz natural e inteligible para la reproducción de los textos.Empleo del motor Text-To-Speech de Microsoft, Speech API (SAPI).Posibilidad de usar las voces instaladas en tu sistema operativo, descargar las voces gratuitas de Lernout &amp; Hauspie TruVoice TTS/RealSpeak TTS desde la página oficial o comprar otras voces comerciales.Modificación de varios parámetros de las voces (tono y velocidad).Capacidad para cambiar las reglas de pronunciación de las palabras.Compatibilidad con los formatos DOC, RTF, PDF, ODT, FB2 y HTML.Salvado de los textos reproducidos a formato WAV, MP3, OGG o WMA.Interfaz personalizable mediante el uso de pieles.Soporte para motores TTS SAPI 4 y SAPI 5.Si necesitas una aplicación práctica para leer textos en voz alta, descarga Balabolka gratis.",
        "author": {
          "@type": "Person",
          "name": "Vanessa Martín",
          "image": "http://imag.malavida.com/autores/vanessa.jpg",
          "url": "http://www.malavida.com/es/editor/vanessa-martin"
        },
        "reviewRating":{
          "@type": "Rating",
          "worstRating":  "0",
          "bestRating": "10",
          "ratingValue": "8"                    
        }
      }
                      
    }    
  </script>  				
</main>
  
<aside id="Sidebar" class="sidebar">
    <section class="sidebox "><h6 class="title">Información adicional</h6>
    <span class="mvicon-arrowdown show-extradata" onclick="(function(e){ if(e)e.classList.toggle('is-active')})(this);">
      Información    </span>
    <div class="extradata">
  		<div class="ldata">
  			<label>Licencia</label>
  			<div class="infodata"><span class="data license free">gratis</span></div>
  		</div>            
  		<div class="ldata">
  			<label>Sistema Operativo</label>
  			<div class="infodata so mvicon-windows">Windows</div>
  		</div>      
  		<div class="ldata">
  			<label>Autor</label>
  			<div class="infodata ico_autor">LexIMoSoft</div>
  		</div>      
  		<div class="ldata">
  			<label>Última revisión</label>
  			<div class="infodata ico_fecha_rev">Hoy</div>        
  		</div>      
  		<div class="ldata">
  			<label>Actualizado</label>
  			<div class="infodata ico_fecha">Hoy</div>
  		</div>      
  		<div class="ldata">
  			<label>Tamaño</label>
  			<div class="infodata size">10,3 MB</div>
  		</div>      
  		<div class="ldata language">
  			<label>Idiomas soft</label>
  			<div class="infodata">            
          <span class="language es"></span>
                        
          <span class="language en"></span>
                        
          <span class="language de"></span>
                        
          <span class="language fr"></span>
                        
          <span class="language pt"></span>
                        
          <span class="language it"></span>
                        
          <span class="language tr"></span>
                        
          <span class="language ru"></span>
                        
          <span class="language cn"></span>
                        
          <span class="language ro"></span>
                        
          <span class="language pl"></span>
                        
          <span class="language nl"></span>
                    
        </div>
  		</div>
    </div>
  </section>  
  
  <div class="sidebanner">
    <!-- MV_ES_Soft_Ficha_LAT_300 -->
<div id="div-gpt-ad-sidebar"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-sidebar"); });</script></div>
  </div>
<div class="select translations">
	<span class="show-more mvicon-arrowdown" onclick="(function(e){e.classList.toggle('is-active')})(this);">Otros idiomas</span>
  <ul>
      <li class="language en"><a href="http://www.malavida.com/en/soft/balabolka/" hreflang="en" title="Balabolka Inglés">Inglés</a></li>
      <li class="language de"><a href="http://www.malavida.com/de/soft/balabolka/" hreflang="de" title="Balabolka Alemán">Alemán</a></li>
      <li class="language fr"><a href="http://www.malavida.com/fr/soft/balabolka/" hreflang="fr" title="Balabolka Francés">Francés</a></li>
      <li class="language it"><a href="http://www.malavida.com/it/soft/balabolka/" hreflang="it" title="Balabolka Italiano">Italiano</a></li>
      <li class="language pt"><a href="http://www.malavida.com/br/soft/balabolka/" hreflang="pt-BR" title="Balabolka Portugués">Portugués</a></li>
      <li class="language ru"><a href="http://www.malavida.com/ru/soft/balabolka/" hreflang="ru" title="Balabolka Ruso">Ruso</a></li>
      <li class="language jp"><a href="http://www.malavida.com/jp/soft/balabolka/" hreflang="ja-JP" title="Balabolka Japonés">Japonés</a></li>
          
  </ul>
</div>                
        
  
      <section class="sidebox">    
    <h4 class="title">Comparte en redes sociales</h4>          
    <div class="social">
      <a rel="nofollow" class="facebook mvicon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.malavida.com%2Fes%2Fsoft%2Fbalabolka%2F" target="_blank"  onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Compartir</a>  
      <a rel="nofollow" class="twitter mvicon-twitter" href="https://twitter.com/intent/tweet?text=Estoy+descargando+Balabolka+en+%40Malavida&amp;url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fsoft%2Fbalabolka%2F;via=malavida" target="_blank" onclick="if(!openTwitter(this.href)) return false;">Tweet</a>
      <script>function openTwitter(vHref){var lExit = false;if(document.querySelectorAll)lExit = document.querySelectorAll('script[src*="platform.twitter.com/widgets.js"]').length;if(!lExit){window.open(vHref, 'mywin','left=50,top=50,width=600,height=350,toolbar=0');}return lExit;}</script>
    </div>
  </section>
</aside>
			
    </div>	
      			      
      
  <!-- FOOTER -->
  <footer id="Footer" class="lite">
    <!-- UP -->    
    <a href="#" class="mvicon-arrowup up" title="Subir" >Subir</a>                                      
		<!-- LINKS-->
    <div class="mvicon-attachment links util">
      <span>Secciones útiles</span>
      <a href="http://www.malavida.com/es/windows/searches/" title="Búsquedas frecuentes" >Búsquedas frecuentes</a>
      <a href="http://www.malavida.com/es/windows/categories/" title="Mapa Web" >Mapa Web</a>
      <a href="http://www.malavida.com/es/soft/" title="Todos los programas" >Todos los programas</a>
      <a href="http://www.malavida.com/es/editors" title="Editores" >Editores</a>    </div>
    <div class="mvicon-info links us">
      <span>Sobre nosotros</span>
      <a href="http://www.malavida.com/es/legal" title="Información legal" >Información legal</a>
      <a href="http://www.malavida.com/es/privacy" title="Política de privacidad" >Política de privacidad</a>
      <a href="http://www.malavida.com/es/contact" title="Contacto" >Contacto</a>    		
    </div> 
                                                    
		<!-- SOCIAL LINKS -->
    <ul class="social">        
      <li><a rel="nofollow" href="https://www.facebook.com/malavidaES" class="mvicon-facebook2" title="Facebook" rel="me">Facebook</a></li>        
      <li><a rel="nofollow" href="https://plus.google.com/+malavida" class="mvicon-googleplus2" title="Google +" rel="me">Google +</a></li>        
      <li><a rel="nofollow" href="https://twitter.com/Malavida" class="mvicon-twitter2" title="Twitter" rel="me">Twitter</a></li>        
      <li><a rel="nofollow" href="https://es.pinterest.com/malavidacom/" class="mvicon-pinterest" title="Pinterest" rel="me">Pinterest</a></li>        
      <li><a rel="nofollow" href="https://www.youtube.com/user/MalavidaCom" class="mvicon-youtube" title="Youtube" rel="me">Youtube</a></li>        
      <li><a rel="nofollow" href="https://www.linkedin.com/company/malavida" class="mvicon-linkedin" title="Linkedin" rel="me">Linkedin</a></li>						
    </ul>
     
    <div class="footer-logo">
      <div class="mvlogo"> <img src="http://static.malavida.com/global/imag/malavida_logo_mobile.svg"  title="Malavida" alt="Malavida" width="150" height="50"/></div>    
      <div class="copyright">© Copyright 2017 Malavida. Todos los derechos reservados</div>       
     	<a class="firmlogo" target="_blank" href="http://www.ontecnia.com/" rel="nofollow">ONTECNIA</a>            
    </div>                                                 
  </footer> 
	</div>
  <!-- cookie-warning -->
  <div class="notification cookie hide">
  La navegación por nuestras páginas y el acceso y utilización de nuestros servicios requieren la instalación de cookies propias y de terceros en el equipo del usuario. A menos que bloquee la instalación de las cookies, entenderemos acepta el uso de las mismas conforme a nuestra <a href="http://www.malavida.com/es/privacy" rel="nofollow">Política de Privacidad</a>  <a href="javascript:void(0);" class="mvicon-close close">Cerrar</a>
</div>
<script>
 var NSMv=NSMv||{};NSMv.cookie=NSMv.cookie||{};
(function (o){
  o.get = function (n) {var v = "; " + document.cookie;var p = v.split("; " + n + "=");if (p.length == 2) return p.pop().split(";").shift();};
  o.set = function (n,v,t){var e = "";if(t){var d = new Date();d.setTime(d.getTime()+t*24*60*60*1000);e = "; expires=" + d.toUTCString();}document.cookie = n + "=" + v + e + "; path=/";};
  var c = 'cookie-warning'; 
  var cw = o.get(c);
  if(cw!='1'){
    var w = document.querySelector('.notification.cookie');
    if(w)w.className=w.className.replace('hide','').trim();
    var e = document.querySelector('#Web');
    if(e)e.className+= ' '+c;
    o.set(c,'1',7300);
    var b = document.querySelector('.notification.cookie .close');
    if(b && w){
      if(b.addEventListener)
        b.addEventListener("click",function(){if(w.className.indexOf('hide')==-1)w.className+=' hide';},false);
      else if (b.attachEvent){
        b.attachEvent("on"+"click", function(){if(w.className.indexOf('hide')==-1)w.className+=' hide';});
      }
    }
  }
})(NSMv.cookie);
</script>
  <div id="ScrollBox" class="hide">
  <h6 class="location">También puede interesarte:</h6>
  <span id="ScrollBoxClose" class="close">x</span>
  <a class="preview" title="Descargar Lectura de textos gratis" href="http://www.malavida.com/es/soft/lectura-de-textos/">    
    <img src="http://imag.malavida.com/mvimgbig/download-s/lectura-de-textos-6621-0.jpg" alt="Lectura de textos Windows"/>
  </a>
  <div>
    <h5 class="title"><a title="Descargar Lectura de textos gratis" href="http://www.malavida.com/es/soft/lectura-de-textos/">Lectura de textos</a></h5>
    <p>Una aplicación que lee en voz alta los textos que tengas abiertos</p>
  </div>
</div>

  <script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [  
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "http://www.malavida.com/es/",
    "name": "Windows"
    }
  },  
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "http://www.malavida.com/es/windows/cat/utilidades",
    "name": "Utilidades"
    }
  },  
  {
   "@type": "ListItem",
   "position": 3,
   "item":
   {
    "@id": "http://www.malavida.com/es/windows/cat/text-to-speech",
    "name": "Text-to-Speech"
    }
  } 
 ]
}
</script>

		<script type="text/javascript">var gExecuteOnLoad = new Array();
var gJsToLoad = 0;
var gJsLoaded = 0;

// Add a script element as a child of the body
function downloadJSAtOnload() {
  // fADebug("<br/>execJSAtOnload");
  var lArr = ["http:\/\/www.malavida.com\/jsu_V12\/js-mv_util-mv_usr-nsmvsite-mv_box-mv_css_async.js"];
  var element = null;
  gJsToLoad = lArr.length;
  for(var i=0;i<lArr.length;i++){      
    element = document.createElement('script');
    element.type = 'text/javascript';
    element.src = lArr[i];
    //element.onload = execJSAtOnload;
    if(element.addEventListener) element.addEventListener("load", execJSAtOnload, false);
    else if(element.attachEvent) element.attachEvent("onload", execJSAtOnload);
    else element.onload = execJSAtOnload;
    //IE older versions
    element.onreadystatechange = function () {
      if(this.readyState=='complete') execJSAtOnload();
    }
    //if(!element.onload) element.onload = execJSAtOnload;
    document.body.appendChild(element);
  }
}
//Load ScriptCode on all script element loaded
function execJSAtOnload() {
  gJsLoaded++;
  if(gJsLoaded==gJsToLoad) {
    for(var i=0;i<gExecuteOnLoad.length;i++) {
      var MvexecJSAtLoad  = gExecuteOnLoad[i];
      // fADebug("<br/>"+MvexecJSAtLoad);
      try {
        if(typeof MvexecJSAtLoad == 'function')
          MvexecJSAtLoad();
        else
          eval(MvexecJSAtLoad);
      }catch(err) {
        console.log = 'ExecOnloadError:'+ err.message;
      }
    }
    var e = document.querySelector('#Web');
    e.classList.toggle('is-loaded'); 
  }
}
// Check for browser support of event handling capability
if (window.addEventListener) window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent) window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;</script>
		<script type="text/javascript">gExecuteOnLoad.push("userManager.ObjCode='YmFsYWJvbGthI3cjMA==';");</script>
		<script type="text/javascript">gExecuteOnLoad.push("var lConfig={offset_porcentaje:30, cerrado: false, oculto: true, IdBox: 'ScrollBox'};mv_box.addConfig(lConfig);");</script>
		<script type="text/javascript">gExecuteOnLoad.push("var lMediaZoom = new NSMv.site.MediaZoom(\"ImgsTmb\",\"\/mvimg\/main-m\/\",\"\/mvimgbig\/download-fs\/\");");</script><script>var config = { attributes: true, childList: true, characterData: true }; if(Hobserver){Hobserver.observe(document.body,config);}</script>
		<script type="text/javascript">gExecuteOnLoad.push(function(){loadCSS("http://static.malavida.com/global/css_V62/profile-app.css");});</script>
	</body>
</html>

<!-- Cache Load Gen(Tue, 28 Nov 2017 18:05:09 +0100) Next(Wed, 29 Nov 2017 06:07:09 +0100) -->