<!doctype html>
<html lang="es">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=8; IE=edge">
  <meta charset="utf-8"/>
  <title>Holanda tantea a los jugones de Tor para ficharlos como chivatos</title>
  <meta name="description" content="¿Eres administrador de un nodo de salida de Tor? El servicio secreto holandés podría estar interesado en contar con tus servicios como informante, tal y..."/>
  <meta name="robots" content="all"/>
  <link rel="shortcut icon" href="http://www.malavida.com/favicon.ico" type="image/x-icon"/>
  <link rel="alternate" type="application/rss+xml" href="http://feeds.malavida.com/malavida" title="RSS Artículos"/>
  <script  type="text/javascript">var NSMalavida = NSMalavida || {};NSMalavida.cmd = NSMalavida.cmd || [];</script >
  <script>
    (function (d){
      var js = d.createElement('script');
      js.async = true;    
      js.type = 'text/javascript';
      js.src = 'http://www.malavida.com/es/js/v1/visits-malavida.js';
      js.onload = function(){Malavida.addVisit({"id":92861103,"type":"posts","url":"http:\/\/www.malavida.com\/es\/noticias\/holanda-tantea-a-los-jugones-de-tor-para-ficharlos-como-chivatos-006374","random":1191099690});};
      d.head.appendChild(js);
    }(document));
  </script>

  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"http://www.malavida.com/es/noticias/holanda-tantea-a-los-jugones-de-tor-para-ficharlos-como-chivatos-006374"
      },
      "headline": "Holanda tantea a los jugones de Tor para ficharlos como chivatos",
      "image": {
        "@type": "ImageObject",
        "url": "http://imag.malavida.com/articulos/normal-size/holanda-esta-tratando-de-conseguir-hackers.jpg",
        "height": 463,
        "width": 696
      },
      "datePublished": "2017-01-27T14:50:00+01:00",
      "dateModified": "2017-01-27T14:50:24+01:00",
      "author": {
        "@type": "Person",
        "name": "Elías Rodríguez"
      },
       "publisher": {
        "@type": "Organization",
        "name": "Malavida",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.malavida.com/es/imag/malavida_logo.png",
          "width": 150,
          "height": 50
        }
      },
      "description": "¿Eres administrador de un nodo de salida de Tor? El servicio secreto holandés podría estar interesado en contar con tus servicios como informante, tal y como le ha pasado al protagonista de esta historia. El único problema sería que te negaras a colaborar"
    }    
  </script>
  <meta property="og:title" content="Holanda tantea a los jugones de Tor para ficharlos como chivatos"/>
  <meta property="og:url" content="http://www.malavida.com/es/noticias/holanda-tantea-a-los-jugones-de-tor-para-ficharlos-como-chivatos-006374"/>
  <meta property="og:image" content="http://imag.malavida.com/articulos/normal-size/holanda-esta-tratando-de-conseguir-hackers.jpg"/>
  <meta property="og:description" content="¿Eres administrador de un nodo de salida de Tor? El servicio secreto holandés podría estar interesado en contar con tus servicios como informante, tal y como le ha pasado al protagonista de esta historia. El único problema sería que te negaras a colaborar"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:title" content="Holanda tantea a los jugones de Tor para ficharlos como chivatos"/>
  <meta name="twitter:url" content="http://www.malavida.com/es/noticias/holanda-tantea-a-los-jugones-de-tor-para-ficharlos-como-chivatos-006374"/>
  <meta name="twitter:image" content="http://imag.malavida.com/articulos/normal-size/holanda-esta-tratando-de-conseguir-hackers.jpg"/>
  <meta name="twitter:description" content="¿Eres administrador de un nodo de salida de Tor? El servicio secreto holandés podría estar interesado en contar con tus servicios como informante, tal y como le ha pasado al protagonista de esta historia. El único problema sería que te negaras a colaborar"/>    <meta name="author" content="malavida.com"/>
  <meta name="viewport" content="width = device-width, maximum-scale = 1.0, initial-scale = 1.0" />
  <style type="text/css">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</style>    
  
    <noscript>  
    <link rel="stylesheet" type="text/css" href="http://static.malavida.com/global/css_V36/cms-article.css">
  </noscript>    
    <!--[if lt IE 9]>
  <script type="text/javascript">
     document.createElement("nav");
     document.createElement("header");
     document.createElement("main");
     document.createElement("footer");
     document.createElement("section");
     document.createElement("article");
     document.createElement("aside");   
  </script>
  <link rel="stylesheet" type="text/css" href="http://static.malavida.com/es/css/main_ie_V49.css">
  <![endif]--> 
<script type="text/javascript">var gExecuteOnLoad = new Array();
var gJsToLoad = 0;
var gJsLoaded = 0;

// Add a script element as a child of the body
function downloadJSAtOnload() {
  // fADebug("<br/>execJSAtOnload");
  var lArr = ["http:\/\/www.malavida.com\/js\/ns_util_showwhenscroll.js","http:\/\/www.malavida.com\/es\/js-malavida\/v1\/mv-articulos.js","http:\/\/www.malavida.com\/js\/nsmvsite.js","http:\/\/www.malavida.com\/js\/mvbjzoom.js","http:\/\/www.malavida.com\/jsu_V6\/js-mv_util-mv_usr.js"];
  var element = null;
  gJsToLoad = lArr.length;
  for(var i=0;i<lArr.length;i++){      
    element = document.createElement('script');
    element.type = 'text/javascript';
    element.src = lArr[i];
    //element.onload = execJSAtOnload;
    if(element.addEventListener) element.addEventListener("load", execJSAtOnload, false);
    else if(element.attachEvent) element.attachEvent("onload", execJSAtOnload);
    else element.onload = execJSAtOnload;
    //IE older versions
    element.onreadystatechange = function () {
      if(this.readyState=='complete') execJSAtOnload();
    }
    //if(!element.onload) element.onload = execJSAtOnload;
    document.body.appendChild(element);
  }
}
//Load ScriptCode on all script element loaded
function execJSAtOnload() {
  gJsLoaded++;
  if(gJsLoaded==gJsToLoad) {
    for(var i=0;i<gExecuteOnLoad.length;i++) {
      var MvexecJSAtLoad  = gExecuteOnLoad[i];
      // fADebug("<br/>"+MvexecJSAtLoad);
      try {
        eval(MvexecJSAtLoad);
      }catch(err) {
        console.log = 'ExecOnloadError:'+ err.message;
      }
    }
  }
}
// Check for browser support of event handling capability
if (window.addEventListener) window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent) window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;</script><script>var adKeyword="gCat='articulos';gName='holanda-tantea-a-los-jugones-de-tor-para-ficharlos-como-chivatos';";</script>
<!-- DFP Async -->
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement("script");
  gads.async = true;
  gads.type = "text/javascript";
  var useSSL = "https:" == document.location.protocol;
  gads.src = (useSSL ? "https:" : "http:") + 
  "//www.googletagservices.com/tag/js/gpt.js";
  var node = document.getElementsByTagName("script")[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
var lUW = 0;var b = document.body;
    if(b && b.offsetWidth) lUW = b.offsetWidth;
    else if(window.innerWidth) lUW = window.innerWidth;
    switch(true){
      case (lUW<480 && !!lUW):
        googletag.defineSlot("/4096369/MV_ES_Artic_CAB_320", [[320,50],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<600 && !!lUW):
        googletag.defineSlot("/4096369/MV_ES_Artic_CAB_468", [[468,60],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<768 && !!lUW):
        googletag.defineSlot("/4096369/MV_ES_Artic_CAB_468", [[468,60],[320,100]], "div-gpt-ad-header").addService(googletag.pubads());
        googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-postbody").addService(googletag.pubads());
        break;
      case (lUW<1024 && !!lUW):
        googletag.defineSlot("/4096369/MV_ES_Artic_CAB_728", [[728,90],[970,250]], "div-gpt-ad-header").addService(googletag.pubads());
        googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [300,250], "div-gpt-ad-sidebar").addService(googletag.pubads());
        break;
      default:
        googletag.defineSlot("/4096369/MV_ES_Artic_CAB_728", [[728,90],[970,90],[970,250]], "div-gpt-ad-header").addService(googletag.pubads());
        googletag.defineSlot("/4096369/MV_ES_Artic_LAT_300", [[300,250],[300,600]], "div-gpt-ad-sidebar").addService(googletag.pubads());
        googletag.defineSlot("/4096369/MV_ES_Artic_INF", [[300,250],[600,250]], "div-gpt-ad-postinf").addService(googletag.pubads());
        googletag.defineSlot("/4096369/MV_ES_GEN_BG", [1,1], "div-gpt-ad-background").addService(googletag.pubads());
        break;
    }
    googletag.pubads().setTargeting("TypeU", "Article");
    googletag.pubads().setTargeting("OS", "n");
    googletag.pubads().setTargeting("IdArt", "6374");
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().addEventListener("slotRenderEnded",function(event) {if(event.slot.getSlotElementId()=='div-gpt-ad-sidebar'){var s = document.querySelector('aside#Sidebar');var m = document.querySelector('main.entry .entry-content');if(s && m){if(s.clientHeight > m.clientHeight){if(!m.style.minHeight) m.style.minHeight = s.clientHeight+'px';}else{if(m.style.minHeight) m.style.minHeight = '';}}}});
    googletag.enableServices();
  });
</script>

        <script type="text/javascript">
        var lUW = 0;
        if(document.body  && document.body.offsetWidth) lUW = document.body.offsetWidth;
        else if(window.innerWidth) lUW = window.innerWidth;
        if(!(lUW>=1024 || !lUW)){      
      var Hobserver = new MutationObserver(function(mutations) {                     
	                    var lDiv =  document.querySelector(".notification.cookie");                      
	                    if(lDiv){
	                      var lArr = document.querySelectorAll("ins.adsbygoogle");                        
                        var f = false;
		                    for(var i=0; i<lArr.length; i++){
			                     if(lArr[i].style.display != "none"){								                      
                              f = true;
				                      break;
			                     }
		                    }
                     	  if(lDiv.className.indexOf("g-ads")==-1 && f){
                            lDiv.className += " g-ads";                            
                        }else if(lDiv.className.indexOf("g-ads")!=-1 && !f){
                        	 lDiv.className = lDiv.className.replace(" g-ads","");
                        }
                        var lD2 = document.querySelector(".articles.cookie-warning");
                     	  if(lD2.className.indexOf("g-ads")==-1 && f){
                            lD2.className += " g-ads";                            
                        }else if(lD2.className.indexOf("g-ads")!=-1 && !f){
                        	 lD2.className = lD2.className.replace(" g-ads","");
                        }
	                     }
                    });
                    
          document.write("<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\r\n<script>\r\n  (adsbygoogle = window.adsbygoogle || []).push({\r\n    google_ad_client: \"ca-pub-2181195710737927\",\r\n    enable_page_level_ads: true\r\n  });\r\n<\/script>");  
        }
        </script>
		<script>var dataLayer = (typeof dataLayer !== 'undefined') ? dataLayer : [];</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MQ79NG');
		</script>
		<!-- End Google Tag Manager -->
</head>
<body><!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQ79NG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) --><div id="Web" class="articles cookie-warning" class="articles">
  
  <!-- HEADER -->
  <header id="Header">   
  		<a rel="home" href="http://www.malavida.com/es/" class="logomv" id="HomeLink">  	  		
          <img src="http://static.malavida.com/global/imag/malavida_logo_mobile.svg"  title="Malavida" alt="Malavida" width="150" height="50"/>  		</a>    
    <a id="SMN" href="javascript:hide2('SMN',['SML','SFS'])" class="show-menunav mvicon-blog hide"></a>     
    <nav class="menunav">
  		<ul>            
           <li><a href="http://www.malavida.com/es/" class="mvicon-windows" title="Descargar programas gratis para Windows" >Windows</a></li>            
           <li><a href="http://www.malavida.com/es/android/" class="mvicon-android" title="Descargar programas gratis para Android" >Android</a></li>            
           <li><a href="http://www.malavida.com/es/iphone/" class="mvicon-iphone" title="Descargar programas gratis para iPhone" >iPhone</a></li>            
           <li><a href="http://www.malavida.com/es/mac/" class="mvicon-mac" title="Descargar programas gratis para Mac" >Mac</a></li>            
           <li><a href="http://www.malavida.com/es/linux/" class="mvicon-linux" title="Descargar programas gratis para Linux" >Linux</a></li>            
           <li><a href="http://www.malavida.com/es/webapps/" class="mvicon-webapp" title="Webapps gratis – Aplicaciones web gratis" >Webapps</a></li>            
           <li  class="selected"><a href="http://www.malavida.com/es/articulos/" class="mvicon-blog" title="Artículos sobre Software" >Artículos</a></li>		  		
  		</ul>    
    </nav>
    <a id="SFS" href="javascript:hide2('SFS',['SML','SMN'])" class="mvicon-search show-form-search hide" ></a>
  	<form name="busqueda" action="http://www.malavida.com/es/pre-search" method="GET" class="mvicon-search form-search">
      <input name="so"  type="hidden" value="w" />
      <input name="lng" type="hidden" value="" />
      <input name="st"  type="hidden" value="blog" />          		
      <input name="comun" type="text" value="" placeholder="Buscar en artículos" maxlength="85" class="form_txt"/>
      <input type="submit" value="" class="submit"/>
  	</form>
    <a href="javascript:hide2('SML',['SFS','SMN'])" class="mvicon-user show-form-login hide" id="SML"></a>
<div id="UserPanel" class="logged-off">
  <a href="javascript:userManager.getForm(1)" class="login-user mvicon-locked button" title="Entrar" >Entrar</a>  <a href="javascript:userManager.getForm()" class="new-user mvicon-user button" title="¡Regístrate!" >¡Regístrate!</a>  <div id="DivFormLogin"></div>
</div>
    
  </header>

  <div id="mv_cab_banner" class="publisubtitle">
    <!-- MV_ES_Artic_CAB_728 -->
<div id="div-gpt-ad-header"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-header"); });</script></div>
  </div>
     
  <div id="MainContent">
  
  
    <nav id="Navigation"><nav class="breadcrumb">
  <ol>

    <li><a href="http://www.malavida.com/es/" title="Malavida">Malavida</a></li>

    <li><a href="http://www.malavida.com/es/soft/tor/" title="Tor">Tor</a></li>

    <li><span>Holanda tantea a los jugones de Tor para ficharlos como chivatos</span></li>

  </ol>
</nav>
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [  
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "http://www.malavida.com/es/",
    "name": "Malavida"
    }
  },  
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "http://www.malavida.com/es/soft/tor/",
    "name": "Tor"
    }
  } 
 ]
}
</script>
</nav>
  <div class="entry-header">
    <h1 class="entry-title">
      <a href="http://www.malavida.com/es/noticias/holanda-tantea-a-los-jugones-de-tor-para-ficharlos-como-chivatos-006374" title="Holanda tantea a los jugones de Tor para ficharlos como chivatos" rel="bookmark">Holanda tantea a los jugones de Tor para ficharlos como chivatos</a>
    </h1>
        <div class="entry-social">
        <a class="mvicon-facebook facebook bg-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.malavida.com%2Fes%2Fnoticias%2Fholanda-tantea-a-los-jugones-de-tor-para-ficharlos-como-chivatos-006374" target="_blank" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Compartir</a>
        <a class="mvicon-twitter twitter bg-twitter" href="https://twitter.com/intent/tweet?text=Holanda+tantea+a+los+jugones+de+Tor+para+ficharlos+como+chivatos&amp;url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fnoticias%2Fholanda-tantea-a-los-jugones-de-tor-para-ficharlos-como-chivatos-006374&amp;via=malavida" target="_blank" onclick="if(!openTwitter(this.href)) return false;">Twittear</a>
        <script>function openTwitter(vHref){var lExit = false;if(document.querySelectorAll)lExit = document.querySelectorAll('script[src*="platform.twitter.com/widgets.js"]').length;if(!lExit){window.open(vHref, 'mywin','left=50,top=50,width=600,height=350,toolbar=0');}return lExit;}</script>            
        <a href="mailto:?subject=Holanda%20tantea%20a%20los%20jugones%20de%20Tor%20para%20ficharlos%20como%20chivatos&amp;body=http%3A%2F%2Fwww.malavida.com%2Fes%2Fnoticias%2Fholanda-tantea-a-los-jugones-de-tor-para-ficharlos-como-chivatos-006374" title="Enviar" mailto="" class="mvicon-email email" rel="nofollow">Enviar</a>
                <a href="http://feeds.malavida.com/malavida" title="RSS Artículos" class="mvicon-feed rss">Artículos</a>
    </div>
    <strong class="entry-description">¿Eres administrador de un nodo de salida de Tor? El servicio secreto holandés podría estar interesado en contar con tus servicios como informante, tal y como le ha pasado al protagonista de esta historia. El único problema sería que te negaras a colaborar</strong>     
            <div class="entry-tags">
            <a href="http://www.malavida.com/es/tag/privacidad" title="Privacidad">Privacidad</a>
        </div>
              
    <div class="entry-authordate">
      <span class="author">Por <a href="http://www.malavida.com/es/editor/elias-rodriguez" rel="author">Elías Rodríguez</a></span><span class="date"> el <strong>27 enero, 2017</strong></span>
    </div>
        <div class="entry-meta">
      <span class="category">en <a class="news" href="http://www.malavida.com/es/noticias" title="Noticias" rel="category">Noticias</a></span>
    </div>
          
  </div>
  <script type="text/javascript">gExecuteOnLoad.push("userManager.ObjCode='aG9sYW5kYS10YW50ZWEtYS1sb3MtanVnb25lcy1kZS10b3ItcGFyYS1maWNoYXJsb3MtY29tby1jaGl2YXRvcyN3IzM=';");</script>  <main role="main" class="post entry">
    <div class="entry-content">
            <div class="entry-photo">
        <img alt="Holanda está tratando de conseguir hackers" src="http://imag.malavida.com/articulos/normal-size/holanda-esta-tratando-de-conseguir-hackers.jpg"/>
      </div>
           
      <div>
         
        <p>Seg&uacute;n un informante an&oacute;nimo, el Servicio Secreto Holand&eacute;s, conocido localmente como Algemene Inlichtingen- en Veiligheidsdienst (AIVD), est&aacute; tratando de <strong>reclutar a administradores de nodos de la red TOR para controlar el tr&aacute;fico</strong> de la red an&oacute;nima. El informante asegura que fue abordado mientras tomaba un caf&eacute; para ser reclutado como un informador. La informaci&oacute;n ha sido revelada por la empresa Buro Jansen &amp; Janssen (s&iacute;, como los dos detectives torpes de las tiras c&oacute;micas de Tint&iacute;n), una compa&ntilde;&iacute;a de investigaci&oacute;n fundada en 1991 que se dedica, sobre todo, a filtrar informaci&oacute;n sensible. Algo as&iacute; como la famosa WikiLeaks pero en versi&oacute;n neerlandesa, y que ahora est&aacute; en el punto de mira de los servicios de inteligencia de aquel pa&iacute;s por la informaci&oacute;n que ha sacado a la luz.</p>
<h2>Lo primero de todo: saber c&oacute;mo funciona la red Tor</h2>
<p>Para entender el resto de las cosas tendremos que saber c&oacute;mo funciona la conexi&oacute;n mediante <a href="http://www.malavida.com/es/soft/tor/" title="Tor para Windows">TOR</a>, que no es ni m&aacute;s ni menos que el acr&oacute;nimo de The Onion Router. Resumiendo, es una red que&nbsp;<strong>nos ayuda a mantener nuestra identidad y privacidad</strong>&nbsp;lo m&aacute;ximo posible, aunque sigue siendo algo inseguro, pues con una serie de procedimientos podr&iacute;amos saltarnos toda la seguridad.</p><!-- MV_ES_Artic_LAT_300 -->
<div id="div-gpt-ad-postbody"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-postbody"); });</script></div>

<p>Recibe el nombre de The Onion Router porque para saber c&oacute;mo funciona tendremos que imaginarnos una cebolla:&nbsp;<strong>est&aacute; formada por capas</strong>, igual que la encriptaci&oacute;n que usamos cuando nos conectamos a una red TOR. Tradicionalmente para conectar a un portal web la informaci&oacute;n se transmite desde nuestro ordenador hasta el servidor, sin pasar por ning&uacute;n intermediario. Esto es muy inseguro, pues a pesar de que podemos usar HTTTPS para cifrar la informaci&oacute;n, no podemos cifrar ni el destino ni el remitente.</p>
<blockquote>
<p>Se usa un cifrado asim&eacute;trico en forma de capas para proteger al m&aacute;ximo la informaci&oacute;n</p>
</blockquote>
<p>La red TOR&nbsp;<strong>usa varios nodos para que el camino no sea directo</strong>, lo que llamamos m&aacute;s com&uacute;nmente VPN, pero a lo grande. La informaci&oacute;n se cifra tantas veces como el n&uacute;mero de nodos que recorra (el camino por el que ir&aacute; la comunicaci&oacute;n es totalmente aleatorio). Primero se cifrar&aacute; el mensaje con la clave p&uacute;blica del &uacute;ltimo nodo (que ser&aacute; el &uacute;nico que podr&aacute; descifrar la comunicaci&oacute;n real), y as&iacute; de forma sucesiva con todos los nodos. Estos nodos son creados por voluntarios que lo hacen de forma an&oacute;nima y sin &aacute;nimo de lucro.</p>
<h2>&iquest;Para qu&eacute; quiere el AIVD informaci&oacute;n que no se puede descifrar?</h2>
<p>Realmente&nbsp;<strong>s&iacute; que se puede descifrar si el nodo de salida est&aacute; corrupto</strong>&nbsp;o es malicioso, pues este obviamente tendr&aacute; que tener la clave para entregar la informaci&oacute;n al destinatario. Los nodos de salida, m&aacute;s conocidos como&nbsp;<em>exit node</em>, son los m&aacute;s valiosos si queremos controlar la red, pues aparte de que son los &uacute;nicos que pueden descifrar la informaci&oacute;n son los m&aacute;s escasos.</p>
<img src="http://imag.malavida.com/articulos/equivalencia-del-enrutamiento-de-cebolla.jpg"  alt="Equivalencia del Enrutamiento de Cebolla" class="centered" /><span class="image-credits">Equivalencia del Enrutamiento de Cebolla</span>
<p>Solamente entre el 30 y el 33% de los nodos son de este tipo (estad&iacute;sticas recogidas por el proyecto oficial de TOR). Lo peor de todo es que el&nbsp;<em>exit node</em>&nbsp;<strong>puede estar corrupto incluso sin que el propio administrador lo sepa</strong>. Como veis sigue siendo posible interceptar la informaci&oacute;n, pero en este caso no es posible conocer el remitente.</p>
<p>El servicio secreto, seg&uacute;n la fuente, est&aacute; formando a un grupo de j&oacute;venes estudiantes de estudios relacionados con la Inteligencia Artificial llamado JSCU (Joint Sigint Cyber Unit). Para qu&eacute;, no lo sabemos, pero el informante asegura que los dos agentes holandeses&nbsp;<strong>trataron de reclutarle para dirigir el grupo de j&oacute;venes estudiantes</strong>, infiltrarse en grupos de&nbsp;<em>hackers</em>&nbsp;extranjeros para tenerlos 'controlados' (viajes con gastos pagados c&oacute;mo no) y ceder el control de su nodo a los agentes.</p>
<h3>Nodo o plomo</h3>
<p>Dejando de lado el hecho de que tratasen de cautivar con grandes cifras monetarias al programador, la situaci&oacute;n m&aacute;s surrealista se dio cuando los agentes comprobaron la poca disposici&oacute;n de la fuente a aceptar la oferta. Los agentes no dudaron en advertirle de que de no colaborar con los servicios secretos, quiz&aacute;s un d&iacute;a la polic&iacute;a tocase a su puerta, pero no para ofrecerle el trabajo de nuevo. De momento la administraci&oacute;n de nodos de la red TOR no es ilegal.</p>
<p>Los gobiernos parecen no tener pudor ninguno al tratar de conseguir lo que buscan. Lo peor de todo es, que si no colaboras, como es el caso de este ciudadano holand&eacute;s, lo m&aacute;s probable es que en un futuro tengas problemas. Por otro lado, simplemente no estamos amenazados por el hecho de que si no cumplimos podr&iacute;amos tener "premio", sino que adem&aacute;s ni siquiera usando TOR podremos tener una navegaci&oacute;n totalmente segura, pues como vemos no es nada dif&iacute;cil.</p>
<p><strong>Fuente |</strong> <a href="http://www.burojansen.nl/bvd-aivd/dutch-secret-service-tries-to-recruit-tor-admin/" title="Buro Jansen &amp; Janssen" target="_blank">Buro Jansen &amp; Janssen</a></p>                    
      </div>        				
        
        
    </div>
  
		<div class="footer entry-footer">
      <div id="SocialZone" class="social-zone">
             <p class="call-action">Nos encanta escucharte ¿Nos dejas tu opinión? </p>
       <div class="comments">
                  <span class="mvicon-comments num-comments">0 </span>
          <a href="#comments" class="mvicon-comment button">Comentar</a>                                                                                                                                                  
       </div>
      </div>        
		</div>
        
          <div id="scroll-social" class='scroll-social hide'>           
         
            <div  class="total-shares hide" id="total-shares" >
   		         Compartido  <span class="number">  </span><small>  Veces </small>
            </div >
                          <span class="claim">Compartir</span>
                                
               <div class="social-box">
          <a class="mvicon-facebook facebook bg-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.malavida.com%2Fes%2Fnoticias%2Fholanda-tantea-a-los-jugones-de-tor-para-ficharlos-como-chivatos-006374" target="_blank" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">Compártelo</a>
          <a class="mvicon-twitter twitter bg-twitter" href="https://twitter.com/intent/tweet?text=Holanda+tantea+a+los+jugones+de+Tor+para+ficharlos+como+chivatos&amp;url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fnoticias%2Fholanda-tantea-a-los-jugones-de-tor-para-ficharlos-como-chivatos-006374&amp;via=malavida" target="_blank" onclick="if(!openTwitter(this.href)) return false;">Tuitéalo</a>
          <script>function openTwitter(vHref){var lExit = false;if(document.querySelectorAll)lExit = document.querySelectorAll('script[src*="platform.twitter.com/widgets.js"]').length;if(!lExit){window.open(vHref, 'mywin','left=50,top=50,width=600,height=350,toolbar=0');}return lExit;}</script>
          <a class="mvicon-googleplus googleplus bg-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fnoticias%2Fholanda-tantea-a-los-jugones-de-tor-para-ficharlos-como-chivatos-006374" target="_blank" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;">Muévelo</a>
          <a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fnoticias%2Fholanda-tantea-a-los-jugones-de-tor-para-ficharlos-como-chivatos-006374&amp;utm_campaign=widgets&amp;utm_medium=web&amp;utm_source=flipit" target="_blank" class="fl_flip_button" data-flip-widget="flipit">Flip</a>
          <a href="https://meneame.net/submit.php?url=http%3A%2F%2Fwww.malavida.com%2Fes%2Fnoticias%2Fholanda-tantea-a-los-jugones-de-tor-para-ficharlos-como-chivatos-006374" target="_blank" activo="1" linkonly="1" class="mvicon-meneame meneame bg-meneame">Menéalo</a>
          <a class="mvicon-whatsapp whatsapp bg-whatsapp" href="whatsapp://send?text=Holanda+tantea+a+los+jugones+de+Tor+para+ficharlos+como+chivatos+http%3A%2F%2Fwww.malavida.com%2Fes%2Fnoticias%2Fholanda-tantea-a-los-jugones-de-tor-para-ficharlos-como-chivatos-006374" data-action="share/whatsapp/share">WhatsApp</a>
      </div>        
        
      
      <button class="mvicon-close close"></button>
      <button class="mvicon-share share"></button>
    </div>

  <div class="post_pub">
    <!-- MV_ES_Artic_INF -->
<div id="div-gpt-ad-postinf"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-postinf"); });</script></div>
  </div>
    	<aside id="Sidebar" class="sidebar">
              <div class="sidebanner">
            <!-- MV_ES_Artic_LAT_300 -->
<div id="div-gpt-ad-sidebar"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-sidebar"); });</script></div>
                    		    
        </div>  	 
        
	<script type="text/javascript">   
              (function(){
               var d = document;
               var e = d.querySelector("aside#Sidebar .sidebanner>div");
               e.onresize = function () {
                console.log("LaunchEvent");
              	var m = d.querySelector("main.entry");
                
              	if (e.clientHeight > 600){
              		if(m.className.indexOf("fix-ad")<0)
              			m.className += " fix-ad";
              	}else{
              		if(m.className.indexOf("fix-ad")>-1)
              			m.className = m.className.replace(" fix-ad","");
              	}
               };
               console.log("SetEvent");
              })();
              </script>	</aside>    <!-- RELATED -->
    <div class="entry-related">
        <section class="rel-profile articles">        
      <h3 class="mvicon-articles title">Relacionados</h3>
      <div class="content">         
              		
      <article>
          <a title="WhatsApp deja de compartir datos con Facebook en Europa" rel="bookmark" href="http://www.malavida.com/es/noticias/whatsapp-deja-de-compartir-datos-con-facebook-en-europa-006327">
          <div class="header">                                                                    
            <h6 class="title">WhatsApp deja de compartir datos con Facebook en Europa</h6> 
            <span class="category">Noticias</span>                 
          </div>
          <img alt="WhatsApp deja de compartir datos con Facebook en Europa" src="http://imag.malavida.com/articulos/top/iphone-whatsapp.jpg"> 
          </a>
                                
      </article>	
          		
      <article>
          <a title="Filtrado el software que descifró el iPhone de San Bernardino" rel="bookmark" href="http://www.malavida.com/es/noticias/filtrado-el-software-que-descifro-el-iphone-de-san-bernardino-006298">
          <div class="header">                                                                    
            <h6 class="title">Filtrado el software que descifró el iPhone de San Bernardino</h6> 
            <span class="category">Noticias</span>                 
          </div>
          <img alt="Filtrado el software que descifró el iPhone de San Bernardino" src="http://imag.malavida.com/articulos/top/iphone-lockscreen.jpg"> 
          </a>
                                
      </article>	
          		
      <article>
          <a title="CatchApp, la herramienta de vigilancia israelí que lee tu WhatsApp" rel="bookmark" href="http://www.malavida.com/es/noticias/catchapp-la-herramienta-de-vigilancia-israeli-que-lee-tu-whatsapp-006272">
          <div class="header">                                                                    
            <h6 class="title">CatchApp, la herramienta de vigilancia israelí que lee tu WhatsApp</h6> 
            <span class="category">Noticias</span>                 
          </div>
          <img alt="CatchApp, la herramienta de vigilancia israelí que lee tu WhatsApp" src="http://imag.malavida.com/articulos/top/whatsapp-google-nexus.jpg"> 
          </a>
                                
      </article>	
          		
      <article>
          <a title="Edward Snowden vs. Google Allo: no regales tu privacidad a la Gran G" rel="bookmark" href="http://www.malavida.com/es/analisis/edward-snowden-vs-google-allo-no-regales-tu-privacidad-a-la-gran-g-006263">
          <div class="header">                                                                    
            <h6 class="title">Edward Snowden vs. Google Allo: no regales tu privacidad a la Gran G</h6> 
            <span class="category">Análisis</span>                 
          </div>
          <img alt="Edward Snowden vs. Google Allo: no regales tu privacidad a la Gran G" src="http://imag.malavida.com/articulos/top/google-allo-en-un-terminal-android.jpg"> 
          </a>
                                
      </article>	
          		
      <article>
          <a title="La vibración del móvil, otro medio para espiar conversaciones" rel="bookmark" href="http://www.malavida.com/es/noticias/la-vibracion-del-movil-otro-medio-para-espiar-conversaciones-006125">
          <div class="header">                                                                    
            <h6 class="title">La vibración del móvil, otro medio para espiar conversaciones</h6> 
            <span class="category">Noticias</span>                 
          </div>
          <img alt="La vibración del móvil, otro medio para espiar conversaciones" src="http://imag.malavida.com/articulos/top/vibraphone-cuando-la-vibracion-del-movil-nos-traiciona.jpg"> 
          </a>
                                
      </article>	
          		
      <article>
          <a title="Autenticación por SMS: un riesgo para tus chats de WhatsApp y Telegram" rel="bookmark" href="http://www.malavida.com/es/analisis/autenticacion-por-sms-un-riesgo-para-tus-chats-de-whatsapp-y-telegram-006076">
          <div class="header">                                                                    
            <h6 class="title">Autenticación por SMS: un riesgo para tus chats de WhatsApp y Telegram</h6> 
            <span class="category">Análisis</span>                 
          </div>
          <img alt="Autenticación por SMS: un riesgo para tus chats de WhatsApp y Telegram" src="http://imag.malavida.com/articulos/top/mensajes-en-iphone.jpg"> 
          </a>
                                
      </article>	
    
      </div>
    </section>
        
    <!-- COMMENTS -->
    <section class="rel-profile comment">
  <h4 class="mvicon-comment title">
    <a name="comments">Nos encanta escucharte ¿Nos dejas tu opinión?</a>
  </h4>
    
  <div id="CommentUsrLast" class="last-comment"></div>
   
  
  <form id="CommentForm" class="comment-form"
  onsubmit="userManager.sendRegForm('CommentForm','CommentFormMsg',3);return false;">
    <div class="user-comment">
            
      <img src="http://imag.malavida.com/autores/noimg.jpg" alt="Desconectado" width="50" height="50" class="avatar" />
            
      <p>
        <span class="user">
          <a name="Comment">Desconectado</a>
        </span>
      </p>
          </div>
    <div class="form_linea">
      <div class="corner-textarea"></div>
      <textarea rows="10" name="comment" class="forms_input form_texta" id="comment"></textarea>
    </div>
    <div class="form_linea">
      <p class="notification" id="CommentFormMsg"></p>
      <input type="submit" value="Opinar" id="submit" name="submit" class="forms_submit" />
    </div>
  </form>
</section>    <!-- PREV | NEXT -->
  	<nav class="navigation">  		  			
                    <div class="prev-post">
              <a rel="prev" class="mvicon-arrowup" href="http://www.malavida.com/es/listas/5-alternativas-a-microsoft-office-para-crear-y-editar-documentos-gratis-006371">5 alternativas a Microsoft Office para crear y editar documentos gratis</a>
            </div>
              		
  	</nav> 
    </div>   
  </main> 
  
</div>
  
  <!-- FOOTER -->
  <footer id="Footer">
    <!-- UP -->    
    <a href="#" class="mvicon-arrowup up" title="Subir" >Subir</a>                                      
		<!-- LINKS-->
    <div class="mvicon-attachment links util">
      <span>Secciones útiles</span>
      <a href="http://www.malavida.com/es/windows/searches/" title="Búsquedas frecuentes" >Búsquedas frecuentes</a>
      <a href="http://www.malavida.com/es/windows/categories/" title="Mapa Web" >Mapa Web</a>
      <a href="http://www.malavida.com/es/all-software/" title="Todos los programas" >Todos los programas</a>
      <a href="http://www.malavida.com/es/editors" title="Editores" >Editores</a>    </div>
    <div class="mvicon-info links us">
      <span>Sobre nosotros</span>
      <a href="http://www.malavida.com/es/legal" title="Información legal" >Información legal</a>
      <a href="http://www.malavida.com/es/privacy" title="Política de privacidad" >Política de privacidad</a>
      <a href="http://www.malavida.com/es/contact" title="Contacto" >Contacto</a>    		
    </div> 
                                                                                    
		<!-- MV WORLD LINKS -->
    <div class="mvicon-world mv-world">
      <a href="http://www.malavida.com/es/" hreflang="es" class="language es" title="Malavida Español">Malavida Español</a>
      <a href="http://en.malavida.com/" hreflang="en" class="language en" title="Malavida Inglés">Malavida Inglés</a>
      <a href="http://www.malavida.com/de/" hreflang="de" class="language de" title="Malavida Alemán">Malavida Alemán</a>
      <a href="http://fr.malavida.com/" hreflang="fr" class="language fr" title="Malavida Francés">Malavida Francés</a>
      <a href="http://www.malavida.com/br/" hreflang="pt-BR" class="language pt" title="Malavida Portugués">Malavida Portugués</a>
      <a href="http://www.malavida.com/it/" hreflang="it" class="language it" title="Malavida Italiano">Malavida Italiano</a>
      <a href="http://ro.malavida.com/" hreflang="ro" class="language ro" title="Malavida Rumano">Malavida Rumano</a>
      <a href="http://pl.malavida.com/" hreflang="pl" class="language pl" title="Malavida Polaco">Malavida Polaco</a>
      <a href="http://nl.malavida.com/" hreflang="nl" class="language nl" title="Malavida Holandés">Malavida Holandés</a>
      <a href="http://se.malavida.com/" hreflang="sv" class="language sv" title="Malavida Sueco">Malavida Sueco</a>
      <a href="http://dk.malavida.com/" hreflang="da" class="language da" title="Malavida Danés">Malavida Danés</a>    </div>
                                                    
		<!-- SOCIAL LINKS -->
    <ul class="social">        
      <li><a href="https://www.facebook.com/malavida" class="mvicon-facebook2" title="Facebook" rel="me">Facebook</a></li>        
      <li><a href="https://plus.google.com/+malavida/" class="mvicon-googleplus2" title="Google +" rel="me">Google +</a></li>        
      <li><a href="https://twitter.com/Malavida" class="mvicon-twitter2" title="Twitter" rel="me">Twitter</a></li>        
      <li><a href="https://es.pinterest.com/malavidacom/" class="mvicon-pinterest" title="Pinterest" rel="me">Pinterest</a></li>        
      <li><a href="https://www.youtube.com/user/MalavidaCom" class="mvicon-youtube" title="Youtube" rel="me">Youtube</a></li>        
      <li><a href="https://www.linkedin.com/company/malavida" class="mvicon-linkedin" title="Linkedin" rel="me">Linkedin</a></li>						
    </ul>
     
    <div class="footer-logo">
      <div class="mvlogo"> <img src="http://static.malavida.com/global/imag/malavida_logo_mobile.svg"  title="Malavida" alt="Malavida" width="150" height="50"/></div>    
      <div class="copyright">© Copyright 2017 Malavida. Todos los derechos reservados</div>       
     	<a class="firmlogo" target="_blank" href="http://www.ontecnia.com/" rel="nofollow">ONTECNIA</a>            
    </div>                                                 
  </footer> 
</div>
<!-- MV_ES_GEN_BG -->
<div id="div-gpt-ad-background"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-background"); });</script></div>

	<script type="text/javascript">
		gExecuteOnLoad.push("NSMv.site.Scroll_CallBack = function(){\nvar lRet = false;\nvar lTop = NSMv.util.getAbsoluteElementPosition(\"Navigation\").top;\nlRet = NSMv.util.showscroll.getScrollY()>= lTop;\nvar lElement  = document.getElementById(\"SocialZone\");\nif(lRet && lElement){\nlTop = NSMv.util.getAbsoluteElementPosition(lElement).top ;\nlRet = NSMv.util.showscroll.getScrollY()<= lTop;\n}\n return lRet;\n}\r\n  NSMv.util.getAbsoluteElementPosition = function (element) {\r\n  if (typeof element == \"string\")\r\n    element = document.getElementById(element)\r\n    \r\n  if (!element) return { top:0,left:0 };\r\n  \r\n  var y = 0;\r\n  var x = 0;\r\n  while (element.offsetParent) {\r\n    x += element.offsetLeft;\r\n    y += element.offsetTop;\r\n    element = element.offsetParent;\r\n  }\r\n  return {top:y,left:x};\r\n};var lConfig={offset_callBack: NSMv.site.Scroll_CallBack,cerrado: false, oculto: true, IdBox: 'scroll-social', HideById:'author',onHide: function(){var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')!=-1)lCW.className =  lCW.className.replace(' down','');}};NSMv.util.showscroll.addConfig(lConfig);");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("(function(){var lBtnClose = document.querySelector('#scroll-social .mvicon-close.close');var lBtnShare = document.querySelector('#scroll-social .mvicon-share.share');if(lBtnShare)lBtnShare.onclick = function(){var lE = document.querySelector('#scroll-social');if(lE && lE.className.indexOf('is-active')==-1){lE.className+= ' is-active';var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')==-1)lCW.className+= ' down';}};if(lBtnClose)lBtnClose.onclick = function(){var lE = document.querySelector('#scroll-social');if(lE && lE.className.indexOf('is-active')!=-1){lE.className = lE.className.replace(' is-active','');var lCW = document.querySelector('.notification.cookie');if(lCW && lCW.className.indexOf('down')!=-1)lCW.className =  lCW.className.replace(' down','');}};})();");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("function IsMobile() {if( navigator.userAgent.match(\/Android\/i) || navigator.userAgent.match(\/webOS\/i) || navigator.userAgent.match(\/iPhone\/i) || navigator.userAgent.match(\/iPad\/i) || navigator.userAgent.match(\/iPod\/i) || navigator.userAgent.match(\/BlackBerry\/i) || navigator.userAgent.match(\/Windows Phone\/i)){return true;}else {return false;}}if(!IsMobile()){var lElement = document.querySelector('#scroll-social .mvicon-whatsapp.whatsapp.bg-whatsapp');if(lElement){lElement.parentNode.removeChild(lElement);var lElem = document.querySelector('#scroll-social .social-box');lElem.className += \" no-whatsapp\";}}");
	</script>
	<script type="text/javascript">
		gExecuteOnLoad.push("hideShowGroupByClassName('code-hs');");
	</script><script>(function(w,d,l,t){var e,f,s;f=function(){e=d.createElement(l);e.rel=t;e.href='http://static.malavida.com/global/css_V36/cms-article.css';var flink = d.getElementsByTagName(l)[0];flink.parentNode.insertBefore(e, flink);};if(w.addEventListener){w.addEventListener('load',f,false)}else if(w.attachEvent){w.attachEvent('onload',f)}else{w.onload=f}})(window,document,'link','stylesheet');</script>
	<script type="text/javascript">if(typeof gUsrWidth  == 'undefined'){var gUsrWidth = (document.body  && document.body.offsetWidth) ? document.body.offsetWidth : ( (window.innerWidth) ? window.innerWidth : 0 );}if(gUsrWidth && gUsrWidth<=599){var lElement = document.getElementById('HomeLink');if(lElement){lElement.href='http://www.malavida.com/es/articulos/';}}</script><script>var config = { attributes: true, childList: true, characterData: true }; if(Hobserver){Hobserver.observe(document.body,config);}</script><div class="notification cookie">La navegaci&oacute;n por nuestras p&aacute;ginas y el acceso y utilizaci&oacute;n de nuestros servicios requieren la instalaci&oacute;n de cookies propias y de terceros en el equipo del usuario. A menos que bloquee la instalaci&oacute;n de las cookies, entenderemos acepta el uso de las mismas conforme a nuestra <a rel="nofollow" href="http://www.malavida.com/es/privacy">Pol&iacute;tica de Privacidad</a></div>
</body>
</html>
<!-- Cache Gen Fri, 27 Jan 2017 19:30:03 +0100 LT(0 s.) Next(Fri, 27 Jan 2017 20:30:00 +0100)-->